












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Corrientes: Tras los incendios, la sorprendente recuperación de los Esteros del Iberá</title>
        <meta name="description" content="El fuego arrasó con el 12% de la superficie correntina y con gran parte de los Esteros del Iberá. Los incendios fueron controlados y la naturaleza ya comienza a recuperarse."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2022-03-14+22%3A28%3A55.883339" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/9941/corrientes-tras-los-incendios-la-sorprendente-recuperacion-de-los-esteros-del-ib">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Corrientes: Tras los incendios, la sorprendente recuperación de los Esteros del Iberá" />
        <meta property="og:description"    content="El fuego arrasó con el 12% de la superficie correntina y con gran parte de los Esteros del Iberá. Los incendios fueron controlados y la naturaleza ya comienza a recuperarse."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/9941/corrientes-tras-los-incendios-la-sorprendente-recuperacion-de-los-esteros-del-ib" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://www.mdzol.com/u/fotografias/m/2022/3/14/f1456x819-1191559_1361929_4663.jpeg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://www.mdzol.com/u/fotografias/m/2022/3/14/f1456x819-1191559_1361929_4663.jpeg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2022-03-14T19:14-03"/>
        <meta property="article:modified_time"  content="2022-03-14T20:43-03"/>
        
            <meta property="article:section"    content="Info General"/>
        
        <meta property="article:tag"            content="Corrientes: Tras los incendios, la sorprendente recuperación de los Esteros del Iberá | El fuego arrasó con el 12% de la superficie correntina y con gran parte de los Esteros del Iberá. Los incendios fueron controlados y la naturaleza ya comienza a recuperarse."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Corrientes: Tras los incendios, la sorprendente recuperación de los Esteros del Iberá" />
        <meta name="twitter:description"        content="El fuego arrasó con el 12% de la superficie correntina y con gran parte de los Esteros del Iberá. Los incendios fueron controlados y la naturaleza ya comienza a recuperarse."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/9941/corrientes-tras-los-incendios-la-sorprendente-recuperacion-de-los-esteros-del-ib",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/9941/corrientes-tras-los-incendios-la-sorprendente-recuperacion-de-los-esteros-del-ib",
                "name": "Corrientes: Tras los incendios, la sorprendente recuperación de los Esteros del Iberá",
                "headline": "Corrientes: Tras los incendios, la sorprendente recuperación de los Esteros del Iberá",
                "description": "El fuego arrasó con el 12% de la superficie correntina y con gran parte de los Esteros del Iberá. Los incendios fueron controlados y la naturaleza ya comienza a recuperarse.",
                
                    "articleSection": "Info General",
                
                "datePublished": "2022-03-14T19:14",
                "dateModified": "2022-03-14T20:43",
                "image": "https://www.mdzol.com/u/fotografias/m/2022/3/14/f1456x819-1191559_1361929_4663.jpeg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2022-03-14+22%3A28%3A55.883339"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Susana Dicastro",
                        "url": "/usuario/3/susana-dicastro"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 14 de marzo</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2022-03-14+22%3A28%3A55.883339" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2022-03-14+22%3A28%3A55.883339" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar" target="">
                                
                                INICIO
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/actualidad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/curiosidades" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/general" target="">
                                
                                País
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deporte" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica" target="">
                                
                                Política y Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion" target="">
                                
                                Educación
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad" target="">
                                
                                Sociedad
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/13/mundo" target="">
                                            
                                            Mundo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                            
                                            Tecno
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/20/info-general" target="">
                                            
                                            Info General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/10/espectaculos" target="">
                                            
                                            Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                            
                                            Voces en las Redes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/18/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/21/mas-noticias" target="">
                                            
                                            Más Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                            
                                            Pasado Perfecto Radio
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-9941">

                        

                        <header>
                            <h1 class="titulo">Corrientes: Tras los incendios, la sorprendente recuperación de los Esteros del Iberá</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/20/info-general">Info General</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/susana-dicastro"><span>Susana Dicastro</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El fuego arrasó con el 12% de la superficie correntina y con gran parte de los Esteros del Iberá. Los incendios fueron controlados y la naturaleza ya comienza a recuperarse.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/9941/corrientes-tras-los-incendios-la-sorprendente-recuperacion-de-los-esteros-del-ib" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/9941/corrientes-tras-los-incendios-la-sorprendente-recuperacion-de-los-esteros-del-ib&amp;text=Corrientes%3A%20Tras%20los%20incendios%2C%20la%20sorprendente%20recuperaci%C3%B3n%20de%20los%20Esteros%20del%20Iber%C3%A1" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Corrientes: Tras los incendios, la sorprendente recuperación de los Esteros del Iberá+https://vocesescritas.com.ar/contenido/9941/corrientes-tras-los-incendios-la-sorprendente-recuperacion-de-los-esteros-del-ib" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Esteros del Ibera - Corrientes" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/3/14/f1456x819-1191559_1361929_4663.jpeg" height="auto" src="data:," width="auto" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El fuego arras&oacute; con m&aacute;s de 1.000.000 de hect&aacute;reas en Corrientes, el 12% de la superficie provincial. Pese al grave da&ntilde;o causado, ya es posible observar c&oacute;mo la Madre Naturaleza se recupera y las postales brindan un panorama m&aacute;s alentador en los Esteros del Iber&aacute;.</p>
                                
    
    

                                
<p>Fue gracias al gran trabajo de todas las personas que estuvieron en la l&iacute;nea de fuego, la solidaridad de la sociedad; pero tambi&eacute;n a las lluvias que se registraron y a la presencia de cientos de especies con roles vitales para la restauraci&oacute;n de los ambientes hacen que Iber&aacute; hoy pueda recuperarse. As&iacute; lo afirma la Fundaci&oacute;n Rewilding Argentina, una ONG que reintroduce especies en peligro de extinci&oacute;n en ecosistemas naturales y que hoy lleva adelante uno de sus proyectos m&aacute;s importantes en los Esteros del Iber&aacute;.</p>
<p>"El riesgo &iacute;gneo es significativamente menor que hace unas semanas, y en algunos portales pueden observarse una buena cantidad de herb&iacute;voros nativos, como el venado de las pampas y el ciervo de los pantanos, disfrutando el rebrote del pasto. Lo que antes era seco ahora presenta algo de agua y apenas con eso la naturaleza misma emprende su camino de restauraci&oacute;n", expresaron en un comunicado desde Rewilding Argentina.</p>
<p>Los Esteros del Iber&aacute; son conocidos en el mundo entero por ser un gran humedal con esteros, ca&ntilde;adas, ba&ntilde;ados, lagunas y grandes espejos de agua, intercalado por pastizales en lomadas arenosas, y salpicado por peque&ntilde;os bosques h&uacute;medos, selvas en galer&iacute;a y bosques secos.</p>
<p><img alt="Incendios" class="img-responsive lazyload" data-src="https://estaticos-cdn.elperiodico.com/clip/a490d384-ae36-46bb-9959-824725d94928_alta-libre-aspect-ratio_default_0.jpg" height="auto" src="data:," width="auto"/></p>
<p>Siembre fueron considerados "uno de los mejores lugares en Argentina para avistar grandes mam&iacute;feros terrestres. Ciervos de los pantanos, carpinchos, zorros, corzuelas, y venados de las pampas; yacar&eacute;s, &ntilde;and&uacute;es, y boas curiy&uacute;. Ocasionalmente se ven aguar&aacute;-guaz&uacute;s, gatos monteses, osos hormigueros y pecar&iacute;es de collar", describen desde Rewilding Argentina.</p>
<p>Los incendios sin precedentes hicieron que el Iber&aacute; sufriera un severo proceso de defaunaci&oacute;n, durante el cual muchas especies que son consideradas clave en la generaci&oacute;n y recuperaci&oacute;n de los montes, entre ellos grandes dispersores de frutos y semillas como el guacamayo rojo, el muit&uacute; y el pecar&iacute; de collar, "fueron extirpadas.</p>
<p>Por ello, desde la Fundaci&oacute;n sostienen que hoy, m&aacute;s que nunca, es urgente continuar con su labor. "Nos urge continuar reintroduciendo estas especies mediante el rewilding para fortalecer Iber&aacute; y hacerlo m&aacute;s completo y resiliente ante estas grandes cat&aacute;strofes, que se espera que aumenten en frecuencia e intensidad de acuerdo a los estudios m&aacute;s recientes sobre los incendios catastr&oacute;ficos de las Naciones Unidas".</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/3/susana-dicastro"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/susana-dicastro">Susana Dicastro</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9644/se-complica-el-panorama-para-los-vinos-a-granel">
                                                <img alt="Vinos a granel" class="img-responsive lazyload" data-src="https://d3qgqyymz2hc8x.cloudfront.net/wp-content/uploads/2020/12/f1280x720-997987_1129662_5050.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9644/se-complica-el-panorama-para-los-vinos-a-granel">Se complica el panorama para los vinos a granel</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9562/francia-expone-por-primera-vez-el-manuscrito-de-el-principito">
                                                <img alt="El Principito" class="img-responsive lazyload" data-src="https://s1.eestatic.com/2016/09/12/cultura/libros/libros_154997443_16193164_854x640.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9562/francia-expone-por-primera-vez-el-manuscrito-de-el-principito">Francia expone por primera vez el manuscrito de &quot;El Principito&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9542/milei-lanzo-el-tercer-sorteo-de-su-sueldo-y-busca-superar-los-2-millones-de-insc">
                                                <img alt="Javier Milei " class="img-responsive lazyload" data-src="https://www.cronica.com.ar/__export/1644942286153/sites/cronica/img/2022/02/15/javier_milei1_x1x_1_crop1644941275376.jpg_543804098.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9542/milei-lanzo-el-tercer-sorteo-de-su-sueldo-y-busca-superar-los-2-millones-de-insc">Milei lanzó el tercer sorteo de su sueldo y busca superar los 2 millones de inscriptos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9930/el-gobierno-vuelve-a-habilitar-el-paso-de-san-francisco">
                                                <img alt="paso-internacional-san-francisco" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.922808763d545be1.7061736f2d696e7465726e6163696f6e616c2d73616e2d6672616e636973636f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.922808763d545be1.7061736f2d696e7465726e6163696f6e616c2d73616e2d6672616e636973636f5f6e6f726d616c2e77656270.webp 1120w, /download/multimedia.miniatura.ae1dfa26264b4674.7061736f2d696e7465726e6163696f6e616c2d73616e2d6672616e636973636f5f6d696e6961747572612e77656270.webp 400w" height="630" src="data:," width="1120" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9930/el-gobierno-vuelve-a-habilitar-el-paso-de-san-francisco">El gobierno vuelve a habilitar el Paso de San Francisco</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9538/vuelve-una-nueva-version-del-plan-qunita">
                                                <img alt="Plan Qunita" class="img-responsive lazyload" data-src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/YLVUAEUOU5A4NMDPV3F4473ZSE.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9538/vuelve-una-nueva-version-del-plan-qunita">Vuelve una nueva versión del Plan Qunita</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9507/arsat-amplia-la-capacidad-de-conectividad-a-internet-en-todo-el-pais">
                                                <img alt="ARSAT" class="img-responsive lazyload" data-src="https://media.c5n.com/p/d0981fd5b9e252940cc62df74a974260/adjuntos/326/imagenes/000/022/0000022021/790x0/smart/arsat-satelite.jpeg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9507/arsat-amplia-la-capacidad-de-conectividad-a-internet-en-todo-el-pais">ARSAT amplía la capacidad de conectividad a internet en todo el país</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9927/anses-activa-hoy-un-beneficio-para-mujeres">
                                            <img alt="ANSES" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8914db5186eb8904.414e5345535f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8914db5186eb8904.414e5345535f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.b2a019103a8e6adc.414e5345535f6d696e6961747572612e6a7067.jpg 400w" height="567" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9927/anses-activa-hoy-un-beneficio-para-mujeres">Anses activa hoy un beneficio para mujeres</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9816/hay-un-estado-que-vela-por-el-cuidado-de-sus-recursos-mineros-y-ambientales">
                                            <img alt="Roxana Paulon" class="img-responsive lazyload" data-alto-grande="1365" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.b24c947900e79302.526f78616e61205061756c6f6e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b24c947900e79302.526f78616e61205061756c6f6e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.adecdac70d59f5e2.526f78616e61205061756c6f6e5f6772616e64652e77656270.webp 2048w, /download/multimedia.miniatura.88f1c5b3bbb22688.526f78616e61205061756c6f6e5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9816/hay-un-estado-que-vela-por-el-cuidado-de-sus-recursos-mineros-y-ambientales">“Hay un Estado que vela por el cuidado de sus recursos mineros y ambientales”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9597/el-gobernador-de-corrientes-fulmino-a-juan-cabandie-por-los-incendios">
                                            <img alt="Incendios en Corrientes" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/2/18/f1456x819-1179368_1349738_5050.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9597/el-gobernador-de-corrientes-fulmino-a-juan-cabandie-por-los-incendios">El gobernador de Corrientes fulminó a Juan Cabandié por los incendios</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9690/el-presidente-celebro-el-aniversario-del-primer-triunfo-peronista-con-la-militan">
                                            <img alt="Alberto Fernandez en Catamarca" class="img-responsive lazyload" data-src="https://statics.launion.digital/2022/02/crop/621826c8f36a5__940x620.webp" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9690/el-presidente-celebro-el-aniversario-del-primer-triunfo-peronista-con-la-militan">El Presidente celebró el aniversario del primer triunfo Peronista con la militancia catamarqueña</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9610/estiman-en-mas-de-26000-millones-las-perdidas-por-los-incendios-en-corrientes">
                                            <img alt="incendios en Corrientes" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/5e5ZO1oYHFWHZDiNCz5W2KjCJZw=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/TJV4MUP4ZBBZJE5FJE24J76GZM.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9610/estiman-en-mas-de-26000-millones-las-perdidas-por-los-incendios-en-corrientes">Estiman en más de $ 26.000 millones las pérdidas por los incendios en Corrientes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9758/ucrania-y-rusia-seguiran-negociando-hoy-el-fin-de-la-guerra">
                                            <img alt="Invasion a Ucrania" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/2/26/f1456x819-1183375_1353745_5050.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9758/ucrania-y-rusia-seguiran-negociando-hoy-el-fin-de-la-guerra">Ucrania y Rusia seguirán negociando hoy el fin de la guerra</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://vocesescritas.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/galerias" target="">
                                        
                                        Galerías
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                        
                                        Tecno
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                        
                                        Voces en las Redes
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                        
                                        Pasado Perfecto Radio
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/tinogastadigital/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2022. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#dbb6bab2b7adb4b8bea8bea8b8a9b2afbaa89bbcb6bab2b7f5b8b4b6"><span class="__cf_email__" data-cfemail="cba6aaa2a7bda4a8aeb8aeb8a8b9a2bfaab88baca6aaa2a7e5a8a4a6">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>