












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se complica el panorama para los vinos a granel</title>
        <meta name="description" content="El sector del vino a granel analiza con preocupación el pronóstico de cosecha de uva dado a conocer esta semana por el Instituto Nacional de Vitivinicultura (INV)."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2022-02-23+11%3A38%3A15.055967" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/9644/se-complica-el-panorama-para-los-vinos-a-granel">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Se complica el panorama para los vinos a granel" />
        <meta property="og:description"    content="El sector del vino a granel analiza con preocupación el pronóstico de cosecha de uva dado a conocer esta semana por el Instituto Nacional de Vitivinicultura (INV)."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/9644/se-complica-el-panorama-para-los-vinos-a-granel" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://d3qgqyymz2hc8x.cloudfront.net/wp-content/uploads/2020/12/f1280x720-997987_1129662_5050.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://d3qgqyymz2hc8x.cloudfront.net/wp-content/uploads/2020/12/f1280x720-997987_1129662_5050.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2022-02-23T07:19-03"/>
        <meta property="article:modified_time"  content="2022-02-23T09:25-03"/>
        
            <meta property="article:section"    content="Info General"/>
        
        <meta property="article:tag"            content="Se complica el panorama para los vinos a granel | El sector del vino a granel analiza con preocupación el pronóstico de cosecha de uva dado a conocer esta semana por el Instituto Nacional de Vitivinicultura (INV)."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se complica el panorama para los vinos a granel" />
        <meta name="twitter:description"        content="El sector del vino a granel analiza con preocupación el pronóstico de cosecha de uva dado a conocer esta semana por el Instituto Nacional de Vitivinicultura (INV)."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/9644/se-complica-el-panorama-para-los-vinos-a-granel",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/9644/se-complica-el-panorama-para-los-vinos-a-granel",
                "name": "Se complica el panorama para los vinos a granel",
                "headline": "Se complica el panorama para los vinos a granel",
                "description": "El sector del vino a granel analiza con preocupación el pronóstico de cosecha de uva dado a conocer esta semana por el Instituto Nacional de Vitivinicultura (INV).",
                
                    "articleSection": "Info General",
                
                "datePublished": "2022-02-23T07:19",
                "dateModified": "2022-02-23T09:25",
                "image": "https://d3qgqyymz2hc8x.cloudfront.net/wp-content/uploads/2020/12/f1280x720-997987_1129662_5050.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2022-02-23+11%3A38%3A15.055967"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Susana Dicastro",
                        "url": "/usuario/3/susana-dicastro"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 23 de febrero</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2022-02-23+11%3A38%3A15.055967" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2022-02-23+11%3A38%3A15.055967" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar" target="">
                                
                                INICIO
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/actualidad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/curiosidades" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/general" target="">
                                
                                País
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deporte" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica" target="">
                                
                                Política y Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion" target="">
                                
                                Educación
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad" target="">
                                
                                Sociedad
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/13/mundo" target="">
                                            
                                            Mundo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                            
                                            Tecno
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/20/info-general" target="">
                                            
                                            Info General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/10/espectaculos" target="">
                                            
                                            Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                            
                                            Voces en las Redes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/18/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/21/mas-noticias" target="">
                                            
                                            Más Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                            
                                            Pasado Perfecto Radio
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-9644">

                        

                        <header>
                            <h1 class="titulo">Se complica el panorama para los vinos a granel</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/20/info-general">Info General</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 4 horas</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/susana-dicastro"><span>Susana Dicastro</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El sector del vino a granel analiza con preocupación el pronóstico de cosecha de uva dado a conocer esta semana por el Instituto Nacional de Vitivinicultura (INV).</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/9644/se-complica-el-panorama-para-los-vinos-a-granel" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/9644/se-complica-el-panorama-para-los-vinos-a-granel&amp;text=Se%20complica%20el%20panorama%20para%20los%20vinos%20a%20granel" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Se complica el panorama para los vinos a granel+https://vocesescritas.com.ar/contenido/9644/se-complica-el-panorama-para-los-vinos-a-granel" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Vinos a granel" class="img-responsive lazyload" data-src="https://d3qgqyymz2hc8x.cloudfront.net/wp-content/uploads/2020/12/f1280x720-997987_1129662_5050.jpg" height="auto" src="data:," width="auto" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En estos d&iacute;as el organismo rector del vino (INV) anunci&oacute; 19,5 millones de qq. de producci&oacute;n total en el pa&iacute;s, lo que representa una merma del 13% respecto de la cosecha 2021, que fuera de 22,2 millones de qq.&nbsp;</p>
                                
    
    

                                
<p>&ldquo;Entendemos que el pron&oacute;stico de cosecha traer&aacute; a un ajuste de precios en la uva, pero somos conscientes como sector industrial que el mercado no puede pagar grandes aumentos&rdquo;, explic&oacute; el gerente de la C&aacute;mara Argentina de Vinos a Granel Alejandro Ballarini.</p>
<p>El a&ntilde;o pasado por ejemplo, la uva Malbec actualiz&oacute; su precio un 100%, es decir, m&aacute;s del 40-45% que marc&oacute; la inflaci&oacute;n anual en el pa&iacute;s. Es una realidad que los precios ven&iacute;an desacoplados de a&ntilde;os, pero salir a modificar precios en d&oacute;lares en el exterior es una tarea imposible por la gran competencia que hay en el mercado internacional.</p>
<p>&ldquo;El precio de la uva conforma el 67% del costo del vino varietal y el 80% del vino gen&eacute;rico cu&aacute;ndo se trata de graneles, no hay muchas variables de costos que podamos trabajar desde lo interno: un 8% es la energ&iacute;a, otro 8% son los insumos y el resto es mano de obra; estos tres &uacute;ltimos tambi&eacute;n aumentan a causa de la inflaci&oacute;n o bien por los mayores costos log&iacute;sticos y no se pueden financiar&rdquo; explic&oacute; Ballarini.</p>
<p><img alt="" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/2/18/f768x400-1179484_1223387_5050.jpg" height="auto" src="data:," width="auto"/></p>
<p>Sobre este punto, esto conlleva un problema de flujo de caja y costos financieros. Las bodegas vienen haciendo erogaciones fuertes desde el mes de enero, con mantenimientos y reparaci&oacute;n de instalaciones y maquinarias, incluso dan a productores anticipos de cosecha.</p>
<h2><strong>La situaci&oacute;n de los vinos de traslado</strong></h2>
<p>Durante los meses de cosecha, la gran mayoria de las bodegas no piensa en la exportaci&oacute;n porque tiene su personal destinado a tareas de elaboraci&oacute;n y no est&aacute; recomendado despachar graneles por los peligros que implica la contaminaci&oacute;n cruzada. &nbsp;A su vez, el vino nuevo se vende a granel en el mercado interno a partir de junio que es cuando el INV da la fecha de liberalizaci&oacute;n.</p>
<p>Por tanto, las bodegas comercializan los graneles hacia el exterior a partir de mayo y en mercado interno reci&eacute;n desde junio, si a eso se suma que el cobro ser&aacute; a 90 d&iacute;as en el mejor de los casos, que en junio tambi&eacute;n deben comenzar a pagar la uva a los productores y que la cotizaci&oacute;n del d&oacute;lar oficial est&aacute; desfasada de la situaci&oacute;n real, la ecuaci&oacute;n econ&oacute;mica no cierra.</p>
<div class="medios-widget post"><a href="/contenido/9551/esperan-que-la-cosecha-de-la-uva-2022-sea-la-peor-de-los-ultimos-5-anos"><img alt="uva" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf342dc611871072.7576615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf342dc611871072.7576615f6e6f726d616c2e6a7067.jpg 795w, /download/multimedia.miniatura.a1ba530cd108681e.7576615f6d696e6961747572612e6a7067.jpg 400w" height="536" src="data:," width="795"/></a><a href="/contenido/9551/esperan-que-la-cosecha-de-la-uva-2022-sea-la-peor-de-los-ultimos-5-anos">Esperan que la cosecha de la uva 2022 sea la peor de los &uacute;ltimos 5 a&ntilde;os</a></div>
<p>&ldquo;Hoy en lugar de estar cerrando negocios, estamos especulando porque no sabemos qu&eacute; precios tendremos en la uva. El peor escenario que se puede llegar a dar es que quedemos con precios del vino a granel por encima de nuestra competencia, perder los espacios comerciales en el exterior que con much&iacute;simo esfuerzo se construyeron durante la pandemia y como consecuencia volver a stockearnos de vino de tal forma que para el pr&oacute;ximo a&ntilde;o el precio de la uva vuelva a caer y tengamos nuevamente que salir a ganar la confianza y favor de los mercados extranjeros. Es el c&iacute;rculo vicioso que perjudica a todos por igual&rdquo;, se&ntilde;al&oacute; Ballarini.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/3/susana-dicastro"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/susana-dicastro">Susana Dicastro</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9192/creditos-de-hasta-300000-para-beneficiarios-de-anses-como-acceder">
                                                <img alt="anses" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/1/20/f1456x819-1167296_1337666_5050.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9192/creditos-de-hasta-300000-para-beneficiarios-de-anses-como-acceder">Créditos de hasta 300.000 para beneficiarios de Anses: cómo acceder</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9203/que-es-un-censo-y-para-que-sirve">
                                                <img alt="Censo" class="img-responsive lazyload" data-alto-grande="2000" data-ancho-grande="3000" data-sizes="auto" data-src="/download/multimedia.normal.be864a4649e6299b.43656e736f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.be864a4649e6299b.43656e736f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.848c715fa0d5153f.43656e736f5f6772616e64652e77656270.webp 3000w, /download/multimedia.miniatura.8f63e1722d94ac51.43656e736f5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9203/que-es-un-censo-y-para-que-sirve">¿Qué es un Censo y para qué sirve?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9538/vuelve-una-nueva-version-del-plan-qunita">
                                                <img alt="Plan Qunita" class="img-responsive lazyload" data-src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/YLVUAEUOU5A4NMDPV3F4473ZSE.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9538/vuelve-una-nueva-version-del-plan-qunita">Vuelve una nueva versión del Plan Qunita</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9362/en-2021-se-deforestaron-mas-de-110-mil-hectareas-en-el-norte-argentino">
                                                <img alt="Parque solar - Tinogasta" class="img-responsive lazyload" data-src="https://www.catamarcactual.com.ar/u/fotografias/m/2021/10/14/f1280x720-227979_359654_5050.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9362/en-2021-se-deforestaron-mas-de-110-mil-hectareas-en-el-norte-argentino">En 2021 se deforestaron más de 110 mil hectáreas en el norte argentino</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9493/las-series-estreno-de-netflix-que-no-debes-perderte">
                                                <img alt="Netflix" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/2/4/f1456x819-1173680_1344050_5726.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9493/las-series-estreno-de-netflix-que-no-debes-perderte">Las series estreno de Netflix que no debes perderte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9364/el-billete-de-100-cumple-30-anos">
                                                <img alt="billete de cien" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aee03e51f716ec2b.62696c6c657465206465206369656e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aee03e51f716ec2b.62696c6c657465206465206369656e5f6e6f726d616c2e77656270.webp 990w, /download/multimedia.miniatura.bee173ca6a7506f5.62696c6c657465206465206369656e5f6d696e6961747572612e77656270.webp 400w" height="610" src="data:," width="990" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9364/el-billete-de-100-cumple-30-anos">El billete de $100 cumple 30 años</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9542/milei-lanzo-el-tercer-sorteo-de-su-sueldo-y-busca-superar-los-2-millones-de-insc">
                                            <img alt="Javier Milei " class="img-responsive lazyload" data-src="https://www.cronica.com.ar/__export/1644942286153/sites/cronica/img/2022/02/15/javier_milei1_x1x_1_crop1644941275376.jpg_543804098.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9542/milei-lanzo-el-tercer-sorteo-de-su-sueldo-y-busca-superar-los-2-millones-de-insc">Milei lanzó el tercer sorteo de su sueldo y busca superar los 2 millones de inscriptos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9176/autismo-en-la-adultez-el-diagnostico-me-cambio-la-vida">
                                            <img alt="soledad" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a42dbc6f4b510809.736f6c656461645f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a42dbc6f4b510809.736f6c656461645f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.ad0ce5ac07e3b8db.736f6c656461645f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9176/autismo-en-la-adultez-el-diagnostico-me-cambio-la-vida">Autismo en la adultez: “El diagnóstico me cambió la vida”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9562/francia-expone-por-primera-vez-el-manuscrito-de-el-principito">
                                            <img alt="El Principito" class="img-responsive lazyload" data-src="https://s1.eestatic.com/2016/09/12/cultura/libros/libros_154997443_16193164_854x640.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9562/francia-expone-por-primera-vez-el-manuscrito-de-el-principito">Francia expone por primera vez el manuscrito de &quot;El Principito&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9488/marcha-pidiendo-justicia-por-el-femicidio-de-cinthia-aranda">
                                            <img alt="Marcha por el femicidio de Cinthia Aranda" class="img-responsive lazyload" data-src="https://www.elesquiu.com/u/fotografias/fotosnoticias/2022/2/11/408657.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9488/marcha-pidiendo-justicia-por-el-femicidio-de-cinthia-aranda">Marcha pidiendo justicia por el femicidio de Cinthia Aranda</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9356/las-nuevas-actualizaciones-de-facebook-que-mejoran-la-red-social">
                                            <img alt="Facebook Meta" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/2/1/f1456x819-1171989_1342359_5050.png" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9356/las-nuevas-actualizaciones-de-facebook-que-mejoran-la-red-social">Las nuevas actualizaciones de Facebook que mejoran la red social</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9255/el-lollapalooza-2022-se-vera-por-tv-emitiran-shows-y-entrevistas">
                                            <img alt="Lollapalooza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b7a3088b530d1b9f.4c6f6c6c6170616c6f6f7a615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b7a3088b530d1b9f.4c6f6c6c6170616c6f6f7a615f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.9a6ca362fe660754.4c6f6c6c6170616c6f6f7a615f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9255/el-lollapalooza-2022-se-vera-por-tv-emitiran-shows-y-entrevistas">El Lollapalooza 2022 se verá por TV: emitirán shows y entrevistas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://vocesescritas.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/galerias" target="">
                                        
                                        Galerías
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                        
                                        Tecno
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                        
                                        Voces en las Redes
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                        
                                        Pasado Perfecto Radio
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/tinogastadigital/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2022. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#771a161e1b0118141204120414051e03160437101a161e1b5914181a"><span class="__cf_email__" data-cfemail="630e020a0f150c000610061000110a17021023040e020a0f4d000c0e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>