












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El Gobierno evalúa un importante cambio para los contactos estrechos</title>
        <meta name="description" content="La titular de la cartera sanitaria, Carla Vizzotti, admitió que &quot;se está analizando&quot; realizar una modificación a la hora de actuar como contacto estrecho de un contagiado de covid-19."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2022-01-10+21%3A04%3A51.117165" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/8950/el-gobierno-evalua-un-importante-cambio-para-los-contactos-estrechos">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="El Gobierno evalúa un importante cambio para los contactos estrechos" />
        <meta property="og:description"    content="La titular de la cartera sanitaria, Carla Vizzotti, admitió que &quot;se está analizando&quot; realizar una modificación a la hora de actuar como contacto estrecho de un contagiado de covid-19."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/8950/el-gobierno-evalua-un-importante-cambio-para-los-contactos-estrechos" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.8d7e5a214008259b.4361726c612056697a7a6f74746920315f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.8d7e5a214008259b.4361726c612056697a7a6f74746920315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1004"/>
                        <meta property="og:image:height" content="565"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-01-10T20:37-03"/>
        <meta property="article:modified_time"  content="2022-01-10T20:39-03"/>
        
            <meta property="article:section"    content="País"/>
        
        <meta property="article:tag"            content="El Gobierno evalúa un importante cambio para los contactos estrechos | La titular de la cartera sanitaria, Carla Vizzotti, admitió que &quot;se está analizando&quot; realizar una modificación a la hora de actuar como contacto estrecho de un contagiado de covid-19."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El Gobierno evalúa un importante cambio para los contactos estrechos" />
        <meta name="twitter:description"        content="La titular de la cartera sanitaria, Carla Vizzotti, admitió que &quot;se está analizando&quot; realizar una modificación a la hora de actuar como contacto estrecho de un contagiado de covid-19."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/8950/el-gobierno-evalua-un-importante-cambio-para-los-contactos-estrechos",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/8950/el-gobierno-evalua-un-importante-cambio-para-los-contactos-estrechos",
                "name": "El Gobierno evalúa un importante cambio para los contactos estrechos",
                "headline": "El Gobierno evalúa un importante cambio para los contactos estrechos",
                "description": "La titular de la cartera sanitaria, Carla Vizzotti, admitió que &quot;se está analizando&quot; realizar una modificación a la hora de actuar como contacto estrecho de un contagiado de covid-19.",
                
                    "articleSection": "País",
                
                "datePublished": "2022-01-10T20:37",
                "dateModified": "2022-01-10T20:39",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.8d7e5a214008259b.4361726c612056697a7a6f74746920315f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2022-01-10+21%3A04%3A51.117165"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "vocesescritas.com.ar"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 10 de enero</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2022-01-10+21%3A04%3A51.117165" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2022-01-10+21%3A04%3A51.117165" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar" target="">
                                
                                INICIO
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/actualidad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/curiosidades" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/general" target="">
                                
                                País
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deporte" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica" target="">
                                
                                Política y Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion" target="">
                                
                                Educación
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad" target="">
                                
                                Sociedad
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/13/mundo" target="">
                                            
                                            Mundo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                            
                                            Tecno
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/20/info-general" target="">
                                            
                                            Info General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/10/espectaculos" target="">
                                            
                                            Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                            
                                            Voces en las Redes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/18/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/21/mas-noticias" target="">
                                            
                                            Más Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                            
                                            Pasado Perfecto Radio
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-8950">

                        

                        <header>
                            <h1 class="titulo">El Gobierno evalúa un importante cambio para los contactos estrechos</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/3/pais">País</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La titular de la cartera sanitaria, Carla Vizzotti, admitió que &quot;se está analizando&quot; realizar una modificación a la hora de actuar como contacto estrecho de un contagiado de covid-19.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/8950/el-gobierno-evalua-un-importante-cambio-para-los-contactos-estrechos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/8950/el-gobierno-evalua-un-importante-cambio-para-los-contactos-estrechos&amp;text=El%20Gobierno%20eval%C3%BAa%20un%20importante%20cambio%20para%20los%20contactos%20estrechos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El Gobierno evalúa un importante cambio para los contactos estrechos+https://vocesescritas.com.ar/contenido/8950/el-gobierno-evalua-un-importante-cambio-para-los-contactos-estrechos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Carla Vizzotti 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d7e5a214008259b.4361726c612056697a7a6f74746920315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d7e5a214008259b.4361726c612056697a7a6f74746920315f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.8b058a035a6f1190.4361726c612056697a7a6f74746920315f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Mientras la nueva ola de contagios de coronavirus avanza en Argentina y el impacto de la variante &oacute;micron modifica notoriamente el n&uacute;mero de contagios, la ministra de Salud de la Naci&oacute;n, Carla Vizzotti, dijo que se est&aacute; considerando la posibilidad de sacar el aislamiento obligatorio para contactos estrechos.</p>
                                
    
    

                                
<p>"Es algo que se est&aacute; analizando. Pero quiero remarcar que no es porque lo haya pedido un sector econ&oacute;mico, sino que esa es la mirada y es a lo que se tiende actualmente. En Espa&ntilde;a hasta est&aacute;n considerando tomarlo como una gripe com&uacute;n", indic&oacute; Vizzotti.</p>
<p>"Es un momento bisagra. Estamos definiendo si estamos entrando a la endemia y este es un cambio de paradigma muy grande para la poblaci&oacute;n. Despu&eacute;s de venir con una din&aacute;mica de cuidado hasta que estuvo la variante delta, cambiarla es todo un desaf&iacute;o", se&ntilde;al&oacute;.</p>
<p>Por otro lado, adelant&oacute; cu&aacute;l puede ser el panorama argentino en el pr&oacute;ximo tiempo. "Si se ve en la evoluci&oacute;n de la enfermedad que es realmente como la varicela, la gripe o ese tipo de enfermedades, la transici&oacute;n a la endemia lo que va a llevar es que no haga falta hacer testeo a todos los casos y que el aislamiento tenga otro rol. Es decir, que pierda valor para controlarla".</p>
<p>En tanto, sobre el reciente anuncio de la Anmat sobre la aprobaci&oacute;n de la venta de autotest de coronavirus en farmacias, dijo que "ma&ntilde;ana vamos a sacar una resoluci&oacute;n para indicar que el test va a tener tres roles: uno individual, uno para el sector industrial y otro para las jurisdicciones".</p>
<p>Para aquellos que lo requieran para uso personal, seg&uacute;n Vizzotti, "se comprar&aacute; en farmacias y a trav&eacute;s de una app que se vincula con el SISA (Sistema Integrado de Informaci&oacute;n Sanitaria Argentino) quien lo utilice va a tener que reportar si fue positivo, negativo o si no lo uso".</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8722/el-gobierno-prorrogo-la-emergencia-sanitaria-por-el-covid-19-hasta-el-31-de-dici">
                                                <img alt="Fernandez" class="img-responsive lazyload" data-alto-grande="810" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.ad8e4b2400ed7713.4665726e616e64657a5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ad8e4b2400ed7713.4665726e616e64657a5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.ab2d43b3de1a234a.4665726e616e64657a5f6772616e64652e77656270.webp 1440w, /download/multimedia.miniatura.a888224630dfddda.4665726e616e64657a5f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8722/el-gobierno-prorrogo-la-emergencia-sanitaria-por-el-covid-19-hasta-el-31-de-dici">El Gobierno prorrogó la emergencia sanitaria por el COVID-19 hasta el 31 de diciembre de 2022</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8887/nuevo-record-informaron-95159-contagios-y-52-muertos-por-coronavirus">
                                                <img alt="testeos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ce64ad76c48530f.74657374656f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9ce64ad76c48530f.74657374656f735f6e6f726d616c2e77656270.webp 1255w, /download/multimedia.miniatura.9d2e740d94cd241c.74657374656f735f6d696e6961747572612e77656270.webp 400w" height="620" src="data:," width="1255" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8887/nuevo-record-informaron-95159-contagios-y-52-muertos-por-coronavirus">Nuevo récord: informaron 95.159 contagios y 52 muertos por coronavirus</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8511/implementaran-un-pase-sanitario-nacional-para-eventos-masivos-a-partir-del-1-de-">
                                                <img alt="2307211128_COVID-19-Certificado-de-Vacunacion-Digital" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e9fd059ee1d2e1e.323330373231313132385f434f5649442d31392d436572746966696361646f2d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8e9fd059ee1d2e1e.323330373231313132385f434f5649442d31392d436572746966696361646f2d5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.999a57b58cc4ace0.323330373231313132385f434f5649442d31392d436572746966696361646f2d5f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8511/implementaran-un-pase-sanitario-nacional-para-eventos-masivos-a-partir-del-1-de-">Implementarán un pase sanitario nacional para eventos masivos a partir del 1° de enero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8679/coronavirus-en-argentina-informaron-9336-nuevos-casos-la-cifra-mas-alta-en-cuatr">
                                                <img alt="coronavirus (2)" class="img-responsive lazyload" data-alto-grande="806" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.9a53c7b8efaf0d3b.636f726f6e617669727573202832295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a53c7b8efaf0d3b.636f726f6e617669727573202832295f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.94e6b6aecfbf760e.636f726f6e617669727573202832295f6772616e64652e6a7067.jpg 1440w, /download/multimedia.miniatura.af57add6a7572c09.636f726f6e617669727573202832295f6d696e6961747572612e6a7067.jpg 400w" height="559" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8679/coronavirus-en-argentina-informaron-9336-nuevos-casos-la-cifra-mas-alta-en-cuatr">Coronavirus en Argentina: informaron 9336 nuevos casos, la cifra más alta en cuatro meses</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8572/diego-maradona-ya-tiene-su-estatua-de-tamano-real-en-el-aeropuerto-de-ezeiza">
                                                <img alt="Estatua de Diego en Ezeiza" class="img-responsive lazyload" data-alto-grande="1373" data-ancho-grande="1800" data-sizes="auto" data-src="/download/multimedia.normal.84fa31ed1c59ca31.4573746174756120646520446965676f20656e20457a65697a615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.84fa31ed1c59ca31.4573746174756120646520446965676f20656e20457a65697a615f6e6f726d616c2e77656270.webp 984w, /download/multimedia.grande.bb048f050c9e2c3d.4573746174756120646520446965676f20656e20457a65697a615f6772616e64652e77656270.webp 1800w, /download/multimedia.miniatura.88c7d05ae69cc06e.4573746174756120646520446965676f20656e20457a65697a615f6d696e6961747572612e77656270.webp 393w" height="750" src="data:," width="984" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8572/diego-maradona-ya-tiene-su-estatua-de-tamano-real-en-el-aeropuerto-de-ezeiza">Diego Maradona ya tiene su estatua de tamaño real en el Aeropuerto de Ezeiza</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8528/coronavirus-en-argentina-informaron-21-muertos-y-3512-nuevos-casos">
                                                <img alt="coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b0ef00faee027c86.636f726f6e6176697275735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b0ef00faee027c86.636f726f6e6176697275735f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.a428af048586c4d7.636f726f6e6176697275735f6d696e6961747572612e77656270.webp 400w" height="731" src="data:," width="1300" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8528/coronavirus-en-argentina-informaron-21-muertos-y-3512-nuevos-casos">Coronavirus en Argentina: informaron 21 muertos y 3512 nuevos casos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-159"
                             class="publi  C8"
                             data-publicidad="159"
                             data-nombre="GOBIERNO PROVINCIA"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="159" data-nombre="GOBIERNO PROVINCIA" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b43343b9575b79d3.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8822/en-el-primer-dia-del-ano-informaron-20020-casos-y-12-muertes-por-coronavirus">
                                            <img alt="covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2bb7b520e4ea373.636f7669645f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a2bb7b520e4ea373.636f7669645f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.851e61b29312ee52.636f7669645f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8822/en-el-primer-dia-del-ano-informaron-20020-casos-y-12-muertes-por-coronavirus">En el primer día del año, informaron 20.020 casos y 12 muertes por coronavirus</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8515/como-tramitar-el-pase-sanitario-y-cuando-entra-en-vigencia">
                                            <img alt="Pase sanitario" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2021/12/1/f1456x819-1144827_1315197_5663.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8515/como-tramitar-el-pase-sanitario-y-cuando-entra-en-vigencia">Cómo tramitar el pase sanitario y cuándo entra en vigencia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8659/siguen-subiendo-los-contagios-en-el-pais-se-registraron-5337-casos-de-coronaviru">
                                            <img alt="covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b103c93751f2fcc.636f7669645f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9b103c93751f2fcc.636f7669645f6e6f726d616c2e77656270.webp 1080w, /download/multimedia.miniatura.90f87ff87ab7ecc7.636f7669645f6d696e6961747572612e77656270.webp 400w" height="720" src="data:," width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8659/siguen-subiendo-los-contagios-en-el-pais-se-registraron-5337-casos-de-coronaviru">Siguen subiendo los contagios: en el país se registraron 5.337 casos de coronavirus</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8814/el-gobierno-establecio-nuevos-requisitos-para-ingresar-al-pais">
                                            <img alt="Aeropuerto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97f8e1572f9952ab.4165726f70756572746f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.97f8e1572f9952ab.4165726f70756572746f5f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.924f3e16ee54d88b.4165726f70756572746f5f6d696e6961747572612e77656270.webp 400w" height="768" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8814/el-gobierno-establecio-nuevos-requisitos-para-ingresar-al-pais">El Gobierno estableció nuevos requisitos para ingresar al país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8612/cordoba-confirmo-454-casos-de-la-variante-omicron-de-coronavirus">
                                            <img alt="covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86e5519b3618b3ce.636f7669645f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.86e5519b3618b3ce.636f7669645f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.9eeac91fb2c06126.636f7669645f6d696e6961747572612e77656270.webp 400w" height="576" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8612/cordoba-confirmo-454-casos-de-la-variante-omicron-de-coronavirus">Córdoba confirmó 454 casos de la variante Ómicron de coronavirus</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8921/los-casos-no-paran-de-crecer-en-el-pais-mas-de-110000-positivos">
                                            <img alt="Covid" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2021/8/26/f1456x819-1100273_1270643_5638.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8921/los-casos-no-paran-de-crecer-en-el-pais-mas-de-110000-positivos">Los casos no paran de crecer en el país: más de 110.000 positivos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-160"
                             class="publi  C10"
                             data-publicidad="160"
                             data-nombre="BANCO NACION BNA"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="160" data-nombre="BANCO NACION BNA" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8d049a4d2ce7eaf4.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-148"
                             class="publi  C12"
                             data-publicidad="148"
                             data-nombre="GOBIERNO NACIONAL"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="148" data-nombre="GOBIERNO NACIONAL" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bbf9d0bdafc63e7a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://vocesescritas.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/galerias" target="">
                                        
                                        Galerías
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                        
                                        Tecno
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                        
                                        Voces en las Redes
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                        
                                        Pasado Perfecto Radio
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/tinogastadigital/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2021. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7b161a12170d14181e081e081809120f1a083b1c161a121755181416"><span class="__cf_email__" data-cfemail="b5d8d4dcd9c3dad6d0c6d0c6d6c7dcc1d4c6f5d2d8d4dcd99bd6dad8">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 432000*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 5000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 10) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>