












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Massa: Las provincias &quot;perderían en total más de $ 180 mil millones&quot; por la reducción de fondos coparticipables</title>
        <meta name="description" content="El presidente de la Cámara de Diputados señaló que &quot;a partir de la reconducción del Presupuesto 2021, que por DNU deberá llevar adelante el PEN, entiendo que el Presidente deberá convocar a cada gobernador para rehacer el cálculo de recursos sobre los convenios de inversión pública que se puedan llevar adelante en cada provincia&quot;."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-12-20+10%3A53%3A56.294583" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/8639/massa-las-provincias-perderian-en-total-mas-de-180-mil-millones-por-la-reduccion">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Massa: Las provincias &quot;perderían en total más de $ 180 mil millones&quot; por la reducción de fondos coparticipables" />
        <meta property="og:description"    content="El presidente de la Cámara de Diputados señaló que &quot;a partir de la reconducción del Presupuesto 2021, que por DNU deberá llevar adelante el PEN, entiendo que el Presidente deberá convocar a cada gobernador para rehacer el cálculo de recursos sobre los convenios de inversión pública que se puedan llevar adelante en cada provincia&quot;."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/8639/massa-las-provincias-perderian-en-total-mas-de-180-mil-millones-por-la-reduccion" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.b67b07e7ab9a5677.53657267696f204d617373615f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.b67b07e7ab9a5677.53657267696f204d617373615f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1004"/>
                        <meta property="og:image:height" content="565"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-12-20T06:05-03"/>
        <meta property="article:modified_time"  content="2021-12-20T07:59-03"/>
        
            <meta property="article:section"    content="Política y Economía"/>
        
        <meta property="article:tag"            content="Massa: Las provincias &quot;perderían en total más de $ 180 mil millones&quot; por la reducción de fondos coparticipables | El presidente de la Cámara de Diputados señaló que &quot;a partir de la reconducción del Presupuesto 2021, que por DNU deberá llevar adelante el PEN, entiendo que el Presidente deberá convocar a cada gobernador para rehacer el cálculo de recursos sobre los convenios de inversión pública que se puedan llevar adelante en cada provincia&quot;."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Massa: Las provincias &quot;perderían en total más de $ 180 mil millones&quot; por la reducción de fondos coparticipables" />
        <meta name="twitter:description"        content="El presidente de la Cámara de Diputados señaló que &quot;a partir de la reconducción del Presupuesto 2021, que por DNU deberá llevar adelante el PEN, entiendo que el Presidente deberá convocar a cada gobernador para rehacer el cálculo de recursos sobre los convenios de inversión pública que se puedan llevar adelante en cada provincia&quot;."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/8639/massa-las-provincias-perderian-en-total-mas-de-180-mil-millones-por-la-reduccion",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/8639/massa-las-provincias-perderian-en-total-mas-de-180-mil-millones-por-la-reduccion",
                "name": "Massa: Las provincias &quot;perderían en total más de $ 180 mil millones&quot; por la reducción de fondos coparticipables",
                "headline": "Massa: Las provincias &quot;perderían en total más de $ 180 mil millones&quot; por la reducción de fondos coparticipables",
                "description": "El presidente de la Cámara de Diputados señaló que &quot;a partir de la reconducción del Presupuesto 2021, que por DNU deberá llevar adelante el PEN, entiendo que el Presidente deberá convocar a cada gobernador para rehacer el cálculo de recursos sobre los convenios de inversión pública que se puedan llevar adelante en cada provincia&quot;.",
                
                    "articleSection": "Política y Economía",
                
                "datePublished": "2021-12-20T06:05",
                "dateModified": "2021-12-20T07:59",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.b67b07e7ab9a5677.53657267696f204d617373615f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-12-20+10%3A53%3A56.294583"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Daniel Ramos",
                        "url": "/usuario/2/daniel-ramos"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 20 de diciembre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.JPG?t=2021-12-20+10%3A53%3A56.294583" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.JPG?t=2021-12-20+10%3A53%3A56.294583" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar" target="">
                                
                                INICIO
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/actualidad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/curiosidades" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/general" target="">
                                
                                País
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deporte" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica" target="">
                                
                                Política y Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion" target="">
                                
                                Educación
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad" target="">
                                
                                Sociedad
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/13/mundo" target="">
                                            
                                            Mundo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                            
                                            Tecno
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/20/info-general" target="">
                                            
                                            Info General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/10/espectaculos" target="">
                                            
                                            Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                            
                                            Voces en las Redes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/18/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/21/mas-noticias" target="">
                                            
                                            Más Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                            
                                            Pasado Perfecto Radio
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-8639">

                        

                        <header>
                            <h1 class="titulo">Massa: Las provincias &quot;perderían en total más de $ 180 mil millones&quot; por la reducción de fondos coparticipables</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 4 horas</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/daniel-ramos"><span>Daniel Ramos</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El presidente de la Cámara de Diputados señaló que &quot;a partir de la reconducción del Presupuesto 2021, que por DNU deberá llevar adelante el PEN, entiendo que el Presidente deberá convocar a cada gobernador para rehacer el cálculo de recursos sobre los convenios de inversión pública que se puedan llevar adelante en cada provincia&quot;.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/8639/massa-las-provincias-perderian-en-total-mas-de-180-mil-millones-por-la-reduccion" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/8639/massa-las-provincias-perderian-en-total-mas-de-180-mil-millones-por-la-reduccion&amp;text=Massa%3A%20Las%20provincias%20%22perder%C3%ADan%20en%20total%20m%C3%A1s%20de%20%24%20180%20mil%20millones%22%20por%20la%20reducci%C3%B3n%20de%20fondos%20coparticipables" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Massa: Las provincias &quot;perderían en total más de $ 180 mil millones&quot; por la reducción de fondos coparticipables+https://vocesescritas.com.ar/contenido/8639/massa-las-provincias-perderian-en-total-mas-de-180-mil-millones-por-la-reduccion" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Sergio Massa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b67b07e7ab9a5677.53657267696f204d617373615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b67b07e7ab9a5677.53657267696f204d617373615f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.8996de26c612f473.53657267696f204d617373615f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El presidente de la C&aacute;mara de Diputados, <strong>Sergio Massa</strong>, inform&oacute; este domingo sobre "las consecuencias" que implicar&aacute; para las provincias la decisi&oacute;n de la oposici&oacute;n de rechazar el Presupuesto 2022.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-85"
                             class="publi  C7"
                             data-publicidad="85"
                             data-nombre="ODONTOLOGOS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1110" height="150"
                                     data-url="" data-publicidad="85" data-nombre="ODONTOLOGOS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9e4d6193a90f9ab4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                                
<p><strong>"Como Presidente de Diputados y ante el rechazo por parte de la oposici&oacute;n del Presupuesto General de la Naci&oacute;n, es mi obligaci&oacute;n informar a los gobernadores y gobernadoras sobre las consecuencias en el c&aacute;lculo de recursos para las provincias"</strong>, public&oacute; Massa en su cuenta de Twitter.</p>
<p>Al respecto Massa consider&oacute; que <strong>"son ellos y ellas quienes deber&aacute;n definir si rehacen sus presupuestos o si recortan gastos por la ca&iacute;da de recursos para cada provincia. </strong>Comparto el Informe General y el lunes enviar&eacute; a cada gobernador de manera individual el informe para que tomen la decisi&oacute;n correspondiente".</p>
<p>"A partir de la reconducci&oacute;n del Presupuesto 2021, que por DNU deber&aacute; llevar adelante el PEN, entiendo que <strong>el Presidente deber&aacute; convocar a cada gobernador para rehacer el c&aacute;lculo de recursos sobre los convenios de inversi&oacute;n p&uacute;blica que se puedan llevar adelante en cada provincia</strong>", destac&oacute;.</p>
<p>En ese informe se describe c&oacute;mo el rechazo efectuado al proyecto de ley de Presupuesto General de la Administraci&oacute;n Nacional para el Ejercicio Fiscal del a&ntilde;o 2022, provocar&aacute; efectos negativos en relaci&oacute;n con la transferencia de recursos a las provincias, la Ciudad Aut&oacute;noma de Buenos Aires (CABA) y los municipios.</p>
<p><strong>"Esta situaci&oacute;n llevar&iacute;a a muchas provincias y legislaturas municipales a tener que revisar sus presupuestos para adecuar los recursos coparticipables que reciben cada mes",</strong> agrega.</p>
<p><img alt="Sergio Massa" class="img-responsive lazyload" data-src="http://vocesescritas.com.ar/download/multimedia.normal.9967ffb67339b3de.53657267696f204d617373615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9967ffb67339b3de.53657267696f204d617373615f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.93c510bc364c9e87.53657267696f204d617373615f6d696e6961747572612e6a7067.jpg 400w" height="620" src="data:," width="940"/></p>
<p>Se&ntilde;ala que el documento que <strong>"en principio, se prev&eacute; que, por la reducci&oacute;n de fondos coparticipables, perder&iacute;an en total m&aacute;s de $ 180 mil millones</strong>, monto que incluye una disminuci&oacute;n de la recaudaci&oacute;n por bienes personales de $76.312 millones y del impuesto a las ganancias de $ 104.254 millones a nivel nacional".</p>
<p>El informe se&ntilde;ala que <strong>el primer efecto negativo se verificar&aacute; de manera directa en los recursos coparticipables del impuesto sobre los bienes personales,</strong> por el que al 30 de noviembre pasado el Gobierno nacional llevaba recaudados cerca de $246.000 millones.</p>
<p>En diciembre de 2019, la mayor&iacute;a oficialista en el Congreso sancion&oacute; la ley de emergencia delegando en el Ejecutivo la potestad de aumentar hasta 100 % y hasta por dos ejercicios (2019 y 2020) las al&iacute;cuotas del Impuesto a los Bienes Personales. Para la escala superior, de patrimonios personales superiores a $ 18 millones, la al&iacute;cuota se elev&oacute; de 1,25% a 2,25 por ciento".</p>
<p>Tambi&eacute;n se&ntilde;ala que <strong>"las provincias perder&aacute;n tambi&eacute;n otros beneficios previstos en el proyecto, entre los que se destacan: la posibilidad de establecer &Aacute;reas Aduaneras especiales y ampliar las zonas francas existentes (esto genera una fuerte p&eacute;rdida de oportunidades para provincias como Misiones, Mendoza, Jujuy, Corrientes, Entre R&iacute;os, Salta)"</strong>.</p>
<p>Adem&aacute;s se contemplaba "el Plan plurianual de obras por un monto de $902.685 millones; el r&eacute;gimen de refinanciaci&oacute;n de deudas con Cammesa (que afecta directamente a las provincias de Chubut, Mendoza, Jujuy, Buenos Aires, Misiones, La Rioja, C&oacute;rdoba y Neuqu&eacute;n; y AMBA); y el cumplimiento de pago para los juicios ganados por las Provincias de Santa Fe y La Pampa".</p>
<p>Tambi&eacute;n destaca que <strong>"del mismo modo, los sistemas de salud provinciales tampoco podr&aacute;n acceder a un beneficio importante como la devoluci&oacute;n de IVA; as&iacute; como muchas empresas y organismos estrat&eacute;gicos para el pa&iacute;s, no lograr&aacute;n contar con beneficios fiscales, tales los casos de INVAP (Rio Negro), y IMPSA y Salto Grande (Entre R&iacute;os), entre otros".</strong></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/2/daniel-ramos"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/daniel-ramos">Daniel Ramos</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-150"
                             class="publi  C2"
                             data-publicidad="150"
                             data-nombre="NAHUEL 01"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1140" height="200"
                                     data-url="" data-publicidad="150" data-nombre="NAHUEL 01" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.91f09c5eb9352f70.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8228/quienes-son-los-jueces-que-sobreseyeron-a-cristina-fernandez-de-kirchner">
                                                <img alt="Cristina Kirchner" class="img-responsive lazyload" data-alto-grande="806" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.889fd228b5f8c625.4372697374696e61204b697263686e65725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.889fd228b5f8c625.4372697374696e61204b697263686e65725f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.9d052cf39141010a.4372697374696e61204b697263686e65725f6772616e64652e6a7067.jpg 1440w, /download/multimedia.miniatura.9a63448e13504fad.4372697374696e61204b697263686e65725f6d696e6961747572612e6a7067.jpg 400w" height="559" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8228/quienes-son-los-jueces-que-sobreseyeron-a-cristina-fernandez-de-kirchner">Quiénes son los jueces que sobreseyeron a Cristina Fernández de Kirchner</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8457/corpacci-andrada-y-fama-juraron-como-senadores-nacionales">
                                                <img alt="Corpacci-Andrada-Fama" class="img-responsive lazyload" data-alto-grande="900" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.bde7166b893605f6.436f7270616363692d416e64726164612d46616d615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bde7166b893605f6.436f7270616363692d416e64726164612d46616d615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.84e714dec671f82d.436f7270616363692d416e64726164612d46616d615f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.a6c6596f901717f5.436f7270616363692d416e64726164612d46616d615f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8457/corpacci-andrada-y-fama-juraron-como-senadores-nacionales">Corpacci, Andrada y Fama, juraron como senadores nacionales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8599/el-lapidario-discurso-de-milei-para-rechazar-el-presupuesto-de-alberto-fernandez">
                                                <img alt="Javier Milei" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2021/12/17/f1456x819-1152639_1323009_5050.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8599/el-lapidario-discurso-de-milei-para-rechazar-el-presupuesto-de-alberto-fernandez">El lapidario discurso de Milei para rechazar el Presupuesto de Alberto Fernández</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8535/a-prueba-y-error-asi-sera-precios-cuidados-en-2022">
                                                <img alt="Precios Cuidados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a86e3c19403c3031.50726563696f73204375696461646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a86e3c19403c3031.50726563696f73204375696461646f735f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.8e547d8a0b8e5401.50726563696f73204375696461646f735f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8535/a-prueba-y-error-asi-sera-precios-cuidados-en-2022">A prueba y error: Así será Precios Cuidados en 2022</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8439/alberto-y-cristina-convocaron-a-los-festejos-del-10-de-diciembre-en-plaza-de-may">
                                                <img alt="alberto-fernandez-cristina-kirchnerjpg" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.839f7844d87a049f.616c626572746f2d6665726e616e64657a2d6372697374696e612d6b697263685f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.839f7844d87a049f.616c626572746f2d6665726e616e64657a2d6372697374696e612d6b697263685f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8fb70cf8c2afad1a.616c626572746f2d6665726e616e64657a2d6372697374696e612d6b697263685f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8439/alberto-y-cristina-convocaron-a-los-festejos-del-10-de-diciembre-en-plaza-de-may">Alberto y Cristina convocaron a los festejos del 10 de diciembre en Plaza de Mayo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/8632/se-cumplen-20-anos-del-estallido-social-del-2001">
                                                <img alt="Estallido social" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e10cc63e39867cb.457374616c6c69646f20736f6369616c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9e10cc63e39867cb.457374616c6c69646f20736f6369616c5f6e6f726d616c2e77656270.webp 880w, /download/multimedia.miniatura.b0908c49830675e8.457374616c6c69646f20736f6369616c5f6d696e6961747572612e77656270.webp 400w" height="512" src="data:," width="880" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/8632/se-cumplen-20-anos-del-estallido-social-del-2001">Se cumplen 20 años del estallido social del 2001</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-129"
                             class="publi  C8"
                             data-publicidad="129"
                             data-nombre="BANCO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="129" data-nombre="BANCO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b32e6bf6e2f60202.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-121"
                             class="publi  C9"
                             data-publicidad="121"
                             data-nombre="Pasado Perfecto Radio 03"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="400" height="400"
                                     data-url="https://www.pasadoperfecto.com.ar/" data-publicidad="121" data-nombre="Pasado Perfecto Radio 03" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f882e246c21738c.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8459/esteban-bullrich-dejo-su-banca-en-el-senado-y-se-despidio-con-un-emotivo-discurs">
                                            <img alt="Esteban Bullrich" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb55713cd09a9b2f.4573746562616e2042756c6c726963685f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bb55713cd09a9b2f.4573746562616e2042756c6c726963685f6e6f726d616c2e77656270.webp 1023w, /download/multimedia.miniatura.81c7a64d930ddc41.4573746562616e2042756c6c726963685f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1023" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8459/esteban-bullrich-dejo-su-banca-en-el-senado-y-se-despidio-con-un-emotivo-discurs">Esteban Bullrich dejó su banca en el Senado y se despidió con un emotivo discurso</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8449/el-senado-sesiona-este-jueves-tras-la-jura-de-los-nuevos-legisladores">
                                            <img alt="Senado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93a5a82fed498b7f.53656e61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.93a5a82fed498b7f.53656e61646f5f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.a8c743282df97d29.53656e61646f5f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8449/el-senado-sesiona-este-jueves-tras-la-jura-de-los-nuevos-legisladores">El Senado sesiona este jueves tras la jura de los nuevos legisladores</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8334/juntos-por-el-cambio-apoyo-a-macri-tras-el-procesamiento-y-denuncio-persecucion-">
                                            <img alt="macri" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a742cd2d14627f74.6d616372695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a742cd2d14627f74.6d616372695f6e6f726d616c2e77656270.webp 1023w, /download/multimedia.miniatura.ad9114196e383edd.6d616372695f6d696e6961747572612e77656270.webp 400w" height="505" src="data:," width="1023" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8334/juntos-por-el-cambio-apoyo-a-macri-tras-el-procesamiento-y-denuncio-persecucion-">Juntos por el Cambio apoyó a Macri tras el procesamiento y denunció persecución política</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8556/el-gobierno-convoco-a-una-sesion-especial-para-tratar-el-presupuesto">
                                            <img alt="Congreso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8dea95f1f40324ff.436f6e677265736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8dea95f1f40324ff.436f6e677265736f5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.b427d21a91cbe077.436f6e677265736f5f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8556/el-gobierno-convoco-a-una-sesion-especial-para-tratar-el-presupuesto">El Gobierno convocó a una sesión especial para tratar el Presupuesto</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8606/fernandez-convoco-a-massa-y-a-guzman-para-evaluar-el-decreto-de-prorroga-del-pre">
                                            <img alt="Maza-Fernandez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a00b8e7823592ae3.4d617a612d4665726e616e64657a5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a00b8e7823592ae3.4d617a612d4665726e616e64657a5f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.80033506791f64c9.4d617a612d4665726e616e64657a5f6d696e6961747572612e77656270.webp 400w" height="432" src="data:," width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8606/fernandez-convoco-a-massa-y-a-guzman-para-evaluar-el-decreto-de-prorroga-del-pre">Fernández convocó a Massa y a Guzmán para evaluar el decreto de prórroga del Presupuesto</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/8488/festejan-la-democracia-y-cristina-reivindica-al-chavismo-comparando-prensa-con-t">
                                            <img alt="Patricia Bullrich" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b149b5d384752ff7.50617472696369612042756c6c726963685f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b149b5d384752ff7.50617472696369612042756c6c726963685f6e6f726d616c2e77656270.webp 950w, /download/multimedia.miniatura.888b276ddb8b2d2e.50617472696369612042756c6c726963685f6d696e6961747572612e77656270.webp 400w" height="534" src="data:," width="950" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/8488/festejan-la-democracia-y-cristina-reivindica-al-chavismo-comparando-prensa-con-t">&quot;Festejan la democracia y Cristina reivindica al chavismo, comparando prensa con tortura&quot;</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-123"
                             class="publi  C11"
                             data-publicidad="123"
                             data-nombre="GOBIERNO 04"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="123" data-nombre="GOBIERNO 04" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.87d452b38abe2801.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-148"
                             class="publi  C12"
                             data-publicidad="148"
                             data-nombre="GOBIERNO NACIONAL"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="148" data-nombre="GOBIERNO NACIONAL" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bbf9d0bdafc63e7a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://vocesescritas.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/galerias" target="">
                                        
                                        Galerías
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                        
                                        Tecno
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                        
                                        Voces en las Redes
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                        
                                        Pasado Perfecto Radio
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/tinogastadigital/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2021. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#600d01090c160f030513051303120914011320070d01090c4e030f0d"><span class="__cf_email__" data-cfemail="731e121a1f051c101600160010011a07120033141e121a1f5d101c1e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 432000*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 5000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 10) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    
        <div class="popup-encuesta" style="display:none">
            <div class="popup-encuesta__contenido">
                <span class="popup-encuesta__close"></span>
                
    <article class="encuesta" id="encuesta-8624"  data-votos="23">
        <h2 class="encuesta__titulo">¿Estás de acuerdo con la autorización del proyecto minero Tres Quebradas?</h2>
        <div class="encuesta__mensaje" style="display:none"></div>
        
            <h3 class="encuesta__opcion" data-opcion="209" data-encuesta="8624" data-votos="7">
                <span>SI</span>
                
            </h3>
        
            <h3 class="encuesta__opcion" data-opcion="210" data-encuesta="8624" data-votos="16">
                <span>NO</span>
                
            </h3>
        
    </article>

            </div>
        </div>
    

    <script>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</script>

        
    

        
    </body>
</html>