











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Brasil registró en octubre una deforestación récord de la selva amazónica</title>
        <meta name="description" content="Desde que Jair Bolsonaro asumió la presidencia en 2019, tuvo una política de reducir los organismos de fiscalización tras haber presentado un proyecto para poder explotar la minería y la actividad agropecuaria dentro de las reservas indígenas."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-11-12+21%3A08%3A09.093233" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/7906/brasil-registro-en-octubre-una-deforestacion-record-de-la-selva-amazonica">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Brasil registró en octubre una deforestación récord de la selva amazónica" />
        <meta property="og:description"    content="Desde que Jair Bolsonaro asumió la presidencia en 2019, tuvo una política de reducir los organismos de fiscalización tras haber presentado un proyecto para poder explotar la minería y la actividad agropecuaria dentro de las reservas indígenas."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/7906/brasil-registro-en-octubre-una-deforestacion-record-de-la-selva-amazonica" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.8476339e5bf3b0d5.73656c766120616d617a6f6e6963615f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.8476339e5bf3b0d5.73656c766120616d617a6f6e6963615f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="900"/>
                        <meta property="og:image:height" content="506"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-11-12T15:50-03"/>
        <meta property="article:modified_time"  content="2021-11-12T18:51-03"/>
        
            <meta property="article:section"        content="Más Noticias"/>
        
        <meta property="article:tag"            content="Brasil registró en octubre una deforestación récord de la selva amazónica | Desde que Jair Bolsonaro asumió la presidencia en 2019, tuvo una política de reducir los organismos de fiscalización tras haber presentado un proyecto para poder explotar la minería y la actividad agropecuaria dentro de las reservas indígenas."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Brasil registró en octubre una deforestación récord de la selva amazónica" />
        <meta name="twitter:description"        content="Desde que Jair Bolsonaro asumió la presidencia en 2019, tuvo una política de reducir los organismos de fiscalización tras haber presentado un proyecto para poder explotar la minería y la actividad agropecuaria dentro de las reservas indígenas."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/7906/brasil-registro-en-octubre-una-deforestacion-record-de-la-selva-amazonica",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/7906/brasil-registro-en-octubre-una-deforestacion-record-de-la-selva-amazonica",
                "name": "Brasil registró en octubre una deforestación récord de la selva amazónica",
                "headline": "Brasil registró en octubre una deforestación récord de la selva amazónica",
                "description": "Desde que Jair Bolsonaro asumió la presidencia en 2019, tuvo una política de reducir los organismos de fiscalización tras haber presentado un proyecto para poder explotar la minería y la actividad agropecuaria dentro de las reservas indígenas.",
                
                    "articleSection": "Más Noticias",
                
                "datePublished": "2021-11-12T15:50",
                "dateModified": "2021-11-12T18:51",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.8476339e5bf3b0d5.73656c766120616d617a6f6e6963615f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-11-12+21%3A08%3A09.093233"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "vocesescritas.com.ar"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 12 de noviembre</span>
                <span id="login-button"></span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2021-11-12+21%3A08%3A09.093233" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2021-11-12+21%3A08%3A09.093233" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-11-12+21%3A08%3A09.093233"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar">INICIO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/pais">País</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion">Educación</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/19/tecno">Tecno</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/20/info-general">Info General</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/10/espectaculos">Espectáculos</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/18/salud">Salud</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/21/mas-noticias">Más Noticias</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-7906">

                        

                        <header>
                            <h1 class="titulo">Brasil registró en octubre una deforestación récord de la selva amazónica</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/21/mas-noticias">Más Noticias</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 5 horas</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Desde que Jair Bolsonaro asumió la presidencia en 2019, tuvo una política de reducir los organismos de fiscalización tras haber presentado un proyecto para poder explotar la minería y la actividad agropecuaria dentro de las reservas indígenas.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/7906/brasil-registro-en-octubre-una-deforestacion-record-de-la-selva-amazonica" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/7906/brasil-registro-en-octubre-una-deforestacion-record-de-la-selva-amazonica&amp;text=Brasil%20registr%C3%B3%20en%20octubre%20una%20deforestaci%C3%B3n%20r%C3%A9cord%20de%20la%20selva%20amaz%C3%B3nica" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Brasil registró en octubre una deforestación récord de la selva amazónica+https://vocesescritas.com.ar/contenido/7906/brasil-registro-en-octubre-una-deforestacion-record-de-la-selva-amazonica" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="selva amazonica" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8476339e5bf3b0d5.73656c766120616d617a6f6e6963615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8476339e5bf3b0d5.73656c766120616d617a6f6e6963615f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.a2a49eac4dfb03a6.73656c766120616d617a6f6e6963615f6d696e6961747572612e77656270.webp 400w" height="506" src="data:," width="900" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>La deforestaci&oacute;n de la selva amaz&oacute;nica brasile&ntilde;a bati&oacute; un r&eacute;cord hist&oacute;rico en octubre de este a&ntilde;o, seg&uacute;n datos oficiales divulgados este viernes y luego de que el gobierno de Brasil prometiera el inicio de una gesti&oacute;n ambiental diferente a la ya exhibida por el presidente Jair Bolsonaro.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-85"
                             class="publi  C7"
                             data-publicidad="85"
                             data-nombre="ODONTOLOGOS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1110" height="150"
                                     data-url="" data-publicidad="85" data-nombre="ODONTOLOGOS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9e4d6193a90f9ab4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                                
<p>Datos difundidos por el Instituto Nacional de Pesquisas Espaciales (INPE) indican que la selva amaz&oacute;nica tuvo 877 kil&oacute;metros cuadrados dentro del alerta de deforestaci&oacute;n, un 5% m&aacute;s que en octubre de 2020 y el &aacute;rea m&aacute;s grande para el mes en su historia.</p>
<p>Desde que Bolsonaro asumi&oacute; la presidencia en 2019, la selva amaz&oacute;nica viene batiendo r&eacute;cords de deforestaci&oacute;n, de la mano de su pol&iacute;tica de reducir los organismos de fiscalizaci&oacute;n tras haber presentado un proyecto para poder explotar la miner&iacute;a y la actividad agropecuaria dentro de las reservas ind&iacute;genas.</p>
<p>Esto, pese a que Brasil se comprometi&oacute; a la deforestaci&oacute;n cero en un proceso entre 2028 y 2030 en la COP26.</p>
<p>Para los ambientalistas, Brasil "debe controlar la emisi&oacute;n de gases en el suelo de la selva, no en los salones de Glasgow", indic&oacute; el secretario del Observatorio del Clima, Marcio Astrini.</p>
<p>La ganader&iacute;a -legal e ilegal- en la selva amaz&oacute;nica es considerada una de las causas m&aacute;s importantes de emisiones de gases de efecto invernadero.</p>
<p>Seg&uacute;n los datos del INPE, el estado de Par&aacute; fue el de mayor deforestaci&oacute;n en octubre, con 501 kil&oacute;metros cuadrados, seguido por Amazonas con 116, Mato Grosso con 105 y Rondonia con 100.</p>
<p>Brasil no envi&oacute; a su presidente a la cumbre de la ciudad escocesa de Glasgow, y la delegaci&oacute;n la encabez&oacute; el ministro de Ambiente, Joaquim Leite, pero a su vez se expusieron las divisiones internas en este tema con misiones de gobernadores, empresas y organizaciones no gubernamentales (ONGs).</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7642/como-detectar-y-prevenir-un-acv">
                                                <img alt="ACV" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b1a005be7b02b8e.4143565f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8b1a005be7b02b8e.4143565f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b1824c46ab0d25ab.4143565f6d696e6961747572612e77656270.webp 400w" height="720" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7642/como-detectar-y-prevenir-un-acv">Cómo detectar y prevenir un ACV</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7707/vinilos-los-viejos-y-los-nuevos-sonidos">
                                                <img alt="vinilos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1ef4e7e8492b8e1.76696e696c6f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b1ef4e7e8492b8e1.76696e696c6f735f6e6f726d616c2e77656270.webp 1023w, /download/multimedia.miniatura.bf47dd979cda39c4.76696e696c6f735f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1023" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7707/vinilos-los-viejos-y-los-nuevos-sonidos">Vinilos: los viejos y los nuevos sonidos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7862/subastaron-a-wilson-la-pelota-de-tom-hanks-en-naufrago-por-310-mil-dolares">
                                                <img alt="Náufrago" class="img-responsive lazyload" data-alto-grande="806" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.95deaaed6282ff6f.4ec3a175667261676f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.95deaaed6282ff6f.4ec3a175667261676f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.ad451b3bd039a2fa.4ec3a175667261676f5f6772616e64652e77656270.webp 1440w, /download/multimedia.miniatura.9b56ac0c9b789093.4ec3a175667261676f5f6d696e6961747572612e77656270.webp 400w" height="559" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7862/subastaron-a-wilson-la-pelota-de-tom-hanks-en-naufrago-por-310-mil-dolares">Subastaron a “Wilson”, la pelota de Tom Hanks en “Náufrago”, por 310 mil dólares</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7497/como-sera-el-primer-cannabis-medicinal-que-se-producira-a-escala-industrial-en-e">
                                                <img alt="aceite de cannabis" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.bf3722de6e4d8fce.6163656974652064652063616e6e616269735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bf3722de6e4d8fce.6163656974652064652063616e6e616269735f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.9da66ef84669d231.6163656974652064652063616e6e616269735f6772616e64652e77656270.webp 1440w, /download/multimedia.miniatura.bb0d5401859b9cfc.6163656974652064652063616e6e616269735f6d696e6961747572612e77656270.webp 400w" height="500" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7497/como-sera-el-primer-cannabis-medicinal-que-se-producira-a-escala-industrial-en-e">Cómo será el primer cannabis medicinal que se producirá a escala industrial en el país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7512/una-astronauta-tomo-una-foto-de-la-parte-de-arriba-de-un-avion-en-pleno-vuelo-y-">
                                                <img alt="La fotografía tomada por la astronauta desde la Estación Espacial." class="img-responsive lazyload" data-alto-grande="806" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.84de975b944e8509.4c6120666f746f67726166c3ad6120746f6d61646120706f72206c61206173745f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.84de975b944e8509.4c6120666f746f67726166c3ad6120746f6d61646120706f72206c61206173745f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.97ee1684f7b80d07.4c6120666f746f67726166c3ad6120746f6d61646120706f72206c61206173745f6772616e64652e77656270.webp 1440w, /download/multimedia.miniatura.b30942b3f8bf25ee.4c6120666f746f67726166c3ad6120746f6d61646120706f72206c61206173745f6d696e6961747572612e77656270.webp 400w" height="559" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7512/una-astronauta-tomo-una-foto-de-la-parte-de-arriba-de-un-avion-en-pleno-vuelo-y-">Una astronauta tomó una foto de la parte de arriba de un avión en pleno vuelo y se volvió viral</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7907/asteroide-cercano-a-la-tierra-seria-un-fragmento-perdido-de-la-luna">
                                                <img alt="Impresión artística" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a3653368fff6f209.496d7072657369c3b36e20617274c3ad73746963615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a3653368fff6f209.496d7072657369c3b36e20617274c3ad73746963615f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.b7a95d495ed89036.496d7072657369c3b36e20617274c3ad73746963615f6d696e6961747572612e77656270.webp 400w" height="512" src="data:," width="768" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7907/asteroide-cercano-a-la-tierra-seria-un-fragmento-perdido-de-la-luna">Asteroide cercano a la Tierra sería un fragmento perdido de la Luna</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-129"
                             class="publi  C8"
                             data-publicidad="129"
                             data-nombre="BANCO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="129" data-nombre="BANCO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b32e6bf6e2f60202.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-121"
                             class="publi  C9"
                             data-publicidad="121"
                             data-nombre="Pasado Perfecto Radio 03"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="400" height="400"
                                     data-url="https://www.pasadoperfecto.com.ar/" data-publicidad="121" data-nombre="Pasado Perfecto Radio 03" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f882e246c21738c.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7545/censo-de-gatos-en-estados-unidos-washington-cuenta-con-200000">
                                            <img alt="GATO2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84ba509d61949f42.4741544f325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.84ba509d61949f42.4741544f325f6e6f726d616c2e77656270.webp 794w, /download/multimedia.miniatura.afae2664dfbdf6b1.4741544f325f6d696e6961747572612e77656270.webp 400w" height="510" src="data:," width="794" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7545/censo-de-gatos-en-estados-unidos-washington-cuenta-con-200000">Censo de gatos en Estados Unidos: Washington cuenta con 200.000</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7713/el-festival-internacional-de-poesia-de-rosario-reunira-a-autores-de-todo-el-mund">
                                            <img alt="Festival Internacional de Poesía" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae1c0ccf1b91e6c9.466573746976616c20496e7465726e6163696f6e616c20646520506f6573c3ad5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ae1c0ccf1b91e6c9.466573746976616c20496e7465726e6163696f6e616c20646520506f6573c3ad5f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.b6550678dab514d1.466573746976616c20496e7465726e6163696f6e616c20646520506f6573c3ad5f6d696e6961747572612e77656270.webp 400w" height="506" src="data:," width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7713/el-festival-internacional-de-poesia-de-rosario-reunira-a-autores-de-todo-el-mund">El Festival Internacional de Poesía de Rosario reunirá a autores de todo el mundo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7484/donde-se-ubica-argentina-en-el-ranking-historico-del-calentamiento-global">
                                            <img alt="cambio climatico" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b82620df0dc7a674.63616d62696f20636c696d617469636f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b82620df0dc7a674.63616d62696f20636c696d617469636f5f6e6f726d616c2e77656270.webp 750w, /download/multimedia.miniatura.949bb2bb19152958.63616d62696f20636c696d617469636f5f6d696e6961747572612e77656270.webp 400w" height="450" src="data:," width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7484/donde-se-ubica-argentina-en-el-ranking-historico-del-calentamiento-global">¿Dónde se ubica Argentina en el ranking histórico del calentamiento global?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7427/el-conicet-invertira-mas-de-320-millones-para-construir-un-polo-tecnologico">
                                            <img alt="Ana Franchi" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8312b1abeb4524f9.416e61204672616e6368695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8312b1abeb4524f9.416e61204672616e6368695f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.91ba47b35426add4.416e61204672616e6368695f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7427/el-conicet-invertira-mas-de-320-millones-para-construir-un-polo-tecnologico">El Conicet invertirá más de $320 millones para construir un polo tecnológico</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7735/descubrieron-en-egipto-la-espectacular-tumba-del-jefe-del-tesoro-del-faraon-rams">
                                            <img alt="tumba de Ptah-M-Wiah" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af819438b3cbc3ff.74756d626120646520507461682d4d2d576961685f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.af819438b3cbc3ff.74756d626120646520507461682d4d2d576961685f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.ba6973c42bbb4a81.74756d626120646520507461682d4d2d576961685f6d696e6961747572612e77656270.webp 400w" height="512" src="data:," width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7735/descubrieron-en-egipto-la-espectacular-tumba-del-jefe-del-tesoro-del-faraon-rams">Descubrieron en Egipto la espectacular tumba del jefe del Tesoro del faraón Ramsés II</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7877/elton-john-recibio-una-condecoracion-especial-de-la-realeza-britanica">
                                            <img alt="Elton John" class="img-responsive lazyload" data-alto-grande="1452" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.9e378b3835515aeb.456c746f6e204a6f686e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9e378b3835515aeb.456c746f6e204a6f686e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8991bdd130b90cf5.456c746f6e204a6f686e5f6772616e64652e77656270.webp 2048w, /download/multimedia.miniatura.84624169726a1eb7.456c746f6e204a6f686e5f6d696e6961747572612e77656270.webp 400w" height="708" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7877/elton-john-recibio-una-condecoracion-especial-de-la-realeza-britanica">Elton John recibió una condecoración especial de la realeza británica</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-123"
                             class="publi  C11"
                             data-publicidad="123"
                             data-nombre="GOBIERNO 04"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="123" data-nombre="GOBIERNO 04" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.87d452b38abe2801.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://vocesescritas.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://vocesescritas.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://vocesescritas.com.ar/galerias">Galerías</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno">Tecno</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a>
                                
                                    <a href="https://vocesescritas.com.ar/newsletter">Newsletter</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2021. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#630e020a0f150c000610061000110a17021023040e020a0f4d000c0e"><span class="__cf_email__" data-cfemail="016c60686d776e626472647262736875607241666c60686d2f626e6c">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 432000*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 5000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 10) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        
    </body>
</html>