











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Aprobaron el proyecto para la implementación del lenguaje de señas</title>
        <meta name="description" content="El proyecto fue presentado por el concejal Pedro Chaile, además se aprobó la restauración del Arco de ingreso al Barrio Los Guaytima."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-10-27+16%3A05%3A29.564598" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/7600/aprobaron-el-proyecto-para-la-implementacion-del-lenguaje-de-senas">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Aprobaron el proyecto para la implementación del lenguaje de señas" />
        <meta property="og:description"    content="El proyecto fue presentado por el concejal Pedro Chaile, además se aprobó la restauración del Arco de ingreso al Barrio Los Guaytima."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/7600/aprobaron-el-proyecto-para-la-implementacion-del-lenguaje-de-senas" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.803761fd50eb8a86.44616e69656c6c6f20436572657a6f20315f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.803761fd50eb8a86.44616e69656c6c6f20436572657a6f20315f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="719"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-10-27T12:09-03"/>
        <meta property="article:modified_time"  content="2021-10-27T13:56-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Aprobaron el proyecto para la implementación del lenguaje de señas | El proyecto fue presentado por el concejal Pedro Chaile, además se aprobó la restauración del Arco de ingreso al Barrio Los Guaytima."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Aprobaron el proyecto para la implementación del lenguaje de señas" />
        <meta name="twitter:description"        content="El proyecto fue presentado por el concejal Pedro Chaile, además se aprobó la restauración del Arco de ingreso al Barrio Los Guaytima."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/7600/aprobaron-el-proyecto-para-la-implementacion-del-lenguaje-de-senas",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/7600/aprobaron-el-proyecto-para-la-implementacion-del-lenguaje-de-senas",
                "name": "Aprobaron el proyecto para la implementación del lenguaje de señas",
                "headline": "Aprobaron el proyecto para la implementación del lenguaje de señas",
                "description": "El proyecto fue presentado por el concejal Pedro Chaile, además se aprobó la restauración del Arco de ingreso al Barrio Los Guaytima.",
                
                    "articleSection": "Locales",
                
                "datePublished": "2021-10-27T12:09",
                "dateModified": "2021-10-27T13:56",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.803761fd50eb8a86.44616e69656c6c6f20436572657a6f20315f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-10-27+16%3A05%3A29.564598"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Daniel Ramos",
                        "url": "/usuario/2/daniel-ramos"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 27 de octubre</span>
                <span id="login-button"></span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2021-10-27+16%3A05%3A29.564598" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2021-10-27+16%3A05%3A29.564598" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-10-27+16%3A05%3A29.564598"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar">INICIO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/pais">País</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion">Educación</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/19/tecno">Tecno</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/20/info-general">Info General</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/10/espectaculos">Espectáculos</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/18/salud">Salud</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/21/mas-noticias">Más Noticias</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-7600">

                        

                        <header>
                            <h1 class="titulo">Aprobaron el proyecto para la implementación del lenguaje de señas</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/daniel-ramos"><span>Daniel Ramos</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El proyecto fue presentado por el concejal Pedro Chaile, además se aprobó la restauración del Arco de ingreso al Barrio Los Guaytima.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/7600/aprobaron-el-proyecto-para-la-implementacion-del-lenguaje-de-senas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/7600/aprobaron-el-proyecto-para-la-implementacion-del-lenguaje-de-senas&amp;text=Aprobaron%20el%20proyecto%20para%20la%20implementaci%C3%B3n%20del%20lenguaje%20de%20se%C3%B1as" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Aprobaron el proyecto para la implementación del lenguaje de señas+https://vocesescritas.com.ar/contenido/7600/aprobaron-el-proyecto-para-la-implementacion-del-lenguaje-de-senas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Daniello Cerezo 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.803761fd50eb8a86.44616e69656c6c6f20436572657a6f20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.803761fd50eb8a86.44616e69656c6c6f20436572657a6f20315f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.be7040835875fd25.44616e69656c6c6f20436572657a6f20315f6d696e6961747572612e77656270.webp 400w" height="719" src="data:," width="960" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En la Sala de Sesiones del Concejo Deliberante, se realiz&oacute; la Sesi&oacute;n Ordinaria correspondiente, la misma fue presidida por el Sr. Vice Intendente Tec. N&eacute;stor Daniello Cerezo, cont&oacute; con la presencia de los Se&ntilde;ores Concejales Pedro Chaile, Mar&iacute;a Chaile, Florencia Casimiro, Daniel Arias y M&aacute;ximo Moreno.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-85"
                             class="publi  C7"
                             data-publicidad="85"
                             data-nombre="ODONTOLOGOS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1110" height="150"
                                     data-url="" data-publicidad="85" data-nombre="ODONTOLOGOS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9e4d6193a90f9ab4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                                
<p><b>El Orden del D&iacute;a fue el siguiente:</b></p>
<p>-Apertura de la Sesi&oacute;n a cargo del Sr. Vice Intendente.</p>
<p>-Lectura de Nota presentada por el Sr. N&eacute;stor Mario Rodr&iacute;guez.</p>
<p><strong>-Lectura de Proyectos:</strong></p>
<p>*Proyecto de Ordenanza presentado Sr. Vice Intendente: Ref. Construcci&oacute;n Monumento al Trabajador y al Emigrante Tinogaste&ntilde;o, ubicado en la entrada al Barrio Los Palacios. Resultando el mismo Aprobado.</p>
<p>*Proyecto de Ordenanza presentado Sr. Vice Intendente: Ref. Solicitar al D.E.M. la restauraci&oacute;n del Arco de ingreso al Barrio Los Guaytima. Resultando el mismo Aprobado.</p>
<p>*Proyecto de Ordenanza presentado Sr. Vice Intendente: Ref. Imponer nombre de &laquo;Pasaje Las Glicinas&raquo; al pasaje ubicado en Loteo &laquo;Villa Quintar&raquo; por calle Moreno Oeste. Resultando el mismo Aprobado.</p>
<p>*Proyecto de Ordenanza presentado Conc. M&aacute;ximo Moreno: Solicitando al D.E.M. provea a las Delegaciones Municipales de las herramientas aptas para realizar los trabajos de electricidad. Resultando el mismo Aprobado.</p>
<p>*Proyecto de Ordenanza presentado Concejala Sra. Florencia Casimiro: Imponer el nombre de &laquo;Arriero Isauro Rodr&iacute;guez&raquo; a la calle que nace en Av. Belgrano y desemboca en Av. Juan Pablo II. Resultando el mismo Aprobado.</p>
<p>*Proyecto de Ordenanza presentado Conc. Pedro Chaile: Ref. Capacitar al personal de la Municipalidad y Concejo Deliberante de Tinogasta para la implementaci&oacute;n del Lenguaje de Se&ntilde;as, como forma de adecuarnos a los tiempos de inclusi&oacute;n que vivimos. Resultando el mismo Aprobado.</p>
<p>*Proyecto de Resoluci&oacute;n: Declarando de Inter&eacute;s Legislativo y Cultural, la Visita de las Reliquias del Beato Mamerto Esqui&uacute;. Aprobado.</p>
<p>*Proyecto de Resoluci&oacute;n: Declarando de Inter&eacute;s Legislativo, Deportivo y Cultural, la Competencia OCR-Tinogasta. Aprobado.</p>
<p>Habi&eacute;ndose tratado todos los temas previstos, se procedi&oacute; al Arr&iacute;o del Pabell&oacute;n Nacional, y al cierre de la Sesi&oacute;n a cargo del Vice Intendente.</p>
<p>Prensa Concejal Deliberante</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/2/daniel-ramos"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/daniel-ramos">Daniel Ramos</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7112/fiambala-forma-jovenes-como-promotores-comunitarios">
                                                <img alt="fiambala (2)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfc839c548585cbb.6669616d62616c61202832295f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bfc839c548585cbb.6669616d62616c61202832295f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.a3bb41628ff91940.6669616d62616c61202832295f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7112/fiambala-forma-jovenes-como-promotores-comunitarios">Fiambalá forma jóvenes como promotores comunitarios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7068/fechas-de-cobro-para-empleados-municipales">
                                                <img alt="Billetes" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab65d440f8d41900.42696c6c657465735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.ab65d440f8d41900.42696c6c657465735f6e6f726d616c2e706e67.png 1200w, /download/multimedia.miniatura.b6ccca36faa73f2c.42696c6c657465735f6d696e6961747572612e706e67.png 400w" height="630" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7068/fechas-de-cobro-para-empleados-municipales">Fechas de cobro para empleados municipales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7099/tinogasta-sigue-siendo-elegida-para-conocer-descubrir-y-seguir-disfrutando">
                                                <img alt="Tinogasta turismo" class="img-responsive lazyload" data-alto-grande="980" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.85f30fac7d8a86a2.54696e6f67617374612074757269736d6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.85f30fac7d8a86a2.54696e6f67617374612074757269736d6f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.95f14072d9aa6c32.54696e6f67617374612074757269736d6f5f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.8a34f8da3eef4575.54696e6f67617374612074757269736d6f5f6d696e6961747572612e77656270.webp 400w" height="612" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7099/tinogasta-sigue-siendo-elegida-para-conocer-descubrir-y-seguir-disfrutando">“Tinogasta sigue siendo elegida para conocer, descubrir y seguir disfrutando”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7488/copacabana-ya-cuenta-con-un-nodo-tecnologico-y-un-centro-recreativo">
                                                <img alt="Nodo tecnologico - Copacabana" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a81611d56eda950c.4e6f646f207465636e6f6c6f6769636f202d20436f7061636162616e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a81611d56eda950c.4e6f646f207465636e6f6c6f6769636f202d20436f7061636162616e615f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b82789952c72c969.4e6f646f207465636e6f6c6f6769636f202d20436f7061636162616e615f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7488/copacabana-ya-cuenta-con-un-nodo-tecnologico-y-un-centro-recreativo">Copacabana ya cuenta con un nodo tecnológico y un centro recreativo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7599/detienen-a-un-ciudadano-bonaerense-por-el-supuesto-delito-de-abuso-sexual">
                                                <img alt="Policia de Tinogasta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a46c57eef4b73f79.506f6c696369612064652054696e6f67617374615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a46c57eef4b73f79.506f6c696369612064652054696e6f67617374615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b3af689b763ec922.506f6c696369612064652054696e6f67617374615f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7599/detienen-a-un-ciudadano-bonaerense-por-el-supuesto-delito-de-abuso-sexual">Detienen a un ciudadano bonaerense por el supuesto delito de abuso sexual</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/7171/marley-y-la-actriz-vicky-xipolitakis-llegaron-por-el-mundo-a-tinogasta">
                                                <img alt="Marley en Tinogasta" class="img-responsive lazyload" data-alto-grande="1000" data-ancho-grande="1500" data-sizes="auto" data-src="/download/multimedia.normal.a6f938d1dd443db7.4d61726c657920656e2054696e6f67617374615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a6f938d1dd443db7.4d61726c657920656e2054696e6f67617374615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8c67632815bebecd.4d61726c657920656e2054696e6f67617374615f6772616e64652e77656270.webp 1500w, /download/multimedia.miniatura.914f8abe2d748f0b.4d61726c657920656e2054696e6f67617374615f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/7171/marley-y-la-actriz-vicky-xipolitakis-llegaron-por-el-mundo-a-tinogasta">Marley y la actriz Vicky Xipolitakis llegaron “Por el Mundo” a Tinogasta</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7469/tinogasta-firmo-convenio-con-ambiente-y-desarrollo-de-nacion-por-21-millones-de-">
                                            <img alt="Noblega en Buenos Aires" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a92c0f0fefa68229.4e6f626c65676120656e204275656e6f732041697265735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a92c0f0fefa68229.4e6f626c65676120656e204275656e6f732041697265735f6e6f726d616c2e77656270.webp 1080w, /download/multimedia.miniatura.991ef7ac75dfb3a7.4e6f626c65676120656e204275656e6f732041697265735f6d696e6961747572612e77656270.webp 268w" height="1208" src="data:," width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7469/tinogasta-firmo-convenio-con-ambiente-y-desarrollo-de-nacion-por-21-millones-de-">Tinogasta firmó convenio con Ambiente y Desarrollo de Nación por 21 millones de pesos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7403/tras-30-anos-de-abandono-el-gobierno-volvio-a-habilitar-la-pista-de-aterrizaje">
                                            <img alt="Aerodromo local 01" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aac5d1e170f398f1.4165726f64726f6d6f206c6f63616c2030315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aac5d1e170f398f1.4165726f64726f6d6f206c6f63616c2030315f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.af49d967f7a08b45.4165726f64726f6d6f206c6f63616c2030315f6d696e6961747572612e77656270.webp 400w" height="680" src="data:," width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7403/tras-30-anos-de-abandono-el-gobierno-volvio-a-habilitar-la-pista-de-aterrizaje">Tras 30 años de abandono, el gobierno volvió a habilitar la pista de aterrizaje</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7364/el-imcrep-amplia-los-montos-para-trabajadores-municipales-y-micro-emprendedores">
                                            <img alt="Creditos municipales 01" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.815e208096759304.4372656469746f73206d756e69636970616c65732030315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.815e208096759304.4372656469746f73206d756e69636970616c65732030315f6e6f726d616c2e77656270.webp 1184w, /download/multimedia.miniatura.acf8a01388a7cb07.4372656469746f73206d756e69636970616c65732030315f6d696e6961747572612e77656270.webp 400w" height="889" src="data:," width="1184" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7364/el-imcrep-amplia-los-montos-para-trabajadores-municipales-y-micro-emprendedores">El IMCREP amplia los montos para trabajadores municipales y micro emprendedores</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7470/lucha-contra-la-desertificacion-y-la-conservacion-de-los-bosques">
                                            <img alt="Convenio" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.9762dae0d2e27395.436f6e76656e696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9762dae0d2e27395.436f6e76656e696f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8760c9c726bb57e7.436f6e76656e696f5f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.854d77f46e175df0.436f6e76656e696f5f6d696e6961747572612e77656270.webp 400w" height="450" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7470/lucha-contra-la-desertificacion-y-la-conservacion-de-los-bosques">Lucha contra la desertificación y la conservación de los bosques</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7561/policias-violentos-fueron-denunciados-por-sus-ex-parejas">
                                            <img alt="Policia Tinogasta" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.8d38acb696c8ffe6.506f6c696369612054696e6f67617374615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8d38acb696c8ffe6.506f6c696369612054696e6f67617374615f6e6f726d616c2e706e67.png 1000w, /download/multimedia.grande.aaa8144c3eaa7407.506f6c696369612054696e6f67617374615f6772616e64652e706e67.png 1920w, /download/multimedia.miniatura.9553f09e61502e1a.506f6c696369612054696e6f67617374615f6d696e6961747572612e706e67.png 400w" height="562" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7561/policias-violentos-fueron-denunciados-por-sus-ex-parejas">Policías violentos fueron denunciados por sus ex parejas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/7434/las-obras-del-nuevo-hospital-de-fiambala-tienen-un-avance-del-60">
                                            <img alt="nuevo hospital de Fiambala" class="img-responsive lazyload" data-alto-grande="900" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.bbb985d5ff39eec5.6e7565766f20686f73706974616c206465204669616d62616c615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bbb985d5ff39eec5.6e7565766f20686f73706974616c206465204669616d62616c615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a2a2b0031b9920b4.6e7565766f20686f73706974616c206465204669616d62616c615f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.90dc0626e0727e30.6e7565766f20686f73706974616c206465204669616d62616c615f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/7434/las-obras-del-nuevo-hospital-de-fiambala-tienen-un-avance-del-60">Las obras del nuevo hospital de Fiambalá tienen un avance del 60%</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://vocesescritas.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://vocesescritas.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://vocesescritas.com.ar/galerias">Galerías</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno">Tecno</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a>
                                
                                    <a href="https://vocesescritas.com.ar/newsletter">Newsletter</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2021. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b4d9d5ddd8c2dbd7d1c7d1c7d7c6ddc0d5c7f4d3d9d5ddd89ad7dbd9"><span class="__cf_email__" data-cfemail="98f5f9f1f4eef7fbfdebfdebfbeaf1ecf9ebd8fff5f9f1f4b6fbf7f5">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 432000*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 5000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 10) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        
    </body>
</html>