











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Boca venció a Atlético Tucumán y sigue invicto con Battaglia</title>
        <meta name="description" content="El Xeneize venció 2-1 a Atlético en Tucumán, una cancha en la que no ganaba desde 1976."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-09-18+22%3A37%3A36.358505" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/6860/boca-vencio-a-atletico-tucuman-y-sigue-invicto-con-battaglia">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Boca venció a Atlético Tucumán y sigue invicto con Battaglia" />
        <meta property="og:description"    content="El Xeneize venció 2-1 a Atlético en Tucumán, una cancha en la que no ganaba desde 1976."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/6860/boca-vencio-a-atletico-tucuman-y-sigue-invicto-con-battaglia" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.9dcb1b69ea66c3af.426f63615f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.9dcb1b69ea66c3af.426f63615f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="894"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-09-18T22:20-03"/>
        <meta property="article:modified_time"  content="2021-09-18T22:22-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Boca venció a Atlético Tucumán y sigue invicto con Battaglia | El Xeneize venció 2-1 a Atlético en Tucumán, una cancha en la que no ganaba desde 1976."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Boca venció a Atlético Tucumán y sigue invicto con Battaglia" />
        <meta name="twitter:description"        content="El Xeneize venció 2-1 a Atlético en Tucumán, una cancha en la que no ganaba desde 1976."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/6860/boca-vencio-a-atletico-tucuman-y-sigue-invicto-con-battaglia",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/6860/boca-vencio-a-atletico-tucuman-y-sigue-invicto-con-battaglia",
                "name": "Boca venció a Atlético Tucumán y sigue invicto con Battaglia",
                "headline": "Boca venció a Atlético Tucumán y sigue invicto con Battaglia",
                "description": "El Xeneize venció 2-1 a Atlético en Tucumán, una cancha en la que no ganaba desde 1976.",
                
                    "articleSection": "Deportes",
                
                "datePublished": "2021-09-18T22:20",
                "dateModified": "2021-09-18T22:22",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.9dcb1b69ea66c3af.426f63615f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-09-18+22%3A37%3A36.358505"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Susana Dicastro",
                        "url": "/usuario/3/susana-dicastro"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 18 de septiembre</span>
                <span id="login-button"></span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2021-09-18+22%3A37%3A36.358505" alt="Voces Escritas"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2021-09-18+22%3A37%3A36.358505" alt="Voces Escritas"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-09-18+22%3A37%3A36.358505"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar">INICIO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/pais">País</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion">Educación</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/23/tokyo-2020">TOKYO 2020</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/22/copa-america-2021">COPA AMÉRICA 2021</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/20/info-general">Info General</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/10/espectaculos">Espectáculos</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/18/salud">Salud</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/21/mas-noticias">Más Noticias</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-6860">

                        

                        <header>
                            <h1 class="titulo">Boca venció a Atlético Tucumán y sigue invicto con Battaglia</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/susana-dicastro"><span>Susana Dicastro</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El Xeneize venció 2-1 a Atlético en Tucumán, una cancha en la que no ganaba desde 1976.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/6860/boca-vencio-a-atletico-tucuman-y-sigue-invicto-con-battaglia" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/6860/boca-vencio-a-atletico-tucuman-y-sigue-invicto-con-battaglia&amp;text=Boca%20venci%C3%B3%20a%20Atl%C3%A9tico%20Tucum%C3%A1n%20y%20sigue%20invicto%20con%20Battaglia" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Boca venció a Atlético Tucumán y sigue invicto con Battaglia+https://vocesescritas.com.ar/contenido/6860/boca-vencio-a-atletico-tucuman-y-sigue-invicto-con-battaglia" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Boca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9dcb1b69ea66c3af.426f63615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9dcb1b69ea66c3af.426f63615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.81f4da247607f888.426f63615f6d696e6961747572612e77656270.webp 400w" height="894" src="data:," width="1200" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>A los diez minutos de juego ya encontraron al Xeneize adelante en el marcador, pero en el partido para ese entonces hab&iacute;an pasado varias cosas. Una violenta falta de Franco Mussis sobre el tobillo de Juan Ram&iacute;rez sin ning&uacute;n tipo de tarjeta y un tiro libre picante de Edwin Cardona que alcanz&oacute; a puntear Cali Izquierdoz sin absoluta precisi&oacute;n hab&iacute;an marcado la intensidad del juego.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-85"
                             class="publi  C7"
                             data-publicidad="85"
                             data-nombre="ODONTOLOGOS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1110" height="150"
                                     data-url="" data-publicidad="85" data-nombre="ODONTOLOGOS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9e4d6193a90f9ab4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                                
<p>El tanteador se desequilibr&oacute; antes del cuarto de hora y con pol&eacute;mica incluida: Frank Fabra batall&oacute; por el carril izquierdo y gan&oacute; un c&oacute;rner que estuvo mal sancionado, ya que la pelota peg&oacute; en su pierna antes de salir. Desde esa jugada lleg&oacute; el grito de Licha L&oacute;pez, que encontr&oacute; el bal&oacute;n en el coraz&oacute;n del &aacute;rea y anot&oacute; como si fuese un centrodelantero.</p>
<p>Si hab&iacute;a alguna duda en un partido con algunas controversias, esas quedaron disipadas a la media hora de actividad de la mano de una genialidad de Cristian Pav&oacute;n. El delantero desbord&oacute; tras una brillante pared con Cardona, lleg&oacute; hasta el fondo y utiliz&oacute; a Nicol&aacute;s Orsini como se&ntilde;uelo para dar una magn&iacute;fica asistencia atr&aacute;s para el ingreso del juvenil Rodrigo Montes: hizo su primer tanto como profesional.</p>
<p>El pr&oacute;ximo mi&eacute;rcoles en Santiago del Estero, Boca enfrentar&aacute; a Patronato por los cuartos de final de la Copa Argentina, el torneo que le da al campe&oacute;n la chance de lograr el pasaje directo a la Copa Libertadores. Y m&aacute;s all&aacute; de sumar un nuevo t&iacute;tulo para las vitrinas de la instituci&oacute;n, lo m&aacute;s importante es asegurarse la asistencia en el m&aacute;ximo certamen del f&uacute;tbol en Sudam&eacute;rica. Con ese objetivo en la mira, el DT decidi&oacute; sacar en el complemento a Izquierdoz para cuidar su f&iacute;sico y le dio rodaje a Marcos Rojo.</p>
<p>El combinado de La Ribera estuvo cerca de celebrar el tercero a los 10 del complemento, luego un buen desborde de Fabra por izquierda que no pudo empujar Orsini y termin&oacute; con una serie de disparos y rebotes que no beneficiaron a los de Battaglia. Para colmo, esa jugada fue el inicio de una contra del Decano que termin&oacute; con Licha L&oacute;pez metiendo la pelota en su propio arco tras una pifia del atacante local Augusto Lotti. Los de De Felippe armaron una gran jugada colectiva que tuvo la correcci&oacute;n de cabeza de Guillermo Acosta en el segundo palo antes del tanto.</p>
<p><img alt="Montes" class="img-responsive lazyload" data-src="http://vocesescritas.com.ar/download/multimedia.normal.924f085aa42a0436.4d6f6e7465735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.924f085aa42a0436.4d6f6e7465735f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.af9e5d055707ba67.4d6f6e7465735f6d696e6961747572612e77656270.webp 400w" height="708" src="data:," width="1200"/></p>
<p>Carrera tuvo la m&aacute;s clara para alcanzar el empate a los 18 minutos cuando recibi&oacute; en la puerta del &aacute;rea y sac&oacute; un potente disparo que pas&oacute; cerca del poste. El due&ntilde;o de casa tambi&eacute;n cont&oacute; con algunos remates de Mussis por arriba del travesa&ntilde;o. Sobre el cierre, la visita estuvo cerca de liquidarlo pero el Laucha Luchetti respondi&oacute; muy bien ante un doble remate de futbolistas del Xeneize.</p>
<p>Este resultado afianza la era Battaglia, que todav&iacute;a no tiene zonas rojas. El nuevo entrenador est&aacute; invicto desde que asumi&oacute; el mando a fines de agosto con triunfo ante Patronato. Desde all&iacute; acumul&oacute; un total de cuatro victorias y dos empates.</p>
<p>Con Talleres cerrando el s&aacute;bado en lo m&aacute;s alto de la tabla en soledad, el Xeneize qued&oacute; en la s&eacute;ptima posici&oacute;n con 18 unidades a ocho de la cima. Atl&eacute;tico suma 15 puntos y est&aacute; en la mitad de la tabla con sus cuatro victorias, tres empates y cinco derrotas.</p>
<p>La pr&oacute;xima fecha encontrar&aacute; a Boca como local ante Col&oacute;n (domingo desde las 20.15) en lo que ser&aacute; la antesala del Supercl&aacute;sico del domingo 3 de octubre. Los tucumanos ir&aacute;n de visita a Banfield el s&aacute;bado.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/3/susana-dicastro"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/susana-dicastro">Susana Dicastro</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/6591/la-afa-homenajeo-al-personal-de-salud-y-de-seguridad-con-300-invitaciones">
                                                <img alt="La AFA y un homenaje a trabajadores esenciales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83f4f1e8c3ad3e20.4c6120414641207920756e20686f6d656e616a6520612074726162616a61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.83f4f1e8c3ad3e20.4c6120414641207920756e20686f6d656e616a6520612074726162616a61646f5f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.97ac46d9e09c7d67.4c6120414641207920756e20686f6d656e616a6520612074726162616a61646f5f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/6591/la-afa-homenajeo-al-personal-de-salud-y-de-seguridad-con-300-invitaciones">La AFA homenajeó al personal de salud y de seguridad con 300 invitaciones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/6200/river-empato-en-su-visita-a-gimnasia-y-dejo-pasar-la-chance-de-acercarse-a-la-ci">
                                                <img alt="River" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.888aa52e5591e682.52697665725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.888aa52e5591e682.52697665725f6e6f726d616c2e77656270.webp 879w, /download/multimedia.miniatura.826bb5307a155bb0.52697665725f6d696e6961747572612e77656270.webp 400w" height="586" src="data:," width="879" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/6200/river-empato-en-su-visita-a-gimnasia-y-dejo-pasar-la-chance-de-acercarse-a-la-ci">River empató en su visita a Gimnasia y dejó pasar la chance de acercarse a la cima del torneo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/6796/lavatelli-asumio-como-nuevo-secretario-de-deportes-de-la-provincia">
                                                <img alt="Daniel Lavatelli" class="img-responsive lazyload" data-alto-grande="1066" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.9453258607ced053.44616e69656c204c61766174656c6c695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9453258607ced053.44616e69656c204c61766174656c6c695f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b1bc406504329c52.44616e69656c204c61766174656c6c695f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.ae635e56b03c0569.44616e69656c204c61766174656c6c695f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/6796/lavatelli-asumio-como-nuevo-secretario-de-deportes-de-la-provincia">Lavatelli asumió como nuevo secretario de Deportes de la Provincia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/6795/fuerte-decision-de-la-afa-sobre-la-localia-de-la-seleccion-para-jugar-las-elimin">
                                                <img alt="Liones Messi" class="img-responsive lazyload" data-alto-grande="2690" data-ancho-grande="4056" data-sizes="auto" data-src="/download/multimedia.normal.9c6e96b6d2e9da65.4c696f6e6573204d657373695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9c6e96b6d2e9da65.4c696f6e6573204d657373695f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.94998e32677e0a89.4c696f6e6573204d657373695f6772616e64652e77656270.webp 4056w, /download/multimedia.miniatura.b191187dc78fa8c8.4c696f6e6573204d657373695f6d696e6961747572612e77656270.webp 400w" height="663" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/6795/fuerte-decision-de-la-afa-sobre-la-localia-de-la-seleccion-para-jugar-las-elimin">Conmebol anunció los días y horarios de la triple fecha de octubre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/6190/pechito-lopez-gano-las-24-horas-de-le-mans-es-el-tercer-latinoamericano-en-logra">
                                                <img alt="pechito lopez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.843866c8039f51f6.7065636869746f206c6f70657a5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.843866c8039f51f6.7065636869746f206c6f70657a5f6e6f726d616c2e77656270.webp 1170w, /download/multimedia.miniatura.bd2957559ec289f7.7065636869746f206c6f70657a5f6d696e6961747572612e77656270.webp 400w" height="780" src="data:," width="1170" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/6190/pechito-lopez-gano-las-24-horas-de-le-mans-es-el-tercer-latinoamericano-en-logra">Pechito López ganó las 24 horas de Le Mans, es el tercer latinoamericano en lograrlo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/6782/jackie-stewart-vendra-a-la-argentina-para-el-tributo-a-fangio">
                                                <img alt="Fangio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b0180cf9991f8b9f.46616e67696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b0180cf9991f8b9f.46616e67696f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8cfc6c474074d503.46616e67696f5f6d696e6961747572612e77656270.webp 400w" height="800" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/6782/jackie-stewart-vendra-a-la-argentina-para-el-tributo-a-fangio">Jackie Stewart vendrá a la Argentina para el Tributo a Fangio</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/6237/la-vuelta-del-publico-a-los-estadios-sera-el-9-de-septiembre-con-la-seleccion">
                                            <img alt="Vizzotti-Lammens" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2c5cc8f9cff7090.56697a7a6f7474692d4c616d6d656e735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a2c5cc8f9cff7090.56697a7a6f7474692d4c616d6d656e735f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.b4a14fe079d494a0.56697a7a6f7474692d4c616d6d656e735f6d696e6961747572612e77656270.webp 400w" height="450" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/6237/la-vuelta-del-publico-a-los-estadios-sera-el-9-de-septiembre-con-la-seleccion">La vuelta del público a los estadios será el 9 de septiembre con la Selección</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/6164/rafael-nadal-necesito-tomarme-un-tiempo">
                                            <img alt="Nadal" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97ba53ae24c53777.4e6164616c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.97ba53ae24c53777.4e6164616c5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.91bd0875a7626ae0.4e6164616c5f6d696e6961747572612e77656270.webp 400w" height="867" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/6164/rafael-nadal-necesito-tomarme-un-tiempo">Rafael Nadal: “Necesito tomarme un tiempo”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/6633/cristiano-ronaldo-hizo-vibrar-old-trafford-con-dos-goles-en-su-regreso-a-manches">
                                            <img alt="Ronaldo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be4a517582924d4a.526f6e616c646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.be4a517582924d4a.526f6e616c646f5f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.832823634358a23a.526f6e616c646f5f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/6633/cristiano-ronaldo-hizo-vibrar-old-trafford-con-dos-goles-en-su-regreso-a-manches">Cristiano Ronaldo hizo vibrar Old Trafford con dos goles en su regreso a Manchester</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/6521/messi-hace-3-dias-que-estamos-aca-y-estaban-esperando-que-empezara-el-partido-pa">
                                            <img alt="messi" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0d75f8ddb841f8c.6d657373695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a0d75f8ddb841f8c.6d657373695f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.b88dbdb9fdb2a36b.6d657373695f6d696e6961747572612e77656270.webp 400w" height="680" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/6521/messi-hace-3-dias-que-estamos-aca-y-estaban-esperando-que-empezara-el-partido-pa">Messi: “Hace 3 días que estamos acá y estaban esperando que empezara el partido para venir”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/6363/y-un-dia-messi-debuto-en-psg-entro-y-jugo-25-minutos">
                                            <img alt="messi" class="img-responsive lazyload" data-alto-grande="1612" data-ancho-grande="2418" data-sizes="auto" data-src="/download/multimedia.normal.8ee712a524fe556f.6d657373695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8ee712a524fe556f.6d657373695f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.bb27973c73190e7f.6d657373695f6772616e64652e77656270.webp 2418w, /download/multimedia.miniatura.972b7a8cdde6bd67.6d657373695f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/6363/y-un-dia-messi-debuto-en-psg-entro-y-jugo-25-minutos">Y un día Messi debutó en PSG: entró y jugó 25 minutos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/6259/a-boca-lo-sacaron-adrede-de-la-copa-libertadores">
                                            <img alt="Jorge Amor Ameal" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bed940fa15ae7311.4a6f72676520416d6f7220416d65616c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bed940fa15ae7311.4a6f72676520416d6f7220416d65616c5f6e6f726d616c2e77656270.webp 862w, /download/multimedia.miniatura.8113e98d0b77c67f.4a6f72676520416d6f7220416d65616c5f6d696e6961747572612e77656270.webp 400w" height="485" src="data:," width="862" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/6259/a-boca-lo-sacaron-adrede-de-la-copa-libertadores">“A Boca lo sacaron adrede de la Copa Libertadores”</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://vocesescritas.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://vocesescritas.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://vocesescritas.com.ar/galerias">Galerías</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno">Tecno</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a>
                                
                                    <a href="https://vocesescritas.com.ar/newsletter">Newsletter</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2021. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e68b878f8a9089858395839585948f928795a6818b878f8ac885898b"><span class="__cf_email__" data-cfemail="deb3bfb7b2a8b1bdbbadbbadbdacb7aabfad9eb9b3bfb7b2f0bdb1b3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 432000*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 5000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 10) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        
    </body>
</html>