









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Nuevo impuesto: ¿Aumentaron los precios de celulares y televisores?</title>
        <meta name="description" content="Este año entró en vigencia un nuevo impuesto en un conjunto de productos electrónicos que incluye televisores, celulares, aires acondicionados, microondas y monitores de PC, pero los precios al público prácticamente no experimentaron un salto extraordinario en estos días."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-01-09+13%3A50%3A45.251272" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=109">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #e12520;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/589/nuevo-impuesto-aumentaron-los-precios-de-celulares-y-televisores">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Nuevo impuesto: ¿Aumentaron los precios de celulares y televisores?" />
        <meta property="og:description"    content="Este año entró en vigencia un nuevo impuesto en un conjunto de productos electrónicos que incluye televisores, celulares, aires acondicionados, microondas y monitores de PC, pero los precios al público prácticamente no experimentaron un salto extraordinario en estos días."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/589/nuevo-impuesto-aumentaron-los-precios-de-celulares-y-televisores" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.bf9366fc00c21bdb.56656e74612064652063656c756c617265735f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.bf9366fc00c21bdb.56656e74612064652063656c756c617265735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1020"/>
                        <meta property="og:image:height" content="560"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-01-09T10:39-03"/>
        <meta property="article:modified_time"  content="2021-01-09T11:44-03"/>
        
            <meta property="article:section"        content="Sociedad"/>
        
        <meta property="article:tag"            content="Nuevo impuesto: ¿Aumentaron los precios de celulares y televisores? | Este año entró en vigencia un nuevo impuesto en un conjunto de productos electrónicos que incluye televisores, celulares, aires acondicionados, microondas y monitores de PC, pero los precios al público prácticamente no experimentaron un salto extraordinario en estos días."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Nuevo impuesto: ¿Aumentaron los precios de celulares y televisores?" />
        <meta name="twitter:description"        content="Este año entró en vigencia un nuevo impuesto en un conjunto de productos electrónicos que incluye televisores, celulares, aires acondicionados, microondas y monitores de PC, pero los precios al público prácticamente no experimentaron un salto extraordinario en estos días."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/589/nuevo-impuesto-aumentaron-los-precios-de-celulares-y-televisores",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/589/nuevo-impuesto-aumentaron-los-precios-de-celulares-y-televisores",
                "name": "Nuevo impuesto: ¿Aumentaron los precios de celulares y televisores?",
                "headline": "Nuevo impuesto: ¿Aumentaron los precios de celulares y televisores?",
                "description": "Este año entró en vigencia un nuevo impuesto en un conjunto de productos electrónicos que incluye televisores, celulares, aires acondicionados, microondas y monitores de PC, pero los precios al público prácticamente no experimentaron un salto extraordinario en estos días.",
                
                    "articleSection": "Sociedad",
                
                "datePublished": "2021-01-09T10:39",
                "dateModified": "2021-01-09T11:44",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.bf9366fc00c21bdb.56656e74612064652063656c756c617265735f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-01-09+13%3A50%3A45.251272"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "vocesescritas.com.ar"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
        
            ga('create', 'UA-43243257-11', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 09 de enero</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F589%2Fnuevo-impuesto-aumentaron-los-precios-de-celulares-y-televisores%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.png?t=2021-01-09+13%3A50%3A45.251272" alt="Voces Escritas"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.png?t=2021-01-09+13%3A50%3A45.251272" alt="Voces Escritas"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><div class="medios-widget script" id="1609166768269">
<div id="cont_55223adb9162a83cf3a11b77c0739698">
<script async src="https://www.meteored.com.ar/wid_loader/55223adb9162a83cf3a11b77c0739698" type="text/javascript"></script>
</div>
</div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-01-09+13%3A50%3A45.251272"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/pais">País</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion">Educación</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto Radio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/10/espectaculos">Espectáculos</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-589">

                        

                        <header>
                            <h1 class="titulo">Nuevo impuesto: ¿Aumentaron los precios de celulares y televisores?</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Este año entró en vigencia un nuevo impuesto en un conjunto de productos electrónicos que incluye televisores, celulares, aires acondicionados, microondas y monitores de PC, pero los precios al público prácticamente no experimentaron un salto extraordinario en estos días.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/589/nuevo-impuesto-aumentaron-los-precios-de-celulares-y-televisores" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/589/nuevo-impuesto-aumentaron-los-precios-de-celulares-y-televisores&amp;text=Nuevo%20impuesto%3A%20%C2%BFAumentaron%20los%20precios%20de%20celulares%20y%20televisores%3F" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Nuevo impuesto: ¿Aumentaron los precios de celulares y televisores? https://vocesescritas.com.ar/contenido/589/nuevo-impuesto-aumentaron-los-precios-de-celulares-y-televisores" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Venta de celulares" class="img-responsive" height="560" loading="lazy" sizes="auto" src="/download/multimedia.normal.bf9366fc00c21bdb.56656e74612064652063656c756c617265735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bf9366fc00c21bdb.56656e74612064652063656c756c617265735f6e6f726d616c2e6a7067.jpg 1020w, /download/multimedia.miniatura.ac78a907178aadc3.56656e74612064652063656c756c617265735f6d696e6961747572612e6a7067.jpg 400w" width="1020" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Este a&ntilde;o entr&oacute; en vigencia un nuevo impuesto en un conjunto de productos electr&oacute;nicos que incluye televisores, celulares, aires acondicionados, microondas y monitores de PC, cuyos montos oscilan entre 6,5% (art&iacute;culos fabricados en Tierra del Fuego) y 17% (importados), pero los precios al p&uacute;blico pr&aacute;cticamente no experimentaron un salto extraordinario en estos d&iacute;as debido a que las empresas del sector se hab&iacute;an comprometido en que el gravamen no se traduzca en un elemento inflacionario para evitar profundizar la ca&iacute;da en las ventas.</p>
                                
    
    

                                
<p>Seg&uacute;n un relevamiento de la consultora Market, Research &amp; Technology (MRT), contrastado con fuentes de la Asociaci&oacute;n de F&aacute;bricas Argentinas Terminales de Electr&oacute;nica (Afarte) y comercios vinculados al sector, algunos modelos de las categor&iacute;as mencionadas tuvieron aumento entre fines de diciembre y principios de enero, mientras que en otros casos hasta se detectaron bajas.</p>
<p>&ldquo;Hubo contactos con las cadenas de comercializaci&oacute;n hacia fin de a&ntilde;o, despu&eacute;s de que se promulgara la Ley de Presupuesto, y la idea convenida era que el impuesto interno no impactar&iacute;a en el precio de venta al p&uacute;blico (PVP). Es decir, por un lado los fabricantes no lo trasladar&iacute;an al precio mayorista y por el otro, los comerciantes no lo pricear&iacute;an en el PVP. Eso no quita que no haya una suba mensual de precios, como se viene dando, por devaluaci&oacute;n e inflaci&oacute;n, pero mucho menor que el 6,5% del impuesto interno&rdquo;, explicaron fabricantes de electr&oacute;nicos.</p>
<p>De acuerdo con el relevamiento realizado por MRT, en el caso de los celulares, mientras que el promedio de precio de todas las marcas en todos los retails era de $56.305 durante los &uacute;ltimos diez d&iacute;as de diciembre, en la primera semana de enero ese promedio baj&oacute; a $52.346, con algunos modelos como LG o Alcatel con ligeros aumentos que hicieron que el precio promedio de enero superara al de diciembre, pero en l&iacute;neas generales la mayor&iacute;a de los celulares mantuvieron su valor.</p>
<p>En el caso de los aires acondicionados, el promedio de precio de todos los modelos (entre port&aacute;tiles y split fr&iacute;o y fr&iacute;o/calor) en el mismo periodo aument&oacute; de $78.397 a $79.196, es decir, apenas 1%. De todos modos, este escenario var&iacute;a seg&uacute;n la marca e incluso el comercio: mientras que el promedio de aires fr&iacute;o/calor marca Surrey subi&oacute; en Falabella de $91.019 a $94.693 en el per&iacute;odo analizado, en Fravega baj&oacute; de $87.732 a $59.999, y en Musimundo se mantuvo en 115.999 pesos.</p>
<p>Caso contrario, en los microondas s&iacute; se percibi&oacute; un aumento del precio promedio de todas las marcas en los comercios minoristas, al pasar desde $23.998 de los &uacute;ltimos d&iacute;as de diciembre hasta los $26.625 en enero, de acuerdo con el relevamiento de MRT.</p>
<p>&ldquo;Debido a la baja de las ventas que tuvieron durante el 2020 en productos de l&iacute;nea blanca, las empresas est&aacute;n tratando de amortizar los impactos de las subas de precios para ver si pueden retomar a los niveles de venta del a&ntilde;o anterior, y luego ir ajustando los precios&rdquo;, afirm&oacute; el gerente de la consultora, Gast&oacute;n Garc&iacute;a, al agregar que &ldquo;hubo aumentos importantes durante 2020&Prime; producto de la devaluaci&oacute;n y la menor oferta provocada por la pandemia y el cierre de las f&aacute;bricas.</p>
<p>Al realizar el an&aacute;lisis de los precios en los televisores LED, la conclusi&oacute;n a la que se llega es que el impuesto interno tampoco se traslad&oacute; por el momento, a pesar de ser un mercado que creci&oacute; en medio de la pandemia y la crisis econ&oacute;mica. Al comparar los precios promedio de los per&iacute;odos analizados de cada marca y en cada retail da como resultado que el total pr&aacute;cticamente no se movi&oacute;. Es decir que luego de las Fiestas los consumidores pueden encontrar un precio promedio similar que antes de estas fechas, en torno a los 70.000 pesos.</p>
<p>Infobae</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://vocesescritas.com.ar/contenido/589/nuevo-impuesto-aumentaron-los-precios-de-celulares-y-televisores"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/383/que-es-la-enfermedad-x-la-proxima-amenaza-para-la-humanidad">
                                                <img alt="141229_coronavirus" class="img-responsive" height="370" loading="lazy" sizes="auto" src="/download/multimedia.normal.8ac5d635eac394c9.3134313232395f636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8ac5d635eac394c9.3134313232395f636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg 659w, /download/multimedia.miniatura.952598c727cfee51.3134313232395f636f726f6e6176697275735f6d696e6961747572612e6a7067.jpg 400w" width="659" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/383/que-es-la-enfermedad-x-la-proxima-amenaza-para-la-humanidad">Qué es la “enfermedad X”, la próxima amenaza para la humanidad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/340/12-uvas-y-12-deseos-que-significa-esta-particular-tradicion">
                                                <img alt="Uvas de fin de año" class="img-responsive" height="400" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.a02fc8b06c76f805.557661732064652066696e2064652061c3b16f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.a02fc8b06c76f805.557661732064652066696e2064652061c3b16f5f6d696e6961747572612e6a7067.jpg 590w" width="590" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/340/12-uvas-y-12-deseos-que-significa-esta-particular-tradicion">12 uvas y 12 deseos: ¿qué significa esta particular tradición?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/390/mas-de-dos-millones-de-argentinos-vacacionaron-por-ano-nuevo">
                                                <img alt="costa_argentina_portada_1.jpg_554688467" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.84a50efc04b2af1c.636f7374615f617267656e74696e615f706f72746164615f312e6a70675f35355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.84a50efc04b2af1c.636f7374615f617267656e74696e615f706f72746164615f312e6a70675f35355f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a33d02885aff0bdb.636f7374615f617267656e74696e615f706f72746164615f312e6a70675f35355f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/390/mas-de-dos-millones-de-argentinos-vacacionaron-por-ano-nuevo">Más de dos millones de argentinos vacacionaron por Año Nuevo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/377/altas-expectativas-en-cordoba-en-el-primer-dia-de-apertura-al-turismo-de-todo-el">
                                                <img alt="Terminal de Cordoba" class="img-responsive" height="477" loading="lazy" sizes="auto" src="/download/multimedia.normal.8851645caab93721.5465726d696e616c20646520436f72646f62615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8851645caab93721.5465726d696e616c20646520436f72646f62615f6e6f726d616c2e6a7067.jpg 783w, /download/multimedia.miniatura.ac8815be87fc658c.5465726d696e616c20646520436f72646f62615f6d696e6961747572612e6a7067.jpg 400w" width="783" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/377/altas-expectativas-en-cordoba-en-el-primer-dia-de-apertura-al-turismo-de-todo-el">Altas expectativas en Córdoba en el primer día de apertura al turismo de todo el país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/401/durante-2020-hubo-13-sentencias-en-juicios-de-lesa-humanidad">
                                                <img alt="5a2c2b3302e0c_1004x565" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.a46278a65dee6d1e.356132633262333330326530635f31303034783536355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a46278a65dee6d1e.356132633262333330326530635f31303034783536355f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.89adc3babf433b79.356132633262333330326530635f31303034783536355f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/401/durante-2020-hubo-13-sentencias-en-juicios-de-lesa-humanidad">Durante 2020 hubo 13 sentencias en juicios de lesa humanidad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/360/entro-en-vigencia-la-prestacion-basica-universal-para-telefonia-internet-y-tv-po">
                                                <img alt="5eb030caa8f85_1004x565" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.9f82ab2141f644aa.356562303330636161386638355f31303034783536355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9f82ab2141f644aa.356562303330636161386638355f31303034783536355f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.89ec34d62131e76a.356562303330636161386638355f31303034783536355f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/360/entro-en-vigencia-la-prestacion-basica-universal-para-telefonia-internet-y-tv-po">Entró en vigencia la Prestación Básica Universal para telefonía, internet y TV por cable</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/277/feriados-2021-el-calendario-completo">
                                            <img alt="Feriados 2021" class="img-responsive" data-alto-grande="1080" data-ancho-grande="1440" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.ba71a96a8a479754.4665726961646f7320323032315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ba71a96a8a479754.4665726961646f7320323032315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.acae0c39067e008b.4665726961646f7320323032315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8c17e6221b6d41ab.4665726961646f7320323032315f6772616e64652e6a7067.jpg 1440w" width="1440" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/277/feriados-2021-el-calendario-completo">Feriados 2021: El calendario completo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/525/cuales-son-y-como-afectaran-los-nuevos-terminos-y-condiciones-de-whatsapp">
                                            <img alt="WhatsApp" class="img-responsive" height="512" loading="lazy" sizes="auto" src="/download/multimedia.normal.afb993e9db3bda13.57686174734170705f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.afb993e9db3bda13.57686174734170705f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.85355fa07797ceed.57686174734170705f6d696e6961747572612e6a7067.jpg 400w" width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/525/cuales-son-y-como-afectaran-los-nuevos-terminos-y-condiciones-de-whatsapp">Cuáles son y cómo afectarán los nuevos términos y condiciones de WhatsApp</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/495/todo-lo-que-hay-que-saber-sobre-los-creditos-de-hasta-200000-para-jubilados">
                                            <img alt="jubilados" class="img-responsive" height="680" loading="lazy" sizes="auto" src="/download/multimedia.normal.b560604a5cb4c6be.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b560604a5cb4c6be.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b0f366a081851d46.6a7562696c61646f735f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/495/todo-lo-que-hay-que-saber-sobre-los-creditos-de-hasta-200000-para-jubilados">Todo lo que hay que saber sobre los créditos de hasta $200.000 para jubilados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/359/cerro-la-decada-mas-calida-desde-que-existen-registros">
                                            <img alt="menu_20201202190807" class="img-responsive" height="540" loading="lazy" sizes="auto" src="/download/multimedia.normal.990abeb52b78e43a.6d656e755f32303230313230323139303830375f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.990abeb52b78e43a.6d656e755f32303230313230323139303830375f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.971cf899d448cdd2.6d656e755f32303230313230323139303830375f6d696e6961747572612e6a7067.jpg 400w" width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/359/cerro-la-decada-mas-calida-desde-que-existen-registros">Cerró la década más cálida desde que existen registros</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/562/por-que-motivos-facebook-puede-bloquear-o-eliminar-tu-cuenta-definitivamente">
                                            <img alt="facebook" class="img-responsive" height="512" loading="lazy" sizes="auto" src="/download/multimedia.normal.8e9378380c032a30.66616365626f6f6b5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8e9378380c032a30.66616365626f6f6b5f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.9936c79e0c49bffa.66616365626f6f6b5f6d696e6961747572612e6a7067.jpg 400w" width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/562/por-que-motivos-facebook-puede-bloquear-o-eliminar-tu-cuenta-definitivamente">Por qué motivos Facebook puede bloquear o eliminar tu cuenta definitivamente</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/319/covid-19-recomendaciones-para-pasar-la-fiesta-de-fin-de-ano-con-todos-los-cuidad">
                                            <img alt="vinos-delirio-para-festejar-el-dia-del-amigo-756812" class="img-responsive" height="730" loading="lazy" sizes="auto" src="/download/multimedia.normal.ba0e6c9a7c5ad29b.76696e6f732d64656c6972696f2d706172612d66657374656a61722d656c2d645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ba0e6c9a7c5ad29b.76696e6f732d64656c6972696f2d706172612d66657374656a61722d656c2d645f6e6f726d616c2e6a7067.jpg 1300w, /download/multimedia.miniatura.9204ab85348b331f.76696e6f732d64656c6972696f2d706172612d66657374656a61722d656c2d645f6d696e6961747572612e6a7067.jpg 400w" width="1300" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/319/covid-19-recomendaciones-para-pasar-la-fiesta-de-fin-de-ano-con-todos-los-cuidad">Covid-19: recomendaciones para pasar la fiesta de fin de año con todos los cuidados</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://vocesescritas.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://vocesescritas.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://vocesescritas.com.ar/rss">RSS</a>
                                
                                    <a href="https://vocesescritas.com.ar/galerias">Galerías</a>
                                
                                    <a href="https://vocesescritas.com.ar/newsletter">Newsletter</a>
                                
                                    <a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto Radio</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837431793</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5538343c39233a363026302636273c213426153238343c397b363a38"><span class="__cf_email__" data-cfemail="b3ded2dadfc5dcd0d6c0d6c0d0c1dac7d2c0f3d4ded2dadf9dd0dcde">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=109" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.bf9366fc00c21bdb.56656e74612064652063656c756c617265735f6e6f726d616c2e6a7067.jpg",
                                "w":1020,
                                "h":560,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>