










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Coronavirus: Catamarca reportó más de 300 nuevos contagios y 2 muertes</title>
        <meta name="description" content="Los casos positivos detectados: Capital (160), La Paz (33), Valle Viejo (31), Santa María (20), Belén (18), Capayán (17), Fray Mamerto Esquiú (16), Pomán (12), Andalgalá (6), Ambato (4), Paclín (4), Santa Rosa (2) y Tinogasta (2)"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-08-05+19%3A13%3A32.858078" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/5888/coronavirus-catamarca-reporto-mas-de-300-nuevos-contagios-y-2-muertes">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Coronavirus: Catamarca reportó más de 300 nuevos contagios y 2 muertes" />
        <meta property="og:description"    content="Los casos positivos detectados: Capital (160), La Paz (33), Valle Viejo (31), Santa María (20), Belén (18), Capayán (17), Fray Mamerto Esquiú (16), Pomán (12), Andalgalá (6), Ambato (4), Paclín (4), Santa Rosa (2) y Tinogasta (2)"/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/5888/coronavirus-catamarca-reporto-mas-de-300-nuevos-contagios-y-2-muertes" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.bb930c36cdf24aad.436f76696420706f73697469766f5f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.bb930c36cdf24aad.436f76696420706f73697469766f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1134"/>
                        <meta property="og:image:height" content="638"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-08-05T18:37-03"/>
        <meta property="article:modified_time"  content="2021-08-05T18:55-03"/>
        
            <meta property="article:section"        content="Provinciales"/>
        
        <meta property="article:tag"            content="Coronavirus: Catamarca reportó más de 300 nuevos contagios y 2 muertes | Los casos positivos detectados: Capital (160), La Paz (33), Valle Viejo (31), Santa María (20), Belén (18), Capayán (17), Fray Mamerto Esquiú (16), Pomán (12), Andalgalá (6), Ambato (4), Paclín (4), Santa Rosa (2) y Tinogasta (2)"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Coronavirus: Catamarca reportó más de 300 nuevos contagios y 2 muertes" />
        <meta name="twitter:description"        content="Los casos positivos detectados: Capital (160), La Paz (33), Valle Viejo (31), Santa María (20), Belén (18), Capayán (17), Fray Mamerto Esquiú (16), Pomán (12), Andalgalá (6), Ambato (4), Paclín (4), Santa Rosa (2) y Tinogasta (2)"/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/5888/coronavirus-catamarca-reporto-mas-de-300-nuevos-contagios-y-2-muertes",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/5888/coronavirus-catamarca-reporto-mas-de-300-nuevos-contagios-y-2-muertes",
                "name": "Coronavirus: Catamarca reportó más de 300 nuevos contagios y 2 muertes",
                "headline": "Coronavirus: Catamarca reportó más de 300 nuevos contagios y 2 muertes",
                "description": "Los casos positivos detectados: Capital (160), La Paz (33), Valle Viejo (31), Santa María (20), Belén (18), Capayán (17), Fray Mamerto Esquiú (16), Pomán (12), Andalgalá (6), Ambato (4), Paclín (4), Santa Rosa (2) y Tinogasta (2)",
                
                    "articleSection": "Provinciales",
                
                "datePublished": "2021-08-05T18:37",
                "dateModified": "2021-08-05T18:55",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.bb930c36cdf24aad.436f76696420706f73697469766f5f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-08-05+19%3A13%3A32.858078"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Susana Dicastro",
                        "url": "/usuario/3/susana-dicastro"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 05 de agosto</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F5888%2Fcoronavirus-catamarca-reporto-mas-de-300-nuevos-contagios-y-2-muertes%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2021-08-05+19%3A13%3A32.858078" alt="Voces Escritas"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2021-08-05+19%3A13%3A32.858078" alt="Voces Escritas"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-08-05+19%3A13%3A32.858078"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar">INICIO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/pais">País</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion">Educación</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/23/tokyo-2020">TOKYO 2020</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/22/copa-america-2021">COPA AMÉRICA 2021</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/20/info-general">Info General</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/10/espectaculos">Espectáculos</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/18/salud">Salud</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/21/mas-noticias">Más Noticias</a></li>
                                
                                    <li><a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto FM 89.9</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-5888">

                        

                        <header>
                            <h1 class="titulo">Coronavirus: Catamarca reportó más de 300 nuevos contagios y 2 muertes</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/susana-dicastro"><span>Susana Dicastro</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Los casos positivos detectados: Capital (160), La Paz (33), Valle Viejo (31), Santa María (20), Belén (18), Capayán (17), Fray Mamerto Esquiú (16), Pomán (12), Andalgalá (6), Ambato (4), Paclín (4), Santa Rosa (2) y Tinogasta (2)</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/5888/coronavirus-catamarca-reporto-mas-de-300-nuevos-contagios-y-2-muertes" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/5888/coronavirus-catamarca-reporto-mas-de-300-nuevos-contagios-y-2-muertes&amp;text=Coronavirus%3A%20Catamarca%20report%C3%B3%20m%C3%A1s%20de%20300%20nuevos%20contagios%20y%202%20muertes" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus: Catamarca reportó más de 300 nuevos contagios y 2 muertes+https://vocesescritas.com.ar/contenido/5888/coronavirus-catamarca-reporto-mas-de-300-nuevos-contagios-y-2-muertes" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Covid positivo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb930c36cdf24aad.436f76696420706f73697469766f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bb930c36cdf24aad.436f76696420706f73697469766f5f6e6f726d616c2e6a7067.jpg 1134w, /download/multimedia.miniatura.869c692cce17ba8c.436f76696420706f73697469766f5f6d696e6961747572612e6a7067.jpg 400w" height="638" src="data:," width="1134" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Hasta las 18 horas del jueves 5 de agosto se detectaron 325 nuevos casos positivos de coronavirus en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 51.477.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-85"
                             class="publi  C7"
                             data-publicidad="85"
                             data-nombre="ODONTOLOGOS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1110" height="150"
                                     data-url="" data-publicidad="85" data-nombre="ODONTOLOGOS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9e4d6193a90f9ab4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                                
<p>Se informa el fallecimiento de una mujer de 61 a&ntilde;os de Capital y de un hombre de La Paz de 64 a&ntilde;os de edad.</p>
<p>Teniendo en cuenta la sumatoria de casos recuperados y personas fallecidas hasta la fecha, 2.827 casos se consideran activos.</p>
<p>El COE para la prevenci&oacute;n de Coronavirus y Dengue informa que hasta el d&iacute;a de la fecha el Ministerio de Salud aplic&oacute; un total de 307.940 vacunas.</p>
<p>Adem&aacute;s, hasta el momento 48.038 catamarque&ntilde;os se recuperaron del COVID-19.</p>
<p>En cuanto al avance de la campa&ntilde;a de vacunaci&oacute;n para COVID-19 en Catamarca, el Ministerio de Salud detalla que hasta el d&iacute;a 5 de agosto se aplicaron 307.940 y que las mismas fueron aplicadas a un total de 252.820 personas (Fuente: NOMIVAC).</p>
<p>Con respecto a los pacientes recuperados diarios, hasta las 18 horas de hoy se registraron 288.</p>
<div class="medios-widget post"><a href="/contenido/5887/ya-son-250-mil-las-personas-vacunadas-con-primera-dosis-en-catamarca"><img alt="vacunada 250 mil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.875248599ba92d71.766163756e61646120323530206d696c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.875248599ba92d71.766163756e61646120323530206d696c5f6e6f726d616c2e77656270.webp 1197w, /download/multimedia.miniatura.be463f99fea32cb1.766163756e61646120323530206d696c5f6d696e6961747572612e77656270.webp 400w" height="821" src="data:," width="1197"/></a><a href="/contenido/5887/ya-son-250-mil-las-personas-vacunadas-con-primera-dosis-en-catamarca">Ya son 250 mil las personas vacunadas con primera dosis en Catamarca</a></div>
<p>Datos generales hasta las 18 horas del 5 de agosto</p>
<p>Vacunaci&oacute;n COVID-19 - 5 de agosto:</p>
<p>Dosis aplicadas: 307.940</p>
<p>Personas que recibieron dosis: 252.820</p>
<p>Recuperados diarios: 288</p>
<p>Total recuperados: 48.038</p>
<p>Contagios diarios: 325</p>
<p>Fallecidos (diario): 2 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p>
<p>Fallecidos (total): 612</p>
<p>Casos activos: 2.827</p>
<p>Total de casos positivos registrados hasta la fecha: 51.477</p>
<div class="medios-widget post"><a href="/contenido/5874/en-argentina-confirmaron-276-muertes-y-13786-nuevos-casos-de-coronavirus"><img alt="covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.834e3b6ad4e3f893.636f7669645f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.834e3b6ad4e3f893.636f7669645f6e6f726d616c2e77656270.webp 1057w, /download/multimedia.miniatura.b6b1ec0453cf04c3.636f7669645f6d696e6961747572612e77656270.webp 400w" height="644" src="data:," width="1057"/></a><a href="/contenido/5874/en-argentina-confirmaron-276-muertes-y-13786-nuevos-casos-de-coronavirus">En Argentina confirmaron 276 muertes y 13.786 nuevos casos de coronavirus</a></div>
<p>Ocupaci&oacute;n de Camas con ox&iacute;geno (COVID-19) - hasta las 18 horas del 5 de agosto: 54,3%</p>
<p>Dengue - Casos detectados en Catamarca hasta las 18 horas del d&iacute;a 5 de agosto:</p>
<p>Casos detectados diarios: -</p>
<p>Casos detectados totales: 1</p>
<p>Fuente: Ministerio de Salud de Catamarca.</p>
<p>Etapas de Convivencia</p>
<p>El Poder Ejecutivo Provincial ha dispuesto que Catamarca se encuentra en Etapa Roja, identificada como &ldquo;Aislamiento Estricto&rdquo;.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/3/susana-dicastro"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/susana-dicastro">Susana Dicastro</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/5653/dias-de-ensueno-jueves-viernes-y-sabado-descuentos-del-50-en-alimentos">
                                                <img alt="Días de Ensueño" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9cd8a8194a919f18.44c3ad617320646520456e737565c3b16f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9cd8a8194a919f18.44c3ad617320646520456e737565c3b16f5f6e6f726d616c2e77656270.webp 1137w, /download/multimedia.miniatura.afbcaa140015e3d4.44c3ad617320646520456e737565c3b16f5f6d696e6961747572612e77656270.webp 400w" height="687" src="data:," width="1137" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/5653/dias-de-ensueno-jueves-viernes-y-sabado-descuentos-del-50-en-alimentos">“Días de Ensueño”: jueves, viernes y sábado descuentos del 50% en alimentos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/5691/murieron-4-personas-y-296-fueron-detectadas-con-coronavirus-en-catamarca">
                                                <img alt="Covid-19" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.886ef286a647a1f8.436f7669642d31395f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.886ef286a647a1f8.436f7669642d31395f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.88496b3e40fb4f58.436f7669642d31395f6d696e6961747572612e77656270.webp 400w" height="563" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/5691/murieron-4-personas-y-296-fueron-detectadas-con-coronavirus-en-catamarca">Murieron 4 personas y 296 fueron detectadas con coronavirus en Catamarca</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/5503/en-la-provincia-detectaron-3-muertes-y-298-contagios-por-coronavirus">
                                                <img alt="coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.857dc320a1067e22.636f726f6e6176697275735f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.857dc320a1067e22.636f726f6e6176697275735f6e6f726d616c2e4a5047.JPG 1338w, /download/multimedia.miniatura.a4724298890f2155.636f726f6e6176697275735f6d696e6961747572612e4a5047.JPG 400w" height="892" src="data:," width="1338" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/5503/en-la-provincia-detectaron-3-muertes-y-298-contagios-por-coronavirus">En la provincia detectaron 3 muertes y 298 contagios por coronavirus</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/5201/catamarca-sumo-436-casos-y-13-muertes-por-coronavirus">
                                                <img alt="coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bafda0db260946c0.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bafda0db260946c0.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg 880w, /download/multimedia.miniatura.947244277b5e68d1.636f726f6e6176697275735f6d696e6961747572612e6a7067.jpg 400w" height="495" src="data:," width="880" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/5201/catamarca-sumo-436-casos-y-13-muertes-por-coronavirus">Catamarca sumó 436 casos y 13 muertes por coronavirus</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/5535/catamarca-sumo-este-viernes-318-casos-y-3-muertes-por-coronavirus">
                                                <img alt="Catamarca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.874ebf81202d8500.436174616d617263615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.874ebf81202d8500.436174616d617263615f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.9ad0dc77609c9801.436174616d617263615f6d696e6961747572612e6a7067.jpg 400w" height="620" src="data:," width="940" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/5535/catamarca-sumo-este-viernes-318-casos-y-3-muertes-por-coronavirus">Catamarca sumó este viernes 318 casos y 3 muertes por coronavirus</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/5235/el-cardenal-luis-villalba-presidira-el-rito-de-beatificacion-de-esquiu">
                                                <img alt="MM2GIMZVGY4DCZBXGM2GEMLCGQ" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.abf64003e8ad8638.4d4d3247494d5a5647593444435a4258474d3247454d4c4347515f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.abf64003e8ad8638.4d4d3247494d5a5647593444435a4258474d3247454d4c4347515f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b14bd87b0e3f8bb7.4d4d3247494d5a5647593444435a4258474d3247454d4c4347515f6d696e6961747572612e6a7067.jpg 400w" height="450" src="data:," width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/5235/el-cardenal-luis-villalba-presidira-el-rito-de-beatificacion-de-esquiu">El Cardenal Luis Villalba presidirá el Rito de Beatificación de Esquiú</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/5370/coronavirus-catamarca-sumo-5-muertes-y-412-contagios-en-24-horas">
                                            <img alt="catamarca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4766a95b44758e9.636174616d617263615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a4766a95b44758e9.636174616d617263615f6e6f726d616c2e77656270.webp 940w, /download/multimedia.miniatura.8179ef0ac0406935.636174616d617263615f6d696e6961747572612e77656270.webp 400w" height="620" src="data:," width="940" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/5370/coronavirus-catamarca-sumo-5-muertes-y-412-contagios-en-24-horas">Coronavirus: Catamarca sumó 5 muertes y 412 contagios en 24 horas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/5236/belen-y-fiambala-elegidos-por-turistas-en-el-arranque-de-la-temporada">
                                            <img alt="Termas Fiambala" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b91444761cc0354b.5465726d6173204669616d62616c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b91444761cc0354b.5465726d6173204669616d62616c615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.82fae437f34ba292.5465726d6173204669616d62616c615f6d696e6961747572612e6a7067.jpg 400w" height="450" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/5236/belen-y-fiambala-elegidos-por-turistas-en-el-arranque-de-la-temporada">Belén y Fiambalá, lugares elegidos por turistas en el arranque de la temporada</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/5464/poncho-virtual-2021-medios-pueden-sumarse-a-la-transmision">
                                            <img alt="poncho" class="img-responsive lazyload" data-alto-grande="899" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.97f51c7d526c8da1.706f6e63686f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.97f51c7d526c8da1.706f6e63686f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a3f1c5273ec25916.706f6e63686f5f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.b824b9e942844049.706f6e63686f5f6d696e6961747572612e77656270.webp 400w" height="561" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/5464/poncho-virtual-2021-medios-pueden-sumarse-a-la-transmision">Poncho Virtual 2021: medios pueden sumarse a la transmisión</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/5191/urbanc-gracias-a-dios-por-la-pandemia-la-necesitabamos">
                                            <img alt="Luis Urbanc" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1b6b79c6848a898.4c75697320557262616e635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1b6b79c6848a898.4c75697320557262616e635f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b8ed560e48b27b17.4c75697320557262616e635f6d696e6961747572612e6a7067.jpg 400w" height="631" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/5191/urbanc-gracias-a-dios-por-la-pandemia-la-necesitabamos">Urbanc: “Gracias a Dios por la pandemia, la necesitábamos”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/5484/el-coe-detecto-303-nuevos-casos-y-2-muertes-por-coronavirus">
                                            <img alt="catamarca 4" class="img-responsive lazyload" data-alto-grande="1062" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.ba5d66b489798a9d.636174616d6172636120345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba5d66b489798a9d.636174616d6172636120345f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.96107d8f4ee62b4a.636174616d6172636120345f6772616e64652e6a7067.jpg 1600w, /download/multimedia.miniatura.b3e262540eb4e213.636174616d6172636120345f6d696e6961747572612e6a7067.jpg 400w" height="663" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/5484/el-coe-detecto-303-nuevos-casos-y-2-muertes-por-coronavirus">El COE detectó 303 nuevos casos y 2 muertes por coronavirus</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/5518/presentaron-la-nueva-web-de-turismo-catamarca">
                                            <img alt="turismo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aefd0ac47000c520.74757269736d6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aefd0ac47000c520.74757269736d6f5f6e6f726d616c2e77656270.webp 1013w, /download/multimedia.miniatura.bc6f7e1673f1786e.74757269736d6f5f6d696e6961747572612e77656270.webp 400w" height="571" src="data:," width="1013" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/5518/presentaron-la-nueva-web-de-turismo-catamarca">Presentaron la nueva web de Turismo Catamarca</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://vocesescritas.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://vocesescritas.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://vocesescritas.com.ar/galerias">Galerías</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno">Tecno</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a>
                                
                                    <a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto FM 89.9</a>
                                
                                    <a href="https://vocesescritas.com.ar/newsletter">Newsletter</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2021. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f29f939b9e849d919781978191809b869381b2959f939b9edc919d9f"><span class="__cf_email__" data-cfemail="ff929e969389909c9a8c9a8c9c8d968b9e8cbf98929e9693d19c9092">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 259200*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 10000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 20) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

        
    </body>
</html>