










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Llega esta tarde otro avión de Aerolíneas Argentinas con vacunas Sputnik V</title>
        <meta name="description" content="Se trata de la vigesimoctava operación de la empresa en busca de vacunas, realizada en este caso por el mismo avión que llegó el martes último desde Rusia con más de 709 mil dosis de vacunas Sputnik V."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-07-01+10%3A20%3A05.895574" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/4972/llega-esta-tarde-otro-avion-de-aerolineas-argentinas-con-vacunas-sputnik-v">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Llega esta tarde otro avión de Aerolíneas Argentinas con vacunas Sputnik V" />
        <meta property="og:description"    content="Se trata de la vigesimoctava operación de la empresa en busca de vacunas, realizada en este caso por el mismo avión que llegó el martes último desde Rusia con más de 709 mil dosis de vacunas Sputnik V."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/4972/llega-esta-tarde-otro-avion-de-aerolineas-argentinas-con-vacunas-sputnik-v" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.85df36ae26d5222b.6c6c656761726f6e2d616c2d706169732d3330303030302d646f7369732d6c615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.85df36ae26d5222b.6c6c656761726f6e2d616c2d706169732d3330303030302d646f7369732d6c615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="675"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-07-01T07:45-03"/>
        <meta property="article:modified_time"  content="2021-07-01T09:02-03"/>
        
            <meta property="article:section"        content="País"/>
        
        <meta property="article:tag"            content="Llega esta tarde otro avión de Aerolíneas Argentinas con vacunas Sputnik V | Se trata de la vigesimoctava operación de la empresa en busca de vacunas, realizada en este caso por el mismo avión que llegó el martes último desde Rusia con más de 709 mil dosis de vacunas Sputnik V."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Llega esta tarde otro avión de Aerolíneas Argentinas con vacunas Sputnik V" />
        <meta name="twitter:description"        content="Se trata de la vigesimoctava operación de la empresa en busca de vacunas, realizada en este caso por el mismo avión que llegó el martes último desde Rusia con más de 709 mil dosis de vacunas Sputnik V."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/4972/llega-esta-tarde-otro-avion-de-aerolineas-argentinas-con-vacunas-sputnik-v",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/4972/llega-esta-tarde-otro-avion-de-aerolineas-argentinas-con-vacunas-sputnik-v",
                "name": "Llega esta tarde otro avión de Aerolíneas Argentinas con vacunas Sputnik V",
                "headline": "Llega esta tarde otro avión de Aerolíneas Argentinas con vacunas Sputnik V",
                "description": "Se trata de la vigesimoctava operación de la empresa en busca de vacunas, realizada en este caso por el mismo avión que llegó el martes último desde Rusia con más de 709 mil dosis de vacunas Sputnik V.",
                
                    "articleSection": "País",
                
                "datePublished": "2021-07-01T07:45",
                "dateModified": "2021-07-01T09:02",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.85df36ae26d5222b.6c6c656761726f6e2d616c2d706169732d3330303030302d646f7369732d6c615f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-07-01+10%3A20%3A05.895574"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Susana Dicastro",
                        "url": "/usuario/3/susana-dicastro"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 01 de julio</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F4972%2Fllega-esta-tarde-otro-avion-de-aerolineas-argentinas-con-vacunas-sputnik-v%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.png?t=2021-07-01+10%3A20%3A05.895574" alt="Voces Escritas"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.png?t=2021-07-01+10%3A20%3A05.895574" alt="Voces Escritas"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-07-01+10%3A20%3A05.895574"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar">INICIO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/pais">País</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion">Educación</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/22/copa-america-2021">COPA AMÉRICA 2021</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/20/info-general">Info General</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/10/espectaculos">Espectáculos</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/18/salud">Salud</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/21/mas-noticias">Más Noticias</a></li>
                                
                                    <li><a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto FM 89.9</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-4972">

                        

                        <header>
                            <h1 class="titulo">Llega esta tarde otro avión de Aerolíneas Argentinas con vacunas Sputnik V</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/3/pais">País</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 2 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/susana-dicastro"><span>Susana Dicastro</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Se trata de la vigesimoctava operación de la empresa en busca de vacunas, realizada en este caso por el mismo avión que llegó el martes último desde Rusia con más de 709 mil dosis de vacunas Sputnik V.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/4972/llega-esta-tarde-otro-avion-de-aerolineas-argentinas-con-vacunas-sputnik-v" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/4972/llega-esta-tarde-otro-avion-de-aerolineas-argentinas-con-vacunas-sputnik-v&amp;text=Llega%20esta%20tarde%20otro%20avi%C3%B3n%20de%20Aerol%C3%ADneas%20Argentinas%20con%20vacunas%20Sputnik%20V" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Llega esta tarde otro avión de Aerolíneas Argentinas con vacunas Sputnik V+https://vocesescritas.com.ar/contenido/4972/llega-esta-tarde-otro-avion-de-aerolineas-argentinas-con-vacunas-sputnik-v" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="llegaron-al-pais-300000-dosis-la-vacuna-sputnik-v" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85df36ae26d5222b.6c6c656761726f6e2d616c2d706169732d3330303030302d646f7369732d6c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.85df36ae26d5222b.6c6c656761726f6e2d616c2d706169732d3330303030302d646f7369732d6c615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.bc5572d0bde42776.6c6c656761726f6e2d616c2d706169732d3330303030302d646f7369732d6c615f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1200" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Otro vuelo de Aerol&iacute;neas Argentinas llegar&aacute; esta tarde desde Mosc&uacute; para traer al pa&iacute;s una nueva partida de vacunas Sputnik V, con las que la Argentina se encamina a superar las 26 millones de dosis recibidas desde el inicio de los operativos para abastecer al plan nacional de inmunizaci&oacute;n contra el coronavirus.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-85"
                             class="publi  C7"
                             data-publicidad="85"
                             data-nombre="ODONTOLOGOS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1110" height="150"
                                     data-url="" data-publicidad="85" data-nombre="ODONTOLOGOS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9e4d6193a90f9ab4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                                
<p>Se trata de la vigesimoctava operaci&oacute;n de la empresa en busca de vacunas, realizada en este caso por el mismo avi&oacute;n que lleg&oacute; el martes &uacute;ltimo desde Rusia con m&aacute;s de 709 mil dosis de vacunas Sputnik V.</p>
<p>El vuelo aterrizar&iacute;a en Buenos Aires alrededor de las 16, aunque en caso de que tenga que efectuar una escala en Roma, como ocurri&oacute; con el vuelo que lleg&oacute; el martes, el arribo se concretar&iacute;a alrededor de las 20.</p>
<p>El martes arrib&oacute; al pa&iacute;s el vuelo AR1061 con 709.085 dosis de la vacuna Sputnik V, 359.085 dosis del componente 1 y 350.000 dosis del componente 2. Esa misma aeronave fue la que parti&oacute; esa misma madrugada y retorna al pa&iacute;s hoy..</p>
<p>Con este cargamento, la Argentina super&oacute; los 25,7 millones de vacunas recibidas contra el coronavirus desde el inicio del plan de inmunizaci&oacute;n, por lo que con la partida que transportar&aacute; este vuelo que llegar&aacute; ma&ntilde;ana al pa&iacute;s se superar&aacute;n los 26 millones de dosis desde el inicio de la pandemia.</p>
<p>Hasta el momento arribaron al pa&iacute;s 25.706.730 dosis, de las cuales 10.124.830 corresponden a Sputnik V, (8.234.670 del componente 1 y 1.890.160 del componente 2); seis millones al laboratorio Sinopharm; 580.000 a AstraZeneca-Covishield, 1.944.000 a AstraZeneca por el mecanismo COVAX de la OMS, y 7.057.900 a las de AstraZeneca y Oxford cuyo principio activo se produjo en la Argentina.</p>
<p>"Estos dos vuelos ratifican el compromiso de cada uno de los actores involucrados para que sigan llegando vacunas al pa&iacute;s pr&aacute;cticamente de forma ininterrumpida", se&ntilde;al&oacute; Pablo Ceriani, presidente de la l&iacute;nea de bandera, al referirse a las operaciones de esta semana.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/3/susana-dicastro"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/susana-dicastro">Susana Dicastro</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4676/parten-el-fin-de-semana-dos-vuelos-a-china-para-buscar-vacunas-sinopharm">
                                                <img alt="Vacunas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac6487986eab6b89.566163756e61735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac6487986eab6b89.566163756e61735f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.8ffca6ff0e94c511.566163756e61735f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4676/parten-el-fin-de-semana-dos-vuelos-a-china-para-buscar-vacunas-sinopharm">Parten el fin de semana dos vuelos a China para buscar vacunas Sinopharm</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4543/provincia-por-provincia-el-mapa-de-la-vacunacion-en-la-argentina">
                                                <img alt="Vacunacion" class="img-responsive lazyload" data-alto-grande="1078" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.8f4a440d0dcdb238.566163756e6163696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f4a440d0dcdb238.566163756e6163696f6e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.b384782fe222dfed.566163756e6163696f6e5f6772616e64652e6a7067.jpg 1440w, /download/multimedia.miniatura.92416e6222f8f990.566163756e6163696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="748" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4543/provincia-por-provincia-el-mapa-de-la-vacunacion-en-la-argentina">Provincia por provincia, el mapa de la vacunación en la Argentina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4903/tras-el-escrache-la-fiscalia-dictamino-que-samid-vuelva-a-prision">
                                                <img alt="Alberto Samid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.910710e166fc2682.416c626572746f2053616d69645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.910710e166fc2682.416c626572746f2053616d69645f6e6f726d616c2e6a7067.jpg 1195w, /download/multimedia.miniatura.9b019ef024fa9300.416c626572746f2053616d69645f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1195" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4903/tras-el-escrache-la-fiscalia-dictamino-que-samid-vuelva-a-prision">Tras el escrache, la fiscalía dictaminó que Samid vuelva a prisión</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4317/coronavirus-argentina-quedo-al-borde-de-los-80-mil-muertos">
                                                <img alt="covid" class="img-responsive lazyload" data-alto-grande="808" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.94892e3d25105782.636f7669645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94892e3d25105782.636f7669645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.bfba26a65a8cd7ae.636f7669645f6772616e64652e6a7067.jpg 1440w, /download/multimedia.miniatura.b13e8eeded21d1ca.636f7669645f6d696e6961747572612e6a7067.jpg 400w" height="561" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4317/coronavirus-argentina-quedo-al-borde-de-los-80-mil-muertos">Coronavirus: Argentina quedó al borde de los 80 mil muertos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4434/llego-al-pais-el-reactivo-para-fabricar-vacunas-sputnik-v-y-se-suman-otras-480-m">
                                                <img alt="vacunas Sputnik V" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b809ed33a1ffb9a3.766163756e617320537075746e696b20565f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b809ed33a1ffb9a3.766163756e617320537075746e696b20565f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.b247b18a7a0c0adf.766163756e617320537075746e696b20565f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4434/llego-al-pais-el-reactivo-para-fabricar-vacunas-sputnik-v-y-se-suman-otras-480-m">Llegó al país el reactivo para fabricar vacunas Sputnik V y se suman otras 480 mil dosis</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4360/avanzan-cuatro-vacunas-argentinas-contra-el-covid-19">
                                                <img alt="Vacunacion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac317ed557ab1731.566163756e6163696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac317ed557ab1731.566163756e6163696f6e5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.b1052eadb5b31d3c.566163756e6163696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4360/avanzan-cuatro-vacunas-argentinas-contra-el-covid-19">Avanzan cuatro vacunas argentinas contra el COVID-19</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4547/coronavirus-informaron-268-muertes-y-13043-contagios-en-argentina">
                                            <img alt="covid" class="img-responsive lazyload" data-alto-grande="806" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.8ac67a164be71933.636f7669645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ac67a164be71933.636f7669645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.a197f375f9b2e480.636f7669645f6772616e64652e6a7067.jpg 1440w, /download/multimedia.miniatura.b64d5a01c688eab7.636f7669645f6d696e6961747572612e6a7067.jpg 400w" height="559" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4547/coronavirus-informaron-268-muertes-y-13043-contagios-en-argentina">Coronavirus: informaron 268 muertes y 13.043 contagios en Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4912/otras-576-personas-murieron-y-18389-fueron-reportadas-con-coronavirus">
                                            <img alt="Covid 19" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b7e81f11e18e217c.436f7669642031395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b7e81f11e18e217c.436f7669642031395f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.ae933c993aa43d90.436f7669642031395f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4912/otras-576-personas-murieron-y-18389-fueron-reportadas-con-coronavirus">Otras 576 personas murieron y 18.389 fueron reportadas con coronavirus</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4380/coronavirus-en-argentina-informaron-347-muertes-y-16415-nuevos-casos">
                                            <img alt="covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b722919030c3d9bd.636f7669645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b722919030c3d9bd.636f7669645f6e6f726d616c2e6a7067.jpg 1284w, /download/multimedia.miniatura.b290fd3b7a558594.636f7669645f6d696e6961747572612e6a7067.jpg 400w" height="750" src="data:," width="1284" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4380/coronavirus-en-argentina-informaron-347-muertes-y-16415-nuevos-casos">Coronavirus en Argentina: informaron 347 muertes y 16.415 nuevos casos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4578/el-gobierno-destinara-60-millones-para-la-vacuna-argentina-contra-el-coronavirus">
                                            <img alt="investigadoras" class="img-responsive lazyload" data-alto-grande="806" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.8c7bb10c97c46f0b.696e76657374696761646f7261735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c7bb10c97c46f0b.696e76657374696761646f7261735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.b9f2e143aaabf2ba.696e76657374696761646f7261735f6772616e64652e6a7067.jpg 1440w, /download/multimedia.miniatura.a659a967a3277e50.696e76657374696761646f7261735f6d696e6961747572612e6a7067.jpg 400w" height="559" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4578/el-gobierno-destinara-60-millones-para-la-vacuna-argentina-contra-el-coronavirus">El Gobierno destinará $60 millones para la vacuna argentina contra el coronavirus</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4306/partio-un-vuelo-en-busca-de-vacunas-sputnik-y-hoy-aterriza-otro">
                                            <img alt="Vacunas - vuelo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c764f69f77e6683.566163756e6173202d207675656c6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c764f69f77e6683.566163756e6173202d207675656c6f5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.89a55bf1d18e6a03.566163756e6173202d207675656c6f5f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4306/partio-un-vuelo-en-busca-de-vacunas-sputnik-y-hoy-aterriza-otro">Partió un vuelo en busca de vacunas Sputnik y hoy aterriza otro</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4685/coronavirus-en-argentina-informaron-465-muertes-y-20363-contagios">
                                            <img alt="coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab07faac4868b99e.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab07faac4868b99e.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.a2b6c266ac6fe1f7.636f726f6e6176697275735f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4685/coronavirus-en-argentina-informaron-465-muertes-y-20363-contagios">Coronavirus en Argentina: informaron 465 muertes y 20.363 contagios</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://vocesescritas.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://vocesescritas.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://vocesescritas.com.ar/galerias">Galerías</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno">Tecno</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a>
                                
                                    <a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto FM 89.9</a>
                                
                                    <a href="https://vocesescritas.com.ar/newsletter">Newsletter</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2021. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837431793</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#137e727a7f657c707660766070617a67726053747e727a7f3d707c7e"><span class="__cf_email__" data-cfemail="a4c9c5cdc8d2cbc7c1d7c1d7c7d6cdd0c5d7e4c3c9c5cdc88ac7cbc9">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 259200*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 10000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 20) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

        
    </body>
</html>