










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Entró en vigor la ley de eutanasia en España, es el séptimo país del mundo en aprobarla</title>
        <meta name="description" content="Ese país europeo se convirtió en una de las primeras naciones del mundo en permitir a un paciente aquejado de una enfermedad incurable morir para poner fin a su sufrimiento."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-06-26+11%3A14%3A08.145448" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/4860/entro-en-vigor-la-ley-de-eutanasia-en-espana-es-el-septimo-pais-del-mundo-en-apr">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Entró en vigor la ley de eutanasia en España, es el séptimo país del mundo en aprobarla" />
        <meta property="og:description"    content="Ese país europeo se convirtió en una de las primeras naciones del mundo en permitir a un paciente aquejado de una enfermedad incurable morir para poner fin a su sufrimiento."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/4860/entro-en-vigor-la-ley-de-eutanasia-en-espana-es-el-septimo-pais-del-mundo-en-apr" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.a8e34bb537e81a88.657574616e617369615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.a8e34bb537e81a88.657574616e617369615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="768"/>
                        <meta property="og:image:height" content="512"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-06-26T09:43-03"/>
        <meta property="article:modified_time"  content="2021-06-26T10:50-03"/>
        
            <meta property="article:section"        content="Mundo"/>
        
        <meta property="article:tag"            content="Entró en vigor la ley de eutanasia en España, es el séptimo país del mundo en aprobarla | Ese país europeo se convirtió en una de las primeras naciones del mundo en permitir a un paciente aquejado de una enfermedad incurable morir para poner fin a su sufrimiento."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Entró en vigor la ley de eutanasia en España, es el séptimo país del mundo en aprobarla" />
        <meta name="twitter:description"        content="Ese país europeo se convirtió en una de las primeras naciones del mundo en permitir a un paciente aquejado de una enfermedad incurable morir para poner fin a su sufrimiento."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/4860/entro-en-vigor-la-ley-de-eutanasia-en-espana-es-el-septimo-pais-del-mundo-en-apr",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/4860/entro-en-vigor-la-ley-de-eutanasia-en-espana-es-el-septimo-pais-del-mundo-en-apr",
                "name": "Entró en vigor la ley de eutanasia en España, es el séptimo país del mundo en aprobarla",
                "headline": "Entró en vigor la ley de eutanasia en España, es el séptimo país del mundo en aprobarla",
                "description": "Ese país europeo se convirtió en una de las primeras naciones del mundo en permitir a un paciente aquejado de una enfermedad incurable morir para poner fin a su sufrimiento.",
                
                    "articleSection": "Mundo",
                
                "datePublished": "2021-06-26T09:43",
                "dateModified": "2021-06-26T10:50",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.a8e34bb537e81a88.657574616e617369615f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-06-26+11%3A14%3A08.145448"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Pablo Carrizo",
                        "url": "/usuario/5/pablo-carrizo"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 26 de junio</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F4860%2Fentro-en-vigor-la-ley-de-eutanasia-en-espana-es-el-septimo-pais-del-mundo-en-apr%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.png?t=2021-06-26+11%3A14%3A08.145448" alt="Voces Escritas"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.png?t=2021-06-26+11%3A14%3A08.145448" alt="Voces Escritas"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-06-26+11%3A14%3A08.145448"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar">INICIO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/pais">País</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion">Educación</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/22/copa-america-2021">COPA AMÉRICA 2021</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/20/info-general">Info General</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/10/espectaculos">Espectáculos</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/18/salud">Salud</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/21/mas-noticias">Más Noticias</a></li>
                                
                                    <li><a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto FM 89.9</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-4860">

                        

                        <header>
                            <h1 class="titulo">Entró en vigor la ley de eutanasia en España, es el séptimo país del mundo en aprobarla</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/5/pablo-carrizo"><span>Pablo Carrizo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Ese país europeo se convirtió en una de las primeras naciones del mundo en permitir a un paciente aquejado de una enfermedad incurable morir para poner fin a su sufrimiento.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/4860/entro-en-vigor-la-ley-de-eutanasia-en-espana-es-el-septimo-pais-del-mundo-en-apr" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/4860/entro-en-vigor-la-ley-de-eutanasia-en-espana-es-el-septimo-pais-del-mundo-en-apr&amp;text=Entr%C3%B3%20en%20vigor%20la%20ley%20de%20eutanasia%20en%20Espa%C3%B1a%2C%20es%20el%20s%C3%A9ptimo%20pa%C3%ADs%20del%20mundo%20en%20aprobarla" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Entró en vigor la ley de eutanasia en España, es el séptimo país del mundo en aprobarla+https://vocesescritas.com.ar/contenido/4860/entro-en-vigor-la-ley-de-eutanasia-en-espana-es-el-septimo-pais-del-mundo-en-apr" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="eutanasia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8e34bb537e81a88.657574616e617369615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8e34bb537e81a88.657574616e617369615f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.8e0457d699053ed3.657574616e617369615f6d696e6961747572612e6a7067.jpg 400w" height="512" src="data:," width="768" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>La ley que autoriza la eutanasia en Espa&ntilde;a entr&oacute; en vigor este viernes, con lo que el pa&iacute;s se convierte en uno de los pocos del mundo en permitir a un paciente aquejado de una enfermedad incurable morir para poner fin a su sufrimiento.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-85"
                             class="publi  C7"
                             data-publicidad="85"
                             data-nombre="ODONTOLOGOS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1110" height="150"
                                     data-url="" data-publicidad="85" data-nombre="ODONTOLOGOS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9e4d6193a90f9ab4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                                
<p>El texto &ldquo;da respuesta a la demanda social existente en torno a este tema&rdquo; y contiene &ldquo;garant&iacute;as&rdquo; para acotar el recurso a la eutanasia, destac&oacute; el jueves el ministerio de Sanidad a prop&oacute;sito de ley, adoptada en marzo por el Parlamento. Espa&ntilde;a es el s&eacute;ptimo pa&iacute;s del mundo que despenaliza la eutanasia, despu&eacute;s de Holanda, B&eacute;lgica, Canad&aacute;, Nueva Zelanda, Colombia y Luxemburgo.</p>
<p>La ley permite tanto la eutanasia -cuando el equipo m&eacute;dico provoca el fallecimiento del paciente- como el suicidio m&eacute;dicamente asistido, es decir cuando el paciente toma la dosis del producto prescrito para darse la muerte.</p>
<p>El texto prev&eacute; que toda persona aquejada de una enfermedad &ldquo;grave e incurable&rdquo;, o que sufra dolores cr&oacute;nicos incapacitantes, pueda pedir ayuda m&eacute;dica para morir y evitarse &ldquo;un sufrimiento intolerable&rdquo;.</p>
<p>Las condiciones son no obstante estrictas: la persona que lo pida debe ser capaz y &ldquo;consciente&rdquo; en el momento de hacer la demanda, que debe formularse por escrito y &ldquo;sin presi&oacute;n externa&rdquo;, y renovarse 15 d&iacute;as m&aacute;s tarde.</p>
<p>El m&eacute;dico podr&aacute; rechazar la solicitud si estima que no se cumplen los criterios, o hacer valer su objeci&oacute;n de conciencia. La solicitud deber&aacute; ser aprobada por otro m&eacute;dico y recibir el visto bueno de una comisi&oacute;n de evaluaci&oacute;n.</p>
<p>La Iglesia cat&oacute;lica y los partidos conservadores se opusieron a la medida. El Partido Popular, el principal de oposici&oacute;n al gobierno de izquierdas de Pedro S&aacute;nchez, present&oacute; este jueves un recurso contra la ley ante el Tribunal Constitucional.</p>
<p>Vivir o morir dignamente</p>
<p>&ldquo;El derecho a morir dignamente y el derecho a vivir dignamente son compatibles, es m&aacute;s, son complementarios. Si se hiciera bien, ser&iacute;a tener cubierto todo el abanico de opciones que deber&iacute;a tener cualquier ser humano con relaci&oacute;n a su propia vida&rdquo;, argumenta a la agencia EFE Jorge Murillo, enfermo de Esclerosis lateral amiotr&oacute;fica.</p>
<p>Los cuidados paliativos en Espa&ntilde;a est&aacute;n lejos de tener la misma disponibilidad por paciente que el resto de pa&iacute;ses europeos donde tambi&eacute;n existe la eutanasia regulada.</p>
<p>&ldquo;Nos consta que hay cerca de 75.000 enfermos espa&ntilde;oles que se mueren cada a&ntilde;o sin tener acceso a un servicio de cuidados paliativo&rdquo;, afirma a EFE el m&eacute;dico especialista en esta &aacute;rea, Marcos G&oacute;mez Santos.</p>
<p>Pese a la demanda social que ha llevado a Espa&ntilde;a a la aprobaci&oacute;n de esta ley, asociaciones provida como HazteOir.org y Derecho a Vivir se declaran en contra.</p>
<p>La ley deber&aacute; hacer frente tambi&eacute;n a los recursos de inconstitucionalidad interpuestos por el conservador Partido Popular (PP) y la formaci&oacute;n de ultraderecha Vox, que votaron en contra de la norma, y que consideran que atenta contra un derecho fundamental como es el derecho a la vida.</p>
<p>&ldquo;El (Tribunal) Constitucional tiene ahora en sus manos la obligaci&oacute;n de garantizar el derecho a la vida y el Gobierno de desarrollar una ley de cuidados paliativos que proteja la vida, y que no nos lleve a una pendiente resbaladiza como ya se ha visto en los Pa&iacute;ses Bajos&rdquo;, sostiene Rosana Ribera de Gracia, portavoz de Derecho a Vivir.</p>
<p>En 2019, las Comisiones Regionales de Verificaci&oacute;n (CRV) de Pa&iacute;ses Bajos recibieron 6.361 notificaciones de eutanasia. Se trata del 4,2% del n&uacute;mero total de personas fallecidas ese a&ntilde;o, lo que supone un aumento del 3,8% respecto a 2018, seg&uacute;n la Oficina Central de Estad&iacute;stica del pa&iacute;s europeo.</p>
<p>&ldquo;No existe ni un solo dato que indique que en Pa&iacute;ses Bajos haya una pendiente resbaladiza, es decir, que la vida de nadie est&aacute; en riesgo. Ni ha habido un solo homicidio, porque los m&eacute;dicos no se convierten en verdugos como dicen los integristas&rdquo;, explica a EFE Fernando Mar&iacute;n, vicepresidente de Derecho a Morir Dignamente.</p>
<p>Un derecho que tiene a&ntilde;os siendo reclamado</p>
<p>La muerte voluntaria televisada del parapl&eacute;jico Ram&oacute;n Sampedro en 1998, inici&oacute; en Espa&ntilde;a el debate sobre la conciencia social por el derecho a morir con dignidad. Su caso resurgi&oacute; en 2004 a ra&iacute;z del &eacute;xito de la oscarizada pel&iacute;cula &ldquo;Mar adentro&rdquo;, inspirada en su vida, que fue protagonizada por el actor Javier Bardem.</p>
<p>Sampedro falleci&oacute; tras ingerir un preparado de cianuro que le hab&iacute;an proporcionado, despu&eacute;s de 29 a&ntilde;os de enfermedad y tras perder la batalla legal que emprendi&oacute; en 1993 para que se le aplicara la eutanasia. &Eacute;l mismo grab&oacute; el v&iacute;deo de su muerte para que las personas que le ayudaron en los preparativos no fueran penalizadas.</p>
<p>Un caso que se ha visto replicado a&ntilde;os despu&eacute;s en la historia de Maribel Tellaetxe, una enferma de Alzh&eacute;imer, cuyo viudo, Txema Lorente, se convirti&oacute; en un reconocido defensor de la eutanasia en Espa&ntilde;a.</p>
<p>&ldquo;Mi mujer Maribel fue magn&iacute;ficamente atendida en los &uacute;ltimos meses, antes de morir, pero los cuidados paliativos nunca le devolvieron ni la autonom&iacute;a ni el habla ni la memoria&rdquo;, asegur&oacute; a EFE y remarc&oacute; a dificultad de regular la ley en relaci&oacute;n a las enfermedades mentales.</p>
<p>&ldquo;Ella dec&iacute;a que cuando ella no tuviera autonom&iacute;a, cuando no nos conociera, cuando no supieran qui&eacute;nes &eacute;ramos cada uno, cuando no tuviera capacidad de amar; ella no quer&iacute;a vivir as&iacute;, una pincelada de tristeza porque mi mujer, Maribel, no pudo disfrutar de este derecho&rdquo;, explic&oacute;.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/5/pablo-carrizo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/5/pablo-carrizo">Pablo Carrizo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4724/chile-puso-fecha-de-inicio-a-la-asamblea-constituyente-que-reemplazara-la-consti">
                                                <img alt="Chile" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.88d4c3f678d0ed4c.4368696c655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88d4c3f678d0ed4c.4368696c655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.8b347f0ae13ed52c.4368696c655f6772616e64652e6a7067.jpg 1440w, /download/multimedia.miniatura.b9ac0e1ada26784b.4368696c655f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4724/chile-puso-fecha-de-inicio-a-la-asamblea-constituyente-que-reemplazara-la-consti">Chile puso fecha de inicio a la asamblea constituyente que reemplazará la Constitución de Pinochet</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4788/el-papa-francisco-recibio-la-visita-inesperada-de-spiderman">
                                                <img alt="el papa y spiderman" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae340dddd66a4bb3.656c20706170612079207370696465726d616e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae340dddd66a4bb3.656c20706170612079207370696465726d616e5f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.b78f1e90a155e8a0.656c20706170612079207370696465726d616e5f6d696e6961747572612e6a7067.jpg 400w" height="432" src="data:," width="768" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4788/el-papa-francisco-recibio-la-visita-inesperada-de-spiderman">El papa Francisco recibió la visita inesperada de Spiderman</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4654/reino-unido-confirmo-11000-casos-de-covid-19-la-cifra-mas-alta-desde-febrero">
                                                <img alt="UK" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b72187adb6ee1178.554b5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b72187adb6ee1178.554b5f6e6f726d616c2e6a7067.jpg 1207w, /download/multimedia.miniatura.86f57de0cd7d0c38.554b5f6d696e6961747572612e6a7067.jpg 400w" height="679" src="data:," width="1207" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4654/reino-unido-confirmo-11000-casos-de-covid-19-la-cifra-mas-alta-desde-febrero">Reino Unido confirmó 11.000 casos de COVID-19, la cifra más alta desde febrero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4192/america-latina-supero-el-millon-de-muertes-por-covid-19">
                                                <img alt="vacuna 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92c6013f09c816ed.766163756e6120325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92c6013f09c816ed.766163756e6120325f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.ad5a2178f9157fc1.766163756e6120325f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4192/america-latina-supero-el-millon-de-muertes-por-covid-19">América Latina superó el millón de muertes por COVID-19</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4774/por-que-hoy-es-el-dia-internacional-de-las-viudas">
                                                <img alt="viuda" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a98e6b59d263096d.76697564615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a98e6b59d263096d.76697564615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.836813e986bb2c8d.76697564615f6d696e6961747572612e6a7067.jpg 400w" height="900" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4774/por-que-hoy-es-el-dia-internacional-de-las-viudas">Por qué hoy es el Día Internacional de las Viudas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/4813/confirman-que-hay-al-menos-10-argentinos-desaparecidos-tras-el-derrumbe-de-un-ed">
                                                <img alt="derrumbe en miami" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.93f5de291635e673.64657272756d626520656e206d69616d695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.93f5de291635e673.64657272756d626520656e206d69616d695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.b4ccb3ce4f3b4221.64657272756d626520656e206d69616d695f6772616e64652e6a7067.jpg 1440w, /download/multimedia.miniatura.8066f4638c10ca2e.64657272756d626520656e206d69616d695f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/4813/confirman-que-hay-al-menos-10-argentinos-desaparecidos-tras-el-derrumbe-de-un-ed">Confirman que hay al menos 10 argentinos desaparecidos tras el derrumbe de un edificio en Miami</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4803/hay-cuatro-argentinos-desparecidos-por-el-derrumbe-de-un-edificio-en-miami">
                                            <img alt="Derrumbe en Miami" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.961880e7dc05923a.44657272756d626520656e204d69616d695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.961880e7dc05923a.44657272756d626520656e204d69616d695f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.b6c939023e9aa36b.44657272756d626520656e204d69616d695f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4803/hay-cuatro-argentinos-desparecidos-por-el-derrumbe-de-un-edificio-en-miami">Hay cuatro argentinos desparecidos por el derrumbe de un edificio en Miami</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4805/miami-beach-surfside-un-edificio-de-doce-pisos-colapso-por-la-noche">
                                            <img alt="60d471a0de0c6_1004x565" class="img-responsive lazyload" data-src="https://www.telam.com.ar/advf/imagenes/2021/06/60d471a0de0c6_1004x565.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4805/miami-beach-surfside-un-edificio-de-doce-pisos-colapso-por-la-noche">Miami Beach, Surfside: un edificio de doce pisos colapsó por la noche</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4847/22-anos-y-medio-de-prision-a-derek-chauvin-el-ex-policia-que-asesino-a-george-fl">
                                            <img alt="Derek Chauvin" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d50362fd6d13210.446572656b204368617576696e5f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.9d50362fd6d13210.446572656b204368617576696e5f6e6f726d616c2e4a5047.JPG 905w, /download/multimedia.miniatura.853fb56222488f78.446572656b204368617576696e5f6d696e6961747572612e4a5047.JPG 400w" height="604" src="data:," width="905" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4847/22-anos-y-medio-de-prision-a-derek-chauvin-el-ex-policia-que-asesino-a-george-fl">22 años y medio de prisión a Derek Chauvin, el ex policía que asesinó a George Floyd</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4458/estados-unidos-compro-500-millones-de-vacunas-pfizer-para-compartir-con-el-progr">
                                            <img alt="Vacuna Pfizer" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8083dda235a4345f.566163756e61205066697a65725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8083dda235a4345f.566163756e61205066697a65725f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.a3a5db7fcde0dc3a.566163756e61205066697a65725f6d696e6961747572612e6a7067.jpg 400w" height="720" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4458/estados-unidos-compro-500-millones-de-vacunas-pfizer-para-compartir-con-el-progr">Estados Unidos compró 500 millones de vacunas Pfizer para compartir con el programa Covax</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4446/estamos-en-contra-de-la-copa-america-pero-nunca-le-diremos-que-no-a-la-seleccion">
                                            <img alt="Brasil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98f280a0744b603c.42726173696c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98f280a0744b603c.42726173696c5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.9984c7e3c8de08c6.42726173696c5f6d696e6961747572612e6a7067.jpg 400w" height="669" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4446/estamos-en-contra-de-la-copa-america-pero-nunca-le-diremos-que-no-a-la-seleccion">&quot;Estamos en contra de la Copa América pero nunca le diremos que no a la selección&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/4166/bilardo-el-doctor-del-futbol-cuando-se-estrena">
                                            <img alt="Bilardo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.936c6c90ebd66228.42696c6172646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.936c6c90ebd66228.42696c6172646f5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.977d310c72a06e5a.42696c6172646f5f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/4166/bilardo-el-doctor-del-futbol-cuando-se-estrena">“Bilardo, el doctor del fútbol”: ¿Cuándo se estrena?</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://vocesescritas.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://vocesescritas.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://vocesescritas.com.ar/galerias">Galerías</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno">Tecno</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a>
                                
                                    <a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto FM 89.9</a>
                                
                                    <a href="https://vocesescritas.com.ar/newsletter">Newsletter</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2021. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837431793</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#4429252d28322b272137213727362d302537042329252d286a272b29"><span class="__cf_email__" data-cfemail="620f030b0e140d010711071101100b16031122050f030b0e4c010d0f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 259200*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 10000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 20) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

        
    </body>
</html>