









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Covid-19: Inicia la campaña para personas de 62 Años </title>
        <meta name="description" content="Inicia esta tarde desde las 14 horas para personas con terminación de DNI en  0, 1 y 2."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-05-06+02%3A25%3A03.543404" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #ed140c;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/3623/covid-19-inicia-la-campana-para-personas-de-62-anos">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Covid-19: Inicia la campaña para personas de 62 Años " />
        <meta property="og:description"    content="Inicia esta tarde desde las 14 horas para personas con terminación de DNI en  0, 1 y 2."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/3623/covid-19-inicia-la-campana-para-personas-de-62-anos" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.a1131c68229488d5.566163756e61735f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.grande.a8ca1e262ac4d5cb.566163756e61735f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1600"/>
                        <meta property="og:image:height" content="900"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-05-06T00:08-03"/>
        <meta property="article:modified_time"  content="2021-05-06T00:13-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Covid-19: Inicia la campaña para personas de 62 Años  | Inicia esta tarde desde las 14 horas para personas con terminación de DNI en  0, 1 y 2."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Covid-19: Inicia la campaña para personas de 62 Años " />
        <meta name="twitter:description"        content="Inicia esta tarde desde las 14 horas para personas con terminación de DNI en  0, 1 y 2."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/3623/covid-19-inicia-la-campana-para-personas-de-62-anos",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/3623/covid-19-inicia-la-campana-para-personas-de-62-anos",
                "name": "Covid-19: Inicia la campaña para personas de 62 Años ",
                "headline": "Covid-19: Inicia la campaña para personas de 62 Años ",
                "description": "Inicia esta tarde desde las 14 horas para personas con terminación de DNI en  0, 1 y 2.",
                
                    "articleSection": "Locales",
                
                "datePublished": "2021-05-06T00:08",
                "dateModified": "2021-05-06T00:13",
                "image": "https://vocesescritas.com.ar/download/multimedia.grande.a8ca1e262ac4d5cb.566163756e61735f6772616e64652e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-05-06+02%3A25%3A03.543404"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Pablo Carrizo",
                        "url": "/usuario/5/pablo-carrizo"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
        
            ga('create', 'UA-43243257-11', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 06 de mayo</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F3623%2Fcovid-19-inicia-la-campana-para-personas-de-62-anos%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.png?t=2021-05-06+02%3A25%3A03.543404" alt="Voces Escritas"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.png?t=2021-05-06+02%3A25%3A03.543404" alt="Voces Escritas"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-05-06+02%3A25%3A03.543404"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar">INICIO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/pais">País</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion">Educación</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/20/info-general">Info General</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/10/espectaculos">Espectáculos</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/18/salud">Salud</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/21/mas-noticias">Más Noticias</a></li>
                                
                                    <li><a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto En Vivo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-3623">

                        

                        <header>
                            <h1 class="titulo">Covid-19: Inicia la campaña para personas de 62 Años </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 2 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/5/pablo-carrizo"><span>Pablo Carrizo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Inicia esta tarde desde las 14 horas para personas con terminación de DNI en  0, 1 y 2.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/3623/covid-19-inicia-la-campana-para-personas-de-62-anos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/3623/covid-19-inicia-la-campana-para-personas-de-62-anos&amp;text=Covid-19%3A%20Inicia%20la%20campa%C3%B1a%20para%20personas%20de%2062%20A%C3%B1os%C2%A0" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Covid-19: Inicia la campaña para personas de 62 Años  https://vocesescritas.com.ar/contenido/3623/covid-19-inicia-la-campana-para-personas-de-62-anos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Vacunas" class="img-responsive" data-alto-grande="900" data-ancho-grande="1600" height="900" loading="lazy" sizes="auto" src="/download/multimedia.normal.a1131c68229488d5.566163756e61735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a1131c68229488d5.566163756e61735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.acb4c5b4ea916bdc.566163756e61735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a8ca1e262ac4d5cb.566163756e61735f6772616e64652e6a7067.jpg 1600w" width="1600" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Jueves 06 de Mayo - Horario: 14:00 a 18:30&nbsp;</p>
                                
    
    

                                
<p>&bull; Segunda dosis para el Personal de Salud (P&uacute;blico y Privado), que recibi&oacute; vacuna Sinopharm. (Concurrir con carnet de vacunaci&oacute;n)&nbsp;</p>
<p>&bull; Primera dosis para Personas de 62 A&ntilde;os&nbsp;</p>
<p>Horarios:<br/>- 14 a 16 Hs: terminaciones de DNI en 0, 1 y 2.<br/>- 16 a 18:30 Hs: terminaciones de DNI en 3, 4, 5 y 6.&nbsp;</p>
<p>Viernes 07 de mayo - Horario: 8 a 12 horas<br/>DNI terminados en 7, 8 y 9.&nbsp;</p>
<p>Se recuerda que deben transcurrir 14 d&iacute;as entre aplicaci&oacute;n de la Vacuna Covid, Antigripal o cualquier otra vacuna. No es necesaria ninguna preparaci&oacute;n previa a la vacunaci&oacute;n (Ayuno, interrupci&oacute;n de la toma de medicamentos).&nbsp;</p>
<p>Es obligatoria la presentaci&oacute;n de DNI, Libreta c&iacute;vica, Libreta de Enrole, libreta verde o celeste que acredite identidad.&nbsp;</p>
<p>Importante respetar el Horario y los protocolos de bioseguridad.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/5/pablo-carrizo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/5/pablo-carrizo">Pablo Carrizo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://vocesescritas.com.ar/contenido/3623/covid-19-inicia-la-campana-para-personas-de-62-anos"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/3434/aumentan-los-casos-de-coronavirus-el-total-de-activos-llega-a-90">
                                                <img alt="covid19" class="img-responsive" height="549" loading="lazy" sizes="auto" src="/download/multimedia.normal.a67acb17036b06ed.636f76696431395f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a67acb17036b06ed.636f76696431395f6e6f726d616c2e6a7067.jpg 976w, /download/multimedia.miniatura.b41580235c98e110.636f76696431395f6d696e6961747572612e6a7067.jpg 400w" width="976" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/3434/aumentan-los-casos-de-coronavirus-el-total-de-activos-llega-a-90">Aumentan los casos de Coronavirus: El total de activos llega a 90</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/3588/fingio-ser-empleado-del-banco-y-le-robo-casi-200-mil-pesos-a-un-jubilado">
                                                <img alt="Bnaco Nacio Suc. Tinogasta" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.a7640e42b467dffd.426e61636f204e6163696f205375632e2054696e6f67617374615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a7640e42b467dffd.426e61636f204e6163696f205375632e2054696e6f67617374615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9fecf5409bb987bc.426e61636f204e6163696f205375632e2054696e6f67617374615f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/3588/fingio-ser-empleado-del-banco-y-le-robo-casi-200-mil-pesos-a-un-jubilado">Fingió ser empleado del Banco y le robó casi $200 mil pesos a un jubilado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2939/el-viceintendente-de-tinogasta-dio-positivo-de-coronavirus">
                                                <img alt="Danielo Cerezo" class="img-responsive" height="576" loading="lazy" sizes="auto" src="/download/multimedia.normal.bfb9aaa9dcdb0b2e.44616e69656c6f20436572657a6f5f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.bfb9aaa9dcdb0b2e.44616e69656c6f20436572657a6f5f6e6f726d616c2e706e67.png 1024w, /download/multimedia.miniatura.984481b5385b0777.44616e69656c6f20436572657a6f5f6d696e6961747572612e706e67.png 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2939/el-viceintendente-de-tinogasta-dio-positivo-de-coronavirus">El viceintendente de Tinogasta dio positivo de Coronavirus</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/3491/gestiones-para-el-mini-hospital-de-copacabana">
                                                <img alt="Claudia Palladino" class="img-responsive" height="714" loading="lazy" sizes="auto" src="/download/multimedia.normal.bf0e3e2f62120704.436c61756469612050616c6c6164696e6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bf0e3e2f62120704.436c61756469612050616c6c6164696e6f5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.93f253caf9b3541c.436c61756469612050616c6c6164696e6f5f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/3491/gestiones-para-el-mini-hospital-de-copacabana">Gestiones para el Mini Hospital de Copacabana</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2828/fiambala-sin-acuerdo-entre-gobierno-y-empleados-en-la-primera-audiencia-de-conci">
                                                <img alt="ATE Fiambala 1" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.85aebb49ba1ab554.415445204669616d62616c6120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.85aebb49ba1ab554.415445204669616d62616c6120315f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.94b52f630b487bf8.415445204669616d62616c6120315f6d696e6961747572612e6a7067.jpg 400w" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2828/fiambala-sin-acuerdo-entre-gobierno-y-empleados-en-la-primera-audiencia-de-conci">Fiambalá: Sin acuerdo entre gobierno y empleados en la primera audiencia de conciliación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/3536/fiambala-detienen-a-un-sujeto-que-abuso-de-su-hija-desde-los-9-anos">
                                                <img alt="Comisaria Fiambala" class="img-responsive" height="651" loading="lazy" sizes="auto" src="/download/multimedia.normal.a1098898f4381f5e.436f6d697361726961204669616d62616c615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a1098898f4381f5e.436f6d697361726961204669616d62616c615f6e6f726d616c2e6a7067.jpg 1158w, /download/multimedia.miniatura.ab01a5a750a95735.436f6d697361726961204669616d62616c615f6d696e6961747572612e6a7067.jpg 400w" width="1158" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/3536/fiambala-detienen-a-un-sujeto-que-abuso-de-su-hija-desde-los-9-anos">Fiambalá: Detienen a un sujeto que abuso de su hija desde los 9 años</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/3377/gabriela-coll-se-reunio-con-integrantes-de-la-camara-de-turismo-y-comercio-de-fi">
                                            <img alt="Gabriela Coll en Fiambala" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.bf5bf430b5735f07.4761627269656c6120436f6c6c20656e204669616d62616c615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bf5bf430b5735f07.4761627269656c6120436f6c6c20656e204669616d62616c615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8a4f39d9e290baef.4761627269656c6120436f6c6c20656e204669616d62616c615f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/3377/gabriela-coll-se-reunio-con-integrantes-de-la-camara-de-turismo-y-comercio-de-fi">Gabriela Coll se reunió con integrantes de la Cámara de turismo y comercio de Fiambalá</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2973/detuvieron-a-los-delincuentes-que-asaltaron-una-estacion-de-servicio">
                                            <img alt="Policia-de-Catamarca-1130x580" class="img-responsive" height="580" loading="lazy" sizes="auto" src="/download/multimedia.normal.a5fabff9fce28687.506f6c696369612d64652d436174616d617263612d31313330783538305f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.a5fabff9fce28687.506f6c696369612d64652d436174616d617263612d31313330783538305f6e6f726d616c2e706e67.png 1130w, /download/multimedia.miniatura.98fe23bd431307cd.506f6c696369612d64652d436174616d617263612d31313330783538305f6d696e6961747572612e706e67.png 400w" width="1130" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2973/detuvieron-a-los-delincuentes-que-asaltaron-una-estacion-de-servicio">Detuvieron a los delincuentes que asaltaron una estación de servicio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2799/recuperan-los-90-kg-de-pasas-de-uva-sustraidas-en-fiambala">
                                            <img alt="Robo de pasas" class="img-responsive" height="620" loading="lazy" sizes="auto" src="/download/multimedia.normal.b30437e97c17604b.526f626f2064652070617361735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b30437e97c17604b.526f626f2064652070617361735f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.87446d101d1903e9.526f626f2064652070617361735f6d696e6961747572612e6a7067.jpg 400w" width="940" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2799/recuperan-los-90-kg-de-pasas-de-uva-sustraidas-en-fiambala">Recuperan los 90 kg de pasas de uva sustraídas en Fiambalá</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/3464/huyeron-de-un-control-de-gendarmeria-abandonando-su-moto">
                                            <img alt="Operativo" class="img-responsive" height="683" loading="lazy" sizes="auto" src="/download/multimedia.normal.b305b910cce86779.4f706572617469766f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b305b910cce86779.4f706572617469766f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.98e7667142b8ad96.4f706572617469766f5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/3464/huyeron-de-un-control-de-gendarmeria-abandonando-su-moto">Huyeron de un control de Gendarmería abandonando su moto</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/3561/entregaran-kits-escolares-a-estudiantes-de-primero-a-sexto-grado">
                                            <img alt="Noblega-Centurion" class="img-responsive" data-alto-grande="975" data-ancho-grande="1377" height="975" loading="lazy" sizes="auto" src="/download/multimedia.normal.919491fc4ac0f4d8.4e6f626c6567612d43656e747572696f6e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.919491fc4ac0f4d8.4e6f626c6567612d43656e747572696f6e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.aa47769e365dbda8.4e6f626c6567612d43656e747572696f6e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9e1ff25061cb1eaa.4e6f626c6567612d43656e747572696f6e5f6772616e64652e6a7067.jpg 1377w" width="1377" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/3561/entregaran-kits-escolares-a-estudiantes-de-primero-a-sexto-grado">Entregarán kits escolares a estudiantes de primero a sexto grado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2866/coronavirus-el-coe-informo-9-casos-positivos-en-tinogasta">
                                            <img alt="COE Tinogasta" class="img-responsive" height="854" loading="lazy" sizes="auto" src="/download/multimedia.normal.aeb99985f0e830d1.434f452054696e6f67617374615f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.aeb99985f0e830d1.434f452054696e6f67617374615f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.8c98ce6ba223b949.434f452054696e6f67617374615f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2866/coronavirus-el-coe-informo-9-casos-positivos-en-tinogasta">Coronavirus: el COE informó 9 casos positivos en Tinogasta</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://vocesescritas.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://vocesescritas.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://vocesescritas.com.ar/galerias">Galerías</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno">Tecno</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a>
                                
                                    <a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto En Vivo</a>
                                
                                    <a href="https://vocesescritas.com.ar/newsletter">Newsletter</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2021. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837431793</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#462b272f2a3029252335233525342f32273506212b272f2a6825292b"><span class="__cf_email__" data-cfemail="e68b878f8a9089858395839585948f928795a6818b878f8ac885898b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.grande.a8ca1e262ac4d5cb.566163756e61735f6772616e64652e6a7067.jpg",
                                "w":1600,
                                "h":900,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>