









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Desde este lunes Anses paga el refuerzo de $15.000 para la AUH, AUE y monotributistas</title>
        <meta name="description" content="También se abonarán jubilaciones y prestaciones por desempleo."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-04-25+21%3A59%3A04.695719" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #ed140c;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/3343/desde-este-lunes-anses-paga-el-refuerzo-de-15000-para-la-auh-aue-y-monotributist">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Desde este lunes Anses paga el refuerzo de $15.000 para la AUH, AUE y monotributistas" />
        <meta property="og:description"    content="También se abonarán jubilaciones y prestaciones por desempleo."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/3343/desde-este-lunes-anses-paga-el-refuerzo-de-15000-para-la-auh-aue-y-monotributist" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.b8b0b8b361a8c77c.414e5345535f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.b8b0b8b361a8c77c.414e5345535f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1004"/>
                        <meta property="og:image:height" content="565"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-04-25T21:05-03"/>
        <meta property="article:modified_time"  content="2021-04-25T21:08-03"/>
        
            <meta property="article:section"        content="Info General"/>
        
        <meta property="article:tag"            content="Desde este lunes Anses paga el refuerzo de $15.000 para la AUH, AUE y monotributistas | También se abonarán jubilaciones y prestaciones por desempleo."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Desde este lunes Anses paga el refuerzo de $15.000 para la AUH, AUE y monotributistas" />
        <meta name="twitter:description"        content="También se abonarán jubilaciones y prestaciones por desempleo."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/3343/desde-este-lunes-anses-paga-el-refuerzo-de-15000-para-la-auh-aue-y-monotributist",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/3343/desde-este-lunes-anses-paga-el-refuerzo-de-15000-para-la-auh-aue-y-monotributist",
                "name": "Desde este lunes Anses paga el refuerzo de $15.000 para la AUH, AUE y monotributistas",
                "headline": "Desde este lunes Anses paga el refuerzo de $15.000 para la AUH, AUE y monotributistas",
                "description": "También se abonarán jubilaciones y prestaciones por desempleo.",
                
                    "articleSection": "Info General",
                
                "datePublished": "2021-04-25T21:05",
                "dateModified": "2021-04-25T21:08",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.b8b0b8b361a8c77c.414e5345535f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-04-25+21%3A59%3A04.695719"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Voces Escritas / Redacción"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
        
            ga('create', 'UA-43243257-11', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Domingo 25 de abril</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F3343%2Fdesde-este-lunes-anses-paga-el-refuerzo-de-15000-para-la-auh-aue-y-monotributist%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.png?t=2021-04-25+21%3A59%3A04.695719" alt="Voces Escritas"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.png?t=2021-04-25+21%3A59%3A04.695719" alt="Voces Escritas"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-04-25+21%3A59%3A04.695719"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar">INICIO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/pais">País</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion">Educación</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/20/info-general">Info General</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/10/espectaculos">Espectáculos</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/18/salud">Salud</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/21/mas-noticias">Más Noticias</a></li>
                                
                                    <li><a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto En Vivo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-3343">

                        

                        <header>
                            <h1 class="titulo">Desde este lunes Anses paga el refuerzo de $15.000 para la AUH, AUE y monotributistas</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/20/info-general">Info General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Voces Escritas / Redacción</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">También se abonarán jubilaciones y prestaciones por desempleo.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/3343/desde-este-lunes-anses-paga-el-refuerzo-de-15000-para-la-auh-aue-y-monotributist" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/3343/desde-este-lunes-anses-paga-el-refuerzo-de-15000-para-la-auh-aue-y-monotributist&amp;text=Desde%20este%20lunes%20Anses%20paga%20el%20refuerzo%20de%20%2415.000%20para%20la%20AUH%2C%20AUE%20y%20monotributistas" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Desde este lunes Anses paga el refuerzo de $15.000 para la AUH, AUE y monotributistas https://vocesescritas.com.ar/contenido/3343/desde-este-lunes-anses-paga-el-refuerzo-de-15000-para-la-auh-aue-y-monotributist" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="ANSES" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.b8b0b8b361a8c77c.414e5345535f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b8b0b8b361a8c77c.414e5345535f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.a0e999a729dec9f0.414e5345535f6d696e6961747572612e6a7067.jpg 400w" width="1004" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Desde este lunes la <strong>Administraci&oacute;n Nacional de Seguridad Social (Anses)</strong> comenzar&aacute; el pago del <strong>refuerzo de $15.000 a los titulares de asignaciones, as&iacute; como jubilaciones, pensiones y Prestaciones por Desempleo.</strong></p>
                                
    
    

                                
<p>Desde el organismo informaron que <strong>"ma&ntilde;ana se depositar&aacute;, autom&aacute;ticamente y sin tr&aacute;mite previo, el refuerzo de 15.000 pesos, para titulares de la Asignaci&oacute;n Universal por Hijo (AUH), Asignaci&oacute;n por Embarazo y monotributistas A y B que cobren Asignaciones Familiares con DNI finalizados en 0".</strong></p>
<p>A su vez, "las sucursales bancarias habilitadas atender&aacute;n por ventanilla a jubilados, jubiladas, pensionados y pensionadas que tengan haberes entre 23.120 pesos y 138.426 pesos y sus documentos terminen en 0 y 1".</p>
<p>Para estas personas no es necesario solicitar turno para cobrar, pero deben acercarse a la sucursal &uacute;nicamente en la fecha asignada y los haberes permanecer&aacute;n depositados en sus cuentas.</p>
<p>Tambi&eacute;n percibir&aacute;n la Prestaci&oacute;n por Desempleo aquellos cuyos documentos terminen en 2 y 3 ma&ntilde;ana.</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://vocesescritas.com.ar/contenido/3343/desde-este-lunes-anses-paga-el-refuerzo-de-15000-para-la-auh-aue-y-monotributist"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/3287/ambientalistas-recolectaron-500-mil-colillas-de-cigarrillos-de-las-calles-de-ush">
                                                <img alt="9+71864" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.b71aab3b28ee4997.392b37313836345f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b71aab3b28ee4997.392b37313836345f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.98aec97eb1a26d9a.392b37313836345f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/3287/ambientalistas-recolectaron-500-mil-colillas-de-cigarrillos-de-las-calles-de-ush">Ambientalistas recolectaron 500 mil colillas de cigarrillos de las calles de Ushuaia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/3301/la-yerba-aumenta-constantemente-cuanto-es-el-valor-real">
                                                <img alt="Yerba" class="img-responsive" height="576" loading="lazy" sizes="auto" src="/download/multimedia.normal.bb49c12d9fe9871e.59657262615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bb49c12d9fe9871e.59657262615f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.ad6bf9f65856e437.59657262615f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/3301/la-yerba-aumenta-constantemente-cuanto-es-el-valor-real">La yerba aumenta constantemente: ¿cuánto es el valor real?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2620/oms-el-virus-paso-de-murcielagos-a-humanos-a-traves-de-otro-animal">
                                                <img alt="OMS" class="img-responsive" data-alto-grande="808" data-ancho-grande="1440" height="808" loading="lazy" sizes="auto" src="/download/multimedia.normal.b79d16d60bd37c60.4f4d535f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b79d16d60bd37c60.4f4d535f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a7aa39afe0560cc0.4f4d535f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b537872d7602132e.4f4d535f6772616e64652e6a7067.jpg 1440w" width="1440" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2620/oms-el-virus-paso-de-murcielagos-a-humanos-a-traves-de-otro-animal">OMS: El virus pasó de murciélagos a humanos a través de otro animal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2783/tinogasta-comienza-la-semana-con-33-casos-activos-de-coronavirus">
                                                <img alt="Test antigenos" class="img-responsive" height="780" loading="lazy" sizes="auto" src="/download/multimedia.normal.85c64ea5b5d9c168.5465737420616e746967656e6f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.85c64ea5b5d9c168.5465737420616e746967656e6f735f6e6f726d616c2e6a7067.jpg 1327w, /download/multimedia.miniatura.8e0abfabcf61ade7.5465737420616e746967656e6f735f6d696e6961747572612e6a7067.jpg 400w" width="1327" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2783/tinogasta-comienza-la-semana-con-33-casos-activos-de-coronavirus">Tinogasta comienza la semana con 33 casos activos de Coronavirus</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/3274/detectan-variante-de-la-cepa-que-circula-en-el-pais">
                                                <img alt="Andalgala" class="img-responsive" height="620" loading="lazy" sizes="auto" src="/download/multimedia.normal.9a9f9424389a21a4.416e64616c67616c615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9a9f9424389a21a4.416e64616c67616c615f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.97ec4d1da7612c80.416e64616c67616c615f6d696e6961747572612e6a7067.jpg 400w" width="940" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/3274/detectan-variante-de-la-cepa-que-circula-en-el-pais">Detectan &quot;variante&quot; de la cepa que circula en el país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2674/caso-elba-ibanez-el-abogado-julian-quintar-pidio-que-la-causa-vuelva-a-foja-cero">
                                                <img alt="Julian Quintar" class="img-responsive" data-alto-grande="1003" data-ancho-grande="1496" height="1003" loading="lazy" sizes="auto" src="/download/multimedia.normal.b15f7dce8bcdec1d.4a756c69616e205175696e7461725f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b15f7dce8bcdec1d.4a756c69616e205175696e7461725f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.860572aed49b7bed.4a756c69616e205175696e7461725f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b01f3c40389b3bbe.4a756c69616e205175696e7461725f6772616e64652e6a7067.jpg 1496w" width="1496" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2674/caso-elba-ibanez-el-abogado-julian-quintar-pidio-que-la-causa-vuelva-a-foja-cero">Caso Elba Ibañez: El abogado Julian Quintar pidió que la causa vuelva a foja cero</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2658/coronavirus-bajo-el-promedio-de-edad-de-los-internados-en-el-hospital-malbran">
                                            <img alt="Malbran" class="img-responsive" data-alto-grande="1062" data-ancho-grande="1600" height="1062" loading="lazy" sizes="auto" src="/download/multimedia.normal.94cdfc97b16c9830.4d616c6272616e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.94cdfc97b16c9830.4d616c6272616e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ae63f0c98d79f2ea.4d616c6272616e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.94a28a1296968187.4d616c6272616e5f6772616e64652e6a7067.jpg 1600w" width="1600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2658/coronavirus-bajo-el-promedio-de-edad-de-los-internados-en-el-hospital-malbran">Coronavirus: bajó el promedio de edad de los internados en el Hospital Malbrán</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2865/covid-19-las-nuevas-restricciones-que-rigen-desde-este-viernes-en-catamarca">
                                            <img alt="Catamarca" class="img-responsive" height="620" loading="lazy" sizes="auto" src="/download/multimedia.normal.acaa6705ec9b1d66.436174616d617263615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.acaa6705ec9b1d66.436174616d617263615f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.92cd765bbfd0c07a.436174616d617263615f6d696e6961747572612e6a7067.jpg 400w" width="940" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2865/covid-19-las-nuevas-restricciones-que-rigen-desde-este-viernes-en-catamarca">Covid-19: las nuevas restricciones que rigen desde este viernes en Catamarca</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2911/coronavirus-en-argentina-informaron-19419-casos-y-297-muertos">
                                            <img alt="covid" class="img-responsive" height="750" loading="lazy" sizes="auto" src="/download/multimedia.normal.b722919030c3d9bd.636f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b722919030c3d9bd.636f7669645f6e6f726d616c2e6a7067.jpg 1284w, /download/multimedia.miniatura.b290fd3b7a558594.636f7669645f6d696e6961747572612e6a7067.jpg 400w" width="1284" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2911/coronavirus-en-argentina-informaron-19419-casos-y-297-muertos">Coronavirus en Argentina: informaron 19.419 casos y 297 muertos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2841/llego-el-bono-de-1500-pesos-estas-son-las-fechas-de-cobro">
                                            <img alt="Billetes" class="img-responsive" height="630" loading="lazy" sizes="auto" src="/download/multimedia.normal.ab65d440f8d41900.42696c6c657465735f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.ab65d440f8d41900.42696c6c657465735f6e6f726d616c2e706e67.png 1200w, /download/multimedia.miniatura.b6ccca36faa73f2c.42696c6c657465735f6d696e6961747572612e706e67.png 400w" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2841/llego-el-bono-de-1500-pesos-estas-son-las-fechas-de-cobro">Llegó el bono de 1.500 pesos: Estas son las fechas de cobro</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2645/se-movio-alrededor-de-42-millones-de-pesos-en-la-tercera-molienda-en-el-parque-i">
                                            <img alt="Parque Industrial Tinogasta" class="img-responsive" height="641" loading="lazy" sizes="auto" src="/download/multimedia.normal.aef52656069cbf4b.50617271756520496e647573747269616c2054696e6f67617374615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aef52656069cbf4b.50617271756520496e647573747269616c2054696e6f67617374615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.9e112a9f005f5194.50617271756520496e647573747269616c2054696e6f67617374615f6d696e6961747572612e6a7067.jpg 400w" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2645/se-movio-alrededor-de-42-millones-de-pesos-en-la-tercera-molienda-en-el-parque-i">Se movió alrededor de 42 millones de pesos en la tercera molienda en el parque industrial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2629/por-que-nos-suenan-las-articulaciones">
                                            <img alt="articulaciones" class="img-responsive" data-alto-grande="810" data-ancho-grande="1440" height="810" loading="lazy" sizes="auto" src="/download/multimedia.normal.b1823d82c368fd19.6172746963756c6163696f6e65735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b1823d82c368fd19.6172746963756c6163696f6e65735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b6ab8705ec62c3f5.6172746963756c6163696f6e65735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9dd008891c271c7e.6172746963756c6163696f6e65735f6772616e64652e6a7067.jpg 1440w" width="1440" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2629/por-que-nos-suenan-las-articulaciones">¿Por qué nos suenan las articulaciones?</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://vocesescritas.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://vocesescritas.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://vocesescritas.com.ar/galerias">Galerías</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno">Tecno</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a>
                                
                                    <a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto En Vivo</a>
                                
                                    <a href="https://vocesescritas.com.ar/newsletter">Newsletter</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2021. Todos los derechos reservados. RD Comunicaciones</strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837431793</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3f525e565349505c5a4c5a4c5c4d564b5e4c7f58525e5653115c5052"><span class="__cf_email__" data-cfemail="2c414d45405a434f495f495f4f5e45584d5f6c4b414d4540024f4341">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.b8b0b8b361a8c77c.414e5345535f6e6f726d616c2e6a7067.jpg",
                                "w":1004,
                                "h":565,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>