









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se registraron 83 nuevos casos de coronavirus en Catamarca</title>
        <meta name="description" content="Hasta las 18 horas del jueves 11 de marzo, se han detectado 83 nuevos casos positivos de coronavirus en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 9.417"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-03-11+18%3A23%3A34.850397" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #050000;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/2244/se-registraron-83-nuevos-casos-de-coronavirus-en-catamarca">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Se registraron 83 nuevos casos de coronavirus en Catamarca" />
        <meta property="og:description"    content="Hasta las 18 horas del jueves 11 de marzo, se han detectado 83 nuevos casos positivos de coronavirus en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 9.417"/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/2244/se-registraron-83-nuevos-casos-de-coronavirus-en-catamarca" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.b37a0d354cf6b98b.636f76696420325f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.grande.8a9253d13c3fc0b4.636f76696420325f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1600"/>
                        <meta property="og:image:height" content="899"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-03-11T18:05-03"/>
        <meta property="article:modified_time"  content="2021-03-11T18:15-03"/>
        
            <meta property="article:section"        content="Provinciales"/>
        
        <meta property="article:tag"            content="Se registraron 83 nuevos casos de coronavirus en Catamarca | Hasta las 18 horas del jueves 11 de marzo, se han detectado 83 nuevos casos positivos de coronavirus en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 9.417"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se registraron 83 nuevos casos de coronavirus en Catamarca" />
        <meta name="twitter:description"        content="Hasta las 18 horas del jueves 11 de marzo, se han detectado 83 nuevos casos positivos de coronavirus en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 9.417"/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/2244/se-registraron-83-nuevos-casos-de-coronavirus-en-catamarca",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/2244/se-registraron-83-nuevos-casos-de-coronavirus-en-catamarca",
                "name": "Se registraron 83 nuevos casos de coronavirus en Catamarca",
                "headline": "Se registraron 83 nuevos casos de coronavirus en Catamarca",
                "description": "Hasta las 18 horas del jueves 11 de marzo, se han detectado 83 nuevos casos positivos de coronavirus en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 9.417",
                
                    "articleSection": "Provinciales",
                
                "datePublished": "2021-03-11T18:05",
                "dateModified": "2021-03-11T18:15",
                "image": "https://vocesescritas.com.ar/download/multimedia.grande.8a9253d13c3fc0b4.636f76696420325f6772616e64652e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-03-11+18%3A23%3A34.850397"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Susana Dicastro",
                        "url": "/usuario/3/susana-dicastro"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
        
            ga('create', 'UA-43243257-11', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 11 de marzo</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F2244%2Fse-registraron-83-nuevos-casos-de-coronavirus-en-catamarca%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.png?t=2021-03-11+18%3A23%3A34.850397" alt="Voces Escritas"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.png?t=2021-03-11+18%3A23%3A34.850397" alt="Voces Escritas"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><div class="medios-widget script" id="1609166768269">
<div id="cont_55223adb9162a83cf3a11b77c0739698">
<script async src="https://www.meteored.com.ar/wid_loader/55223adb9162a83cf3a11b77c0739698" type="text/javascript"></script>
</div>
</div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-03-11+18%3A23%3A34.850397"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar">INICIO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/pais">País</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion">Educación</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/10/espectaculos">Espectáculos</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a></li>
                                
                                    <li><a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto En Vivo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-2244">

                        

                        <header>
                            <h1 class="titulo">Se registraron 83 nuevos casos de coronavirus en Catamarca</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/susana-dicastro"><span>Susana Dicastro</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Hasta las 18 horas del jueves 11 de marzo, se han detectado 83 nuevos casos positivos de coronavirus en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 9.417</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/2244/se-registraron-83-nuevos-casos-de-coronavirus-en-catamarca" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/2244/se-registraron-83-nuevos-casos-de-coronavirus-en-catamarca&amp;text=Se%20registraron%2083%20nuevos%20casos%20de%20coronavirus%20en%20Catamarca" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Se registraron 83 nuevos casos de coronavirus en Catamarca https://vocesescritas.com.ar/contenido/2244/se-registraron-83-nuevos-casos-de-coronavirus-en-catamarca" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="covid 2" class="img-responsive" data-alto-grande="899" data-ancho-grande="1600" height="899" loading="lazy" sizes="auto" src="/download/multimedia.normal.b37a0d354cf6b98b.636f76696420325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b37a0d354cf6b98b.636f76696420325f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a98b716be7352c0b.636f76696420325f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8a9253d13c3fc0b4.636f76696420325f6772616e64652e6a7067.jpg 1600w" width="1600" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>De los 83 casos positivos detectados hoy, 68 fueron confirmados por test PCR procesados en el Laboratorio Central del Ministerio de Salud y 14 por test Ant&iacute;genos, 8 de ellos realizados en el sistema p&uacute;blico de Salud y 6 procesados en laboratorios privados y uno determinado por nexo epidemiol&oacute;gico.</p>
                                
    
    

                                
<p>Los casos positivos detectados hoy corresponden a Capital (56), Valle Viejo (9), Fray Mamerto Esqui&uacute; (3), Santa Mar&iacute;a (5), Bel&eacute;n (3), Ancasti (2), Pacl&iacute;n (1), La Paz (1), Pom&aacute;n (1) y Capay&aacute;n (2).</p>
<p>Hasta las 18 horas de hoy se registraron 75 nuevos pacientes recuperados: 68 de Capital, 5 de Fray Mamerto Esqui&uacute; y 2 de Valle Viejo. &nbsp;Por esta raz&oacute;n, teniendo en cuenta la sumatoria de casos recuperados y personas fallecidas hasta la fecha, 2.063 casos se consideran casos activos.</p>
<p>Todos los pacientes alojados en las &aacute;reas de internaci&oacute;n y aislamiento del Hospital Carlos Malbr&aacute;n hasta las 18 horas son casos positivos de COVID-19. Tres pacientes se encuentran internados en la UTI con diagn&oacute;stico positivo para coronavirus, tres de ellos con Asistencia Respiratoria Mec&aacute;nica.</p>
<p>Campa&ntilde;a de Vacunaci&oacute;n</p>
<p>En cuanto al avance de la campa&ntilde;a de vacunaci&oacute;n para COVID-19 en la provincia, el Ministerio de Salud informa que hasta el d&iacute;a 11 de marzo se aplicaron 20.833 dosis. Tenemos 16.720 personas con primera dosis aplicada y 4.113 con esquema completo, es decir la primera y segunda dosis prevista en el calendario de vacunaci&oacute;n. (Fuente: NOMIVAC)</p>
<div class="medios-widget post"><a href="/contenido/2242/coronavirus-en-argentina-confirmaron-134-muertes-y-8204-nuevos-contagios"><img alt="T6ZBAESHJFB2HBQ255NSAARXYE" class="img-responsive" height="512" loading="lazy" sizes="auto" src="/download/multimedia.normal.9fbe51d826070312.54365a42414553484a4642324842513235354e534141525859455f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9fbe51d826070312.54365a42414553484a4642324842513235354e534141525859455f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.b957dc0e925076d6.54365a42414553484a4642324842513235354e534141525859455f6d696e6961747572612e6a7067.jpg 400w" width="768"/></a><a href="/contenido/2242/coronavirus-en-argentina-confirmaron-134-muertes-y-8204-nuevos-contagios">Coronavirus en Argentina: confirmaron 134 muertes y 8.204 nuevos contagios</a></div>
<p>Datos generales hasta las 18 horas del 11 de marzo:</p>
<p>Total de positivos: 9.417</p>
<p>Contagios diarios: 83</p>
<p>Fallecidos (total): 63</p>
<p>Recuperados diarios: 75</p>
<p>Total recuperados: 7.291</p>
<p>Casos activos: 2.063</p>
<p>PCR diarios: 305</p>
<p>Total de PCR realizados en el Laboratorio Central del Ministerio de Salud hasta la fecha: 53.910.</p>
<p>Sistema de Salud - 18 horas del 11 de marzo:</p>
<p>Ocupaci&oacute;n UTI: 36%</p>
<p>Ocupaci&oacute;n respiradores: 18%</p>
<p>Hospital Malbr&aacute;n - 18 horas del 11 de marzo:</p>
<p>Ocupaci&oacute;n UTI: 9%</p>
<p>Ocupaci&oacute;n de Terapia Intermedia: 61%</p>
<p>10 personas se encuentran internadas en el sector Leves con diagn&oacute;stico positivo para COVID-19.</p>
<p>Hospital San Juan Bautista - 18 horas del 11 de marzo:</p>
<p>&Aacute;rea de Atenci&oacute;n Protegida para pacientes con COVID-19: 42%</p>
<p>Vacunaci&oacute;n COVID19 &ndash; 11 de marzo:</p>
<p>Dosis aplicadas: 20.833</p>
<p>Primera dosis: 16.720</p>
<p>Esquema completo: 4.113.</p>
<p>Fuente: Ministerio de Salud de Catamarca.</p>
<p>Etapas de Convivencia</p>
<p>El Poder Ejecutivo Provincial ha dispuesto que Catamarca se encuentra en Etapa Amarilla, identificada como &ldquo;Alerta Vigilancia Epidemiol&oacute;gica&rdquo;.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/3/susana-dicastro"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/susana-dicastro">Susana Dicastro</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://vocesescritas.com.ar/contenido/2244/se-registraron-83-nuevos-casos-de-coronavirus-en-catamarca"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/907/catamarca-firmo-un-acuerdo-con-nacion-por-520-millones">
                                                <img alt="Jalin en La Rioja" class="img-responsive" height="620" loading="lazy" sizes="auto" src="/download/multimedia.normal.96e49a07a18148af.4a616c696e20656e204c612052696f6a615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.96e49a07a18148af.4a616c696e20656e204c612052696f6a615f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.88e4e73852a2df48.4a616c696e20656e204c612052696f6a615f6d696e6961747572612e6a7067.jpg 400w" width="940" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/907/catamarca-firmo-un-acuerdo-con-nacion-por-520-millones">Catamarca firmó un acuerdo con Nación por $520 millones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2166/aproximadamente-mil-docentes-ya-recibieron-la-primera-dosis-de-vacuna-contra-cov">
                                                <img alt="vacunas" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.818987a13d9662a2.766163756e61735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.818987a13d9662a2.766163756e61735f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.85a096f146f9ab62.766163756e61735f6d696e6961747572612e6a7067.jpg 400w" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2166/aproximadamente-mil-docentes-ya-recibieron-la-primera-dosis-de-vacuna-contra-cov">Aproximadamente mil docentes ya recibieron la primera dosis de vacuna contra Covid</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/1376/coronavirus-en-catamarca-se-registraron-93-nuevos-casos-y-1-muerto">
                                                <img alt="062" class="img-responsive" height="620" loading="lazy" sizes="auto" src="/download/multimedia.normal.82cf25f7cc3c2c7a.3036325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.82cf25f7cc3c2c7a.3036325f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.8b5fc1547b6dc096.3036325f6d696e6961747572612e6a7067.jpg 400w" width="940" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/1376/coronavirus-en-catamarca-se-registraron-93-nuevos-casos-y-1-muerto">Coronavirus en Catamarca: se registraron 93 nuevos casos y 1 muerto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/1365/se-realizo-la-entrega-de-subsidios-solidarios-a-jubilados-de-46-centros-de-la-pr">
                                                <img alt="0222554" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.ab461df510dd08b9.303232323535345f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.ab461df510dd08b9.303232323535345f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.8df37f389c375fdc.303232323535345f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/1365/se-realizo-la-entrega-de-subsidios-solidarios-a-jubilados-de-46-centros-de-la-pr">Se realizó la entrega de subsidios solidarios a jubilados de 46 centros de la provincia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2067/registraron-un-muerto-y-50-nuevos-casos-de-coronavirus-en-catamarca">
                                                <img alt="covid" class="img-responsive" height="589" loading="lazy" sizes="auto" src="/download/multimedia.normal.98ed30f632b32bf4.636f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.98ed30f632b32bf4.636f7669645f6e6f726d616c2e6a7067.jpg 1072w, /download/multimedia.miniatura.934e5258ed6e2f67.636f7669645f6d696e6961747572612e6a7067.jpg 400w" width="1072" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2067/registraron-un-muerto-y-50-nuevos-casos-de-coronavirus-en-catamarca">Registraron un muerto y 50 nuevos casos de coronavirus en Catamarca</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/1317/anses-invirtio-casi-4000-millones-de-pesos-en-catamarca-durante-la-pandemia">
                                                <img alt="ANSES" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.b8b0b8b361a8c77c.414e5345535f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b8b0b8b361a8c77c.414e5345535f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.a0e999a729dec9f0.414e5345535f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/1317/anses-invirtio-casi-4000-millones-de-pesos-en-catamarca-durante-la-pandemia">ANSES invirtió casi 4.000 millones de pesos en Catamarca durante la pandemia</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/1368/el-gobierno-catamarqueno-decidio-extender-por-15-dias-la-etapa-amarilla">
                                            <img alt="amarillo" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.a400cb71c0b75000.616d6172696c6c6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a400cb71c0b75000.616d6172696c6c6f5f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.9dda76b4321f9e47.616d6172696c6c6f5f6d696e6961747572612e6a7067.jpg 400w" width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/1368/el-gobierno-catamarqueno-decidio-extender-por-15-dias-la-etapa-amarilla">El Gobierno catamarqueño decidió extender por 15 días la Etapa Amarilla</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2043/catamarca-sera-parte-de-ampliar-destinos-edicion-semana-santa">
                                            <img alt="La iglesia de Andacollo" class="img-responsive" height="658" loading="lazy" sizes="auto" src="/download/multimedia.normal.a0cd54007795ad5f.4c612069676c6573696120646520416e6461636f6c6c6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a0cd54007795ad5f.4c612069676c6573696120646520416e6461636f6c6c6f5f6e6f726d616c2e6a7067.jpg 1170w, /download/multimedia.miniatura.8f52bf06f702011b.4c612069676c6573696120646520416e6461636f6c6c6f5f6d696e6961747572612e6a7067.jpg 400w" width="1170" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2043/catamarca-sera-parte-de-ampliar-destinos-edicion-semana-santa">Catamarca será parte de &quot;Ampliar Destinos edición Semana Santa&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/1182/catamarca-volvio-a-superar-los-100-casos-diarios-de-coronaravirus">
                                            <img alt="corona 4" class="img-responsive" data-alto-grande="810" data-ancho-grande="1440" height="810" loading="lazy" sizes="auto" src="/download/multimedia.normal.aca18e03a95e752f.636f726f6e6120345f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aca18e03a95e752f.636f726f6e6120345f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b9ae2d556a252de5.636f726f6e6120345f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.94d8c5f21cfdf706.636f726f6e6120345f6772616e64652e6a7067.jpg 1440w" width="1440" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/1182/catamarca-volvio-a-superar-los-100-casos-diarios-de-coronaravirus">Coronavirus en Catamarca: Se volvió a superar los 100 casos diarios</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/297/se-han-detectado-79-nuevos-casos-positivos-de-covid-en-la-provincia">
                                            <img alt="5f99eccc6431a__940x620" class="img-responsive" height="620" loading="lazy" sizes="auto" src="/download/multimedia.normal.89494f58ad220ef4.356639396563636336343331615f5f393430783632305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.89494f58ad220ef4.356639396563636336343331615f5f393430783632305f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.adbc422bbb77b801.356639396563636336343331615f5f393430783632305f6d696e6961747572612e6a7067.jpg 400w" width="940" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/297/se-han-detectado-79-nuevos-casos-positivos-de-covid-en-la-provincia">Se han detectado 79 nuevos casos positivos de Covid en la provincia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2046/coronavirus-en-catamarca-reportaron-70-casos-y-una-mujer-fallecida">
                                            <img alt="Covid-19" class="img-responsive" height="620" loading="lazy" sizes="auto" src="/download/multimedia.normal.87d451f7936a7be1.436f7669642d31395f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.87d451f7936a7be1.436f7669642d31395f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.bce39f07b8c2f07f.436f7669642d31395f6d696e6961747572612e6a7067.jpg 400w" width="940" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2046/coronavirus-en-catamarca-reportaron-70-casos-y-una-mujer-fallecida">Coronavirus en Catamarca: reportaron 70 casos y una mujer fallecida</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/402/se-realiza-vigilancia-activa-con-testeos-de-antigenos-en-toda-la-provincia">
                                            <img alt="41068401" class="img-responsive" data-alto-grande="1093" data-ancho-grande="1611" height="1093" loading="lazy" sizes="auto" src="/download/multimedia.normal.94ca2b1941ad581f.34313036383430315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.94ca2b1941ad581f.34313036383430315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ae260bc8a9173ad7.34313036383430315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8db09101987c2762.34313036383430315f6772616e64652e6a7067.jpg 1611w" width="1611" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/402/se-realiza-vigilancia-activa-con-testeos-de-antigenos-en-toda-la-provincia">Se realiza vigilancia activa con testeos de antígenos en toda la Provincia</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://vocesescritas.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://vocesescritas.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://vocesescritas.com.ar/galerias">Galerías</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a>
                                
                                    <a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto En Vivo</a>
                                
                                    <a href="https://vocesescritas.com.ar/newsletter">Newsletter</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837431793</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#fa979b93968c95999f899f899988938e9b89ba9d979b9396d4999597"><span class="__cf_email__" data-cfemail="137e727a7f657c707660766070617a67726053747e727a7f3d707c7e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.grande.8a9253d13c3fc0b4.636f76696420325f6772616e64652e6a7067.jpg",
                                "w":1600,
                                "h":899,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>