









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Cronograma de pago a empleados municipales</title>
        <meta name="description" content="Correspondientes al mes de Febrero de 2021. "/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-02-26+16%3A23%3A53.223622" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #0d0d0d;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/1944/cronograma-de-pago-a-empleados-municipales">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Cronograma de pago a empleados municipales" />
        <meta property="og:description"    content="Correspondientes al mes de Febrero de 2021. "/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/1944/cronograma-de-pago-a-empleados-municipales" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.b8d0779639b60d1e.42696c6c657465735f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.b8d0779639b60d1e.42696c6c657465735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1335"/>
                        <meta property="og:image:height" content="751"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-02-26T14:34-03"/>
        <meta property="article:modified_time"  content="2021-02-26T15:44-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Cronograma de pago a empleados municipales | Correspondientes al mes de Febrero de 2021. "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Cronograma de pago a empleados municipales" />
        <meta name="twitter:description"        content="Correspondientes al mes de Febrero de 2021. "/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/1944/cronograma-de-pago-a-empleados-municipales",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/1944/cronograma-de-pago-a-empleados-municipales",
                "name": "Cronograma de pago a empleados municipales",
                "headline": "Cronograma de pago a empleados municipales",
                "description": "Correspondientes al mes de Febrero de 2021. ",
                
                    "articleSection": "Locales",
                
                "datePublished": "2021-02-26T14:34",
                "dateModified": "2021-02-26T15:44",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.b8d0779639b60d1e.42696c6c657465735f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2021-02-26+16%3A23%3A53.223622"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "vocesescritas.com.ar"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
        
            ga('create', 'UA-43243257-11', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 26 de febrero</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F1944%2Fcronograma-de-pago-a-empleados-municipales%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.png?t=2021-02-26+16%3A23%3A53.223622" alt="Voces Escritas"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.png?t=2021-02-26+16%3A23%3A53.223622" alt="Voces Escritas"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><div class="medios-widget script" id="1609166768269">
<div id="cont_55223adb9162a83cf3a11b77c0739698">
<script async src="https://www.meteored.com.ar/wid_loader/55223adb9162a83cf3a11b77c0739698" type="text/javascript"></script>
</div>
</div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://vocesescritas.com.ar/static/custom/favicon.png?t=2021-02-26+16%3A23%3A53.223622"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar">INICIO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/pais">País</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion">Educación</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto Radio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/11/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/13/mundo">Mundo</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/10/espectaculos">Espectáculos</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a></li>
                                
                                    <li><a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio">Pasado Perfecto Radio</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-1944">

                        

                        <header>
                            <h1 class="titulo">Cronograma de pago a empleados municipales</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Correspondientes al mes de Febrero de 2021. </div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/1944/cronograma-de-pago-a-empleados-municipales" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/1944/cronograma-de-pago-a-empleados-municipales&amp;text=Cronograma%20de%20pago%20a%20empleados%20municipales" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Cronograma de pago a empleados municipales https://vocesescritas.com.ar/contenido/1944/cronograma-de-pago-a-empleados-municipales" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Billetes" class="img-responsive" height="751" loading="lazy" sizes="auto" src="/download/multimedia.normal.b8d0779639b60d1e.42696c6c657465735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b8d0779639b60d1e.42696c6c657465735f6e6f726d616c2e6a7067.jpg 1335w, /download/multimedia.miniatura.a3bf3968c561b979.42696c6c657465735f6d696e6961747572612e6a7067.jpg 400w" width="1335" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>La Secretaria de Hacienda y Finanzas del Municipio de Tinogasta, informa el Cronograma de Pago de sueldos para los trabajadores de toda la jurisdicci&oacute;n, correspondientes al mes de Febrero de 2021.&nbsp;</strong></p>
                                
    
    

                                
<p><strong>D&iacute;a Martes 02 de Marzo: </strong>Complemento Salarial o Canasta del mes de Febrero por Cajeros autom&aacute;ticos de la sucursal del Banco Naci&oacute;n, para empleados de planta de toda la jurisdicci&oacute;n.&nbsp;</p>
<p><strong>D&iacute;a Mi&eacute;rcoles 03 de Marzo:</strong> Becas por Dpto.Tesorer&iacute;a y por Planilla complementaria de 10.00 a 13.00 horas, con terminaci&oacute;n de DNI. N&deg; 0 y 1. Por la tarde de 17.00 a 20.00 horas con terminaci&oacute;n de DNI. N&deg; 2 y 3.&nbsp;</p>
<p><strong>D&iacute;a Jueves 04 de Marzo:</strong> Becas por Dpto.Tesorer&iacute;a y por Planilla complementaria de 10.00 a 13.00 horas, con terminaci&oacute;n de DNI. N&deg; 4 y 5. Por la tarde de 17.00 a 20.00 horas con Terminaci&oacute;n de DNI. N&deg; 6 y 7.&nbsp;</p>
<p><strong>D&iacute;a Viernes 05 de Marzo: </strong>Becas por Dpto.Tesorer&iacute;a y por Planilla complementaria solamente de 10.00 a 13.00 horas, con terminaci&oacute;n de DNI. N&deg; 8 y 9.&nbsp;</p>
<p><img alt="00" class="img-responsive" height="1050" loading="lazy" sizes="auto" src="https://vocesescritas.com.ar/download/multimedia.normal.a9c4db177ad02b2a.30305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a9c4db177ad02b2a.30305f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.95ac77b111abc79c.30305f6d696e6961747572612e6a7067.jpg 365w" width="1280" /></p>
<p>Se pone en conocimiento al personal becado, que el cronograma de pago queda sujeto a modificaciones debido a la situaci&oacute;n sanitaria en nuestra jurisdicci&oacute;n.&nbsp;</p>
<p>A su vez se solicita, asistir con todas las medidas de bioseguridad, uso correcto del barbijo o tapaboca y mantener el distanciamiento social de 2 metros.&nbsp;</p>
<p><strong>Sueldo mes de Febrero 2021&nbsp;</strong></p>
<p><strong>D&iacute;a Mi&eacute;rcoles 17 Marzo:</strong> Haberes del mes de Febrero de 2021 por cajeros autom&aacute;ticos de la sucursal del Banco Naci&oacute;n, para empleados de planta de toda la jurisdicci&oacute;n.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://vocesescritas.com.ar/contenido/1944/cronograma-de-pago-a-empleados-municipales"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/1069/dieron-negativo-los-176-antigenos-y-168-personas-cumplen-el-aislamiento">
                                                <img alt="Test antigenos" class="img-responsive" height="780" loading="lazy" sizes="auto" src="/download/multimedia.normal.a0694e79cecd8486.5465737420616e746967656e6f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a0694e79cecd8486.5465737420616e746967656e6f735f6e6f726d616c2e6a7067.jpg 1327w, /download/multimedia.miniatura.b531dd4a2467e330.5465737420616e746967656e6f735f6d696e6961747572612e6a7067.jpg 400w" width="1327" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/1069/dieron-negativo-los-176-antigenos-y-168-personas-cumplen-el-aislamiento">Dieron negativo los 176 antigenos y 168 personas cumplen el aislamiento</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/653/san-jose-productores-lograron-introducir-19-mil-kg-de-tomates-en-el-mercado-prov">
                                                <img alt="Cosecha de tomates en San Jose 1" class="img-responsive" height="730" loading="lazy" sizes="auto" src="/download/multimedia.normal.9d0ebf318bca142c.436f736563686120646520746f6d6174657320656e2053616e204a6f736520315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9d0ebf318bca142c.436f736563686120646520746f6d6174657320656e2053616e204a6f736520315f6e6f726d616c2e6a7067.jpg 1125w, /download/multimedia.miniatura.82e7815f2b46e14d.436f736563686120646520746f6d6174657320656e2053616e204a6f736520315f6d696e6961747572612e6a7067.jpg 400w" width="1125" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/653/san-jose-productores-lograron-introducir-19-mil-kg-de-tomates-en-el-mercado-prov">San José: Productores lograron comercializar 19 mil kg de tomates en el mercado provincial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/1563/covid-19-el-departamento-cierra-la-semana-con-un-total-de-86-positivos">
                                                <img alt="coronavirus" class="img-responsive" height="525" loading="lazy" sizes="auto" src="/download/multimedia.normal.9c65be5bdb07c3bc.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9c65be5bdb07c3bc.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.81a8bf15b5b431f8.636f726f6e6176697275735f6d696e6961747572612e6a7067.jpg 400w" width="760" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/1563/covid-19-el-departamento-cierra-la-semana-con-un-total-de-86-positivos">Covid-19: El Departamento cierra la semana con un total de 86 positivos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/144/ruinas-de-watungasta-buscan-revalorizar-y-proteger-el-sitio-arqueologico">
                                                <img alt="Ruinas-de-Watungasta" class="img-responsive" height="745" loading="lazy" sizes="auto" src="/download/multimedia.normal.8699190a7971041e.5275696e61732d64652d576174756e67617374615f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.8699190a7971041e.5275696e61732d64652d576174756e67617374615f6e6f726d616c2e706e67.png 1193w, /download/multimedia.miniatura.af94213b7fdeb511.5275696e61732d64652d576174756e67617374615f6d696e6961747572612e706e67.png 400w" width="1193" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/144/ruinas-de-watungasta-buscan-revalorizar-y-proteger-el-sitio-arqueologico">Ruinas de Watungasta: Buscan revalorizar y proteger el sitio arqueológico</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/573/la-justicia-resolvio-que-el-acusado-de-abuso-sexual-siga-detenido">
                                                <img alt="Juzgado de Tinogasta" class="img-responsive" height="638" loading="lazy" sizes="auto" src="/download/multimedia.normal.8145c6af3bbb4ee3.4a757a6761646f2064652054696e6f67617374615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8145c6af3bbb4ee3.4a757a6761646f2064652054696e6f67617374615f6e6f726d616c2e6a7067.jpg 850w, /download/multimedia.miniatura.8d0c2639085bd7ce.4a757a6761646f2064652054696e6f67617374615f6d696e6961747572612e6a7067.jpg 400w" width="850" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/573/la-justicia-resolvio-que-el-acusado-de-abuso-sexual-siga-detenido">La justicia resolvió que el acusado de abuso sexual siga detenido</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/1667/coronavirus-en-tinogasta-nuevo-caso-positivo-y-361-personas-en-aislamiento">
                                                <img alt="0452743" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.81f461f57ae83af0.303435323734335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.81f461f57ae83af0.303435323734335f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.85469191168e0ebc.303435323734335f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/1667/coronavirus-en-tinogasta-nuevo-caso-positivo-y-361-personas-en-aislamiento">Coronavirus en Tinogasta: Nuevo caso positivo y 361 personas en aislamiento</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/1266/murio-el-motocicleta-que-se-accidento-en-la-avenida-illia">
                                            <img alt="Accidente en Av. Illia" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.9681455e5db9cba8.4163636964656e746520656e2041762e20496c6c69615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9681455e5db9cba8.4163636964656e746520656e2041762e20496c6c69615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.85ef50ca3c0b48d9.4163636964656e746520656e2041762e20496c6c69615f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/1266/murio-el-motocicleta-que-se-accidento-en-la-avenida-illia">Murió el motocicleta tras violento choque en la Avenida Illia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/1704/firman-el-convenio-para-la-construccion-de-centro-de-desarrollo-infantil">
                                            <img alt="2021-02-19-01-26-04" class="img-responsive" height="480" loading="lazy" sizes="auto" src="/download/multimedia.normal.8eff5d5657a1290f.323032312d30322d31392d30312d32362d30345f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8eff5d5657a1290f.323032312d30322d31392d30312d32362d30345f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.bd724f33640c6137.323032312d30322d31392d30312d32362d30345f6d696e6961747572612e6a7067.jpg 400w" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/1704/firman-el-convenio-para-la-construccion-de-centro-de-desarrollo-infantil">Firman el convenio para la construcción de un Centro de Desarrollo Infantil</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/153/desarticulan-cuatro-canchas-de-carreras-cuadreras-y-fiestas-clandestinas">
                                            <img alt="Policia-de-Catamarca-1130x580" class="img-responsive" height="580" loading="lazy" sizes="auto" src="/download/multimedia.normal.a5fabff9fce28687.506f6c696369612d64652d436174616d617263612d31313330783538305f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.a5fabff9fce28687.506f6c696369612d64652d436174616d617263612d31313330783538305f6e6f726d616c2e706e67.png 1130w, /download/multimedia.miniatura.98fe23bd431307cd.506f6c696369612d64652d436174616d617263612d31313330783538305f6d696e6961747572612e706e67.png 400w" width="1130" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/153/desarticulan-cuatro-canchas-de-carreras-cuadreras-y-fiestas-clandestinas">Desarticulan cuatro canchas de carreras cuadreras y fiestas clandestinas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/156/familiares-y-amigos-de-erika-se-manifestaron-frente-a-la-comisaria">
                                            <img alt="130268240_1854955567976876_2676558732590115700_o-1130x580" class="img-responsive" height="580" loading="lazy" sizes="auto" src="/download/multimedia.normal.8527c1b7559ec295.3133303236383234305f313835343935353536373937363837365f32363736355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8527c1b7559ec295.3133303236383234305f313835343935353536373937363837365f32363736355f6e6f726d616c2e6a7067.jpg 1130w, /download/multimedia.miniatura.bb9f565cf05ae43d.3133303236383234305f313835343935353536373937363837365f32363736355f6d696e6961747572612e6a7067.jpg 400w" width="1130" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/156/familiares-y-amigos-de-erika-se-manifestaron-frente-a-la-comisaria">Familiares y amigos de Erika se manifestaron frente a la Comisaría</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/1279/ruta-3-jalil-firmo-contratos-para-el-inicio-de-los-trabajos">
                                            <img alt="noblega-y-jalil-1130x580" class="img-responsive" height="580" loading="lazy" sizes="auto" src="/download/multimedia.normal.a399ad0eec902958.6e6f626c6567612d792d6a616c696c2d31313330783538305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a399ad0eec902958.6e6f626c6567612d792d6a616c696c2d31313330783538305f6e6f726d616c2e6a7067.jpg 1130w, /download/multimedia.miniatura.84ccc612b716fc8b.6e6f626c6567612d792d6a616c696c2d31313330783538305f6d696e6961747572612e6a7067.jpg 400w" width="1130" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/1279/ruta-3-jalil-firmo-contratos-para-el-inicio-de-los-trabajos">Ruta 3: Jalil firmó contratos para el inicio de los trabajos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/564/maubecin-sobre-el-museo-de-los-sabores-nos-llevara-mas-tiempo-de-lo-previsto">
                                            <img alt="Luis Maubecin y Sebastian Noblega" class="img-responsive" height="867" loading="lazy" sizes="auto" src="/download/multimedia.normal.809ae703706a9e28.4c756973204d6175626563696e20792053656261737469616e204e6f626c65675f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.809ae703706a9e28.4c756973204d6175626563696e20792053656261737469616e204e6f626c65675f6e6f726d616c2e6a7067.jpg 1153w, /download/multimedia.miniatura.b801897c82711063.4c756973204d6175626563696e20792053656261737469616e204e6f626c65675f6d696e6961747572612e6a7067.jpg 400w" width="1153" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/564/maubecin-sobre-el-museo-de-los-sabores-nos-llevara-mas-tiempo-de-lo-previsto">Maubecín sobre el Museo de los Sabores: “Nos llevará más tiempo de lo previsto”</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://vocesescritas.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://vocesescritas.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://vocesescritas.com.ar/galerias">Galerías</a>
                                
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes">Voces en las Redes</a>
                                
                                    <a href="/contenido/107/pasado-perfecto-radio-899">Pasado Perfecto Radio</a>
                                
                                    <a href="https://vocesescritas.com.ar/newsletter">Newsletter</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837431793</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#90fdf1f9fce6fff3f5e3f5e3f3e2f9e4f1e3d0f7fdf1f9fcbef3fffd"><span class="__cf_email__" data-cfemail="79141810150f161a1c0a1c0a1a0b100d180a391e14181015571a1614">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.b8d0779639b60d1e.42696c6c657465735f6e6f726d616c2e6a7067.jpg",
                                "w":1335,
                                "h":751,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>