












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Crimen de Elba Ibáñez: la querella pidió que Quiroga sea condenado a prisión perpetua</title>
        <meta name="description" content="En el juicio del mes pasado, la Cámara Penal nº 3 condenó a Lorenzo &#x27;Tito&#x27; Quiroga a 14 años de carcel, pero ahora la querella pidió que se le añada el agravante del femicidio."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2022-10-25+01%3A16%3A45.974392" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/12929/crimen-de-elba-ibanez-la-querella-pidio-que-quiroga-sea-condenado-a-prision-perp">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Crimen de Elba Ibáñez: la querella pidió que Quiroga sea condenado a prisión perpetua" />
        <meta property="og:description"    content="En el juicio del mes pasado, la Cámara Penal nº 3 condenó a Lorenzo &#x27;Tito&#x27; Quiroga a 14 años de carcel, pero ahora la querella pidió que se le añada el agravante del femicidio."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/12929/crimen-de-elba-ibanez-la-querella-pidio-que-quiroga-sea-condenado-a-prision-perp" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://media.elancasti.com.ar/p/a927ea81950434ce0165a67f1db0df94/adjuntos/325/imagenes/000/253/0000253248/790x0/smart/lorenzo-quirogajpg.jpg" />
            
            
            <meta name="twitter:image"         content="https://media.elancasti.com.ar/p/a927ea81950434ce0165a67f1db0df94/adjuntos/325/imagenes/000/253/0000253248/790x0/smart/lorenzo-quirogajpg.jpg"/>
        
        <meta property="article:published_time" content="2022-10-25T10:12-03"/>
        <meta property="article:modified_time"  content="2022-10-25T12:24-03"/>
        
            <meta property="article:section"    content="Locales"/>
        
        <meta property="article:tag"            content="Crimen de Elba Ibáñez: la querella pidió que Quiroga sea condenado a prisión perpetua | En el juicio del mes pasado, la Cámara Penal nº 3 condenó a Lorenzo &#x27;Tito&#x27; Quiroga a 14 años de carcel, pero ahora la querella pidió que se le añada el agravante del femicidio."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Crimen de Elba Ibáñez: la querella pidió que Quiroga sea condenado a prisión perpetua" />
        <meta name="twitter:description"        content="En el juicio del mes pasado, la Cámara Penal nº 3 condenó a Lorenzo &#x27;Tito&#x27; Quiroga a 14 años de carcel, pero ahora la querella pidió que se le añada el agravante del femicidio."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/12929/crimen-de-elba-ibanez-la-querella-pidio-que-quiroga-sea-condenado-a-prision-perp",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/12929/crimen-de-elba-ibanez-la-querella-pidio-que-quiroga-sea-condenado-a-prision-perp",
                "name": "Crimen de Elba Ibáñez: la querella pidió que Quiroga sea condenado a prisión perpetua",
                "headline": "Crimen de Elba Ibáñez: la querella pidió que Quiroga sea condenado a prisión perpetua",
                "description": "En el juicio del mes pasado, la Cámara Penal nº 3 condenó a Lorenzo &#x27;Tito&#x27; Quiroga a 14 años de carcel, pero ahora la querella pidió que se le añada el agravante del femicidio.",
                
                    "articleSection": "Locales",
                
                "datePublished": "2022-10-25T10:12",
                "dateModified": "2022-10-25T12:24",
                "image": "https://media.elancasti.com.ar/p/a927ea81950434ce0165a67f1db0df94/adjuntos/325/imagenes/000/253/0000253248/790x0/smart/lorenzo-quirogajpg.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2022-10-25+01%3A16%3A45.974392"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Susana Dicastro",
                        "url": "/usuario/3/susana-dicastro"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 25 de octubre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2022-10-25+01%3A16%3A45.974392" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2022-10-25+01%3A16%3A45.974392" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar" target="">
                                
                                INICIO
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/actualidad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/curiosidades" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/general" target="">
                                
                                País
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deporte" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica" target="">
                                
                                Política y Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion" target="">
                                
                                Educación
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad" target="">
                                
                                Sociedad
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/13/mundo" target="">
                                            
                                            Mundo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/20/info-general" target="">
                                            
                                            Info General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/10/espectaculos" target="">
                                            
                                            Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                            
                                            Voces en las Redes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/18/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/21/mas-noticias" target="">
                                            
                                            Más Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                            
                                            Pasado Perfecto Radio
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/19/voces-tech" target="">
                                            
                                            Voces Tech
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-12929">

                        

                        <header>
                            <h1 class="titulo">Crimen de Elba Ibáñez: la querella pidió que Quiroga sea condenado a prisión perpetua</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/susana-dicastro"><span>Susana Dicastro</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">En el juicio del mes pasado, la Cámara Penal nº 3 condenó a Lorenzo &#x27;Tito&#x27; Quiroga a 14 años de carcel, pero ahora la querella pidió que se le añada el agravante del femicidio.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/12929/crimen-de-elba-ibanez-la-querella-pidio-que-quiroga-sea-condenado-a-prision-perp" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/12929/crimen-de-elba-ibanez-la-querella-pidio-que-quiroga-sea-condenado-a-prision-perp&amp;text=Crimen%20de%20Elba%20Ib%C3%A1%C3%B1ez%3A%20la%20querella%20pidi%C3%B3%20que%20Quiroga%20sea%20condenado%20a%20prisi%C3%B3n%20perpetua" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Crimen de Elba Ibáñez: la querella pidió que Quiroga sea condenado a prisión perpetua+https://vocesescritas.com.ar/contenido/12929/crimen-de-elba-ibanez-la-querella-pidio-que-quiroga-sea-condenado-a-prision-perp" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://vocesescritas.com.ar/contenido/12929/crimen-de-elba-ibanez-la-querella-pidio-que-quiroga-sea-condenado-a-prision-perp&amp;text=Crimen de Elba Ibáñez: la querella pidió que Quiroga sea condenado a prisión perpetua" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Caso Elba Ibañez" class="img-responsive lazyload" data-src="https://media.elancasti.com.ar/p/a927ea81950434ce0165a67f1db0df94/adjuntos/325/imagenes/000/253/0000253248/790x0/smart/lorenzo-quirogajpg.jpg" height="auto" src="data:," width="auto" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El mes pasado la justicia provincial conden&oacute; a <strong>Antonio Lorenzo 'Tito' Quiroga</strong> a la pena de 14 a&ntilde;os de presi&oacute;n al encontrarlo culpable del delito de homicidio simple contra la joven fiambalense, Elna Ib&aacute;&ntilde;ez, hecho ocurrido en marzo de 2019.&nbsp;&nbsp;</p>
                                
    
    

                                
<p>Mientras tanto ayer se cnoci&oacute; que <strong>la querella present&oacute; el recurso de casaci&oacute;n solicitando una pena m&aacute;s alta.</strong></p>
<p>En forma subsidiaria pidi&oacute; que se aplique perspectiva de g&eacute;nero y sea condenado por homicidio simple a 20 a&ntilde;os de prisi&oacute;n.</p>
<div class="medios-widget post"><a href="/contenido/12621/caso-elba-ibanez-condenaron-a-14-anos-de-prision-a-lorenzo-quiroga"><img alt="Elba Iba&ntilde;ez" class="img-responsive lazyload" data-src="https://s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2019/05/01123900/FEMICIDIO-CATAMARCA.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/12621/caso-elba-ibanez-condenaron-a-14-anos-de-prision-a-lorenzo-quiroga">Caso Elba Ib&aacute;&ntilde;ez: Condenaron a 14 a&ntilde;os de prisi&oacute;n a Lorenzo Quiroga</a></div>
<p>La querella es representada por <strong>el abogado Sebasti&aacute;n Ib&aacute;&ntilde;ez que pidi&oacute; que se le a&ntilde;ada el agravante del femicidio y sea condenado a prisi&oacute;n perpetua.</strong></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/3/susana-dicastro"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/susana-dicastro">Susana Dicastro</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/12714/diputados-declaro-de-interes-parlamentario-el-programa-mas-salud">
                                                <img alt="Noblega-Fedelli" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8715630badeb5a99.4e6f626c6567612d466564656c6c695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8715630badeb5a99.4e6f626c6567612d466564656c6c695f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.b090afd249373e97.4e6f626c6567612d466564656c6c695f6d696e6961747572612e77656270.webp 400w" height="641" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/12714/diputados-declaro-de-interes-parlamentario-el-programa-mas-salud">Diputados declaró de interés parlamentario el programa &quot;Más Salud&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/12902/cuello-roca-asegura-que-el-litio-matara-a-la-vitivinicultura-regional">
                                                <img alt="Viñedos tinogasteños" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/OT31rR3FLqtRORqh5ojGhGC3rT8=/cloudfront-us-east-1.images.arcpublishing.com/infobae/FD3S2EY66BCI5GNWHEUVQ25SY4.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/12902/cuello-roca-asegura-que-el-litio-matara-a-la-vitivinicultura-regional">Cuello Roca asegura que el litio “matará” a la vitivinicultura regional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/12871/por-unanimidad-la-justicia-lo-hallo-culpable-y-miguel-perez-debera-pasar-12-en-l">
                                                <img alt="Cámara de Sentencia en lo Criminal de Tercera Nominación" class="img-responsive lazyload" data-src="https://media.elancasti.com.ar/p/bc1b8380d7ef8ed1b982d590d0e3782b/adjuntos/325/imagenes/000/255/0000255905/790x0/smart/6-1jpg.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/12871/por-unanimidad-la-justicia-lo-hallo-culpable-y-miguel-perez-debera-pasar-12-en-l">Por unanimidad la justicia lo halló culpable y Miguel Pérez deberá pasar 12 años en la carcel</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/12786/buscan-promover-el-desarrollo-del-cultivo-de-algodon-en-tinogasta">
                                                <img alt="Mesa Nacional del cultivo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b560f6050e07be4e.4d657361204e6163696f6e616c2064656c2063756c7469766f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b560f6050e07be4e.4d657361204e6163696f6e616c2064656c2063756c7469766f5f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.8503e6885e9be85d.4d657361204e6163696f6e616c2064656c2063756c7469766f5f6d696e6961747572612e77656270.webp 400w" height="540" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/12786/buscan-promover-el-desarrollo-del-cultivo-de-algodon-en-tinogasta">Buscan promover el desarrollo del cultivo de algodón en Tinogasta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/12645/operativo-fundanoa-vecinios-de-santa-rosa-y-villa-san-roque-recibieron-atencion-">
                                                <img alt="FUNDANOA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4282fce3bf5501d.46554e44414e4f415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b4282fce3bf5501d.46554e44414e4f415f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.94b12eae4a1c4da9.46554e44414e4f415f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/12645/operativo-fundanoa-vecinios-de-santa-rosa-y-villa-san-roque-recibieron-atencion-">Operativo Fundanoa: Vecinos de Santa Rosa y Villa San Roque recibieron atención oftalmológica</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/12623/inogasta-ya-tiene-a-sus-representantes-para-los-uegos-ulturales-vita-2022">
                                                <img alt="Evita 2022 a" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b62c121fc52bc41c.4576697461203230323220615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b62c121fc52bc41c.4576697461203230323220615f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.be585524d73fe306.4576697461203230323220615f6d696e6961747572612e77656270.webp 400w" height="488" src="data:," width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/12623/inogasta-ya-tiene-a-sus-representantes-para-los-uegos-ulturales-vita-2022">Tinogasta ya tiene sus representantes para los juegos culturales &quot;Evita 2022&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-185"
                             class="publi  C8"
                             data-publicidad="185"
                             data-nombre="GOBIERNO 011"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="185" data-nombre="GOBIERNO 011" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9abaad7f7b258a1a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-210"
                             class="publi  C9"
                             data-publicidad="210"
                             data-nombre="PASADO PERFECTO (lateral)"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="500" height="500"
                                     data-url="https://zeno.fm/radio/pasado-perfecto/" data-publicidad="210" data-nombre="PASADO PERFECTO (lateral)" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.833a00b93cfa7140.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/12708/enviaron-al-juicio-al-ex-funcionario-de-roxana-paulon-por-abuso-sexual">
                                            <img alt="Juzgado de Tinogasta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86cd1f6cb7ae2606.4a757a6761646f2064652054696e6f67617374615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.86cd1f6cb7ae2606.4a757a6761646f2064652054696e6f67617374615f6e6f726d616c2e77656270.webp 850w, /download/multimedia.miniatura.8a39dad7092c4893.4a757a6761646f2064652054696e6f67617374615f6d696e6961747572612e77656270.webp 400w" height="638" src="data:," width="850" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/12708/enviaron-al-juicio-al-ex-funcionario-de-roxana-paulon-por-abuso-sexual">Enviaron a juicio al ex funcionario de Roxana Paulón por abuso sexual simple</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/12716/en-la-rural-tinogasta-volvio-a-mostrarse-en-la-feria-internacional-del-turismo">
                                            <img alt="FIT 2022" class="img-responsive lazyload" data-src="https://media.c5n.com/p/d7465324cfa105e7f16430e910bf6544/adjuntos/326/imagenes/000/140/0000140606/1200x675/smart/fit-2022-america-latina.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/12716/en-la-rural-tinogasta-volvio-a-mostrarse-en-la-feria-internacional-del-turismo">En La Rural, Tinogasta volvió a mostrarse en la Feria Internacional del Turismo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/12843/gendarmeria-secuestro-un-mortero-de-piedra-de-gran-tamano">
                                            <img alt="Gendarmeria Tinogasta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.939af4d42867d1c8.47656e6461726d657269612054696e6f67617374615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.939af4d42867d1c8.47656e6461726d657269612054696e6f67617374615f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.8bab9de11fd6781a.47656e6461726d657269612054696e6f67617374615f6d696e6961747572612e6a7067.jpg 400w" height="768" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/12843/gendarmeria-secuestro-un-mortero-de-piedra-de-gran-tamano">Gendarmería secuestro un mortero de piedra de gran tamaño</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/12796/los-vecinos-siguen-atendiendo-su-salud-en-los-programas-barriales-del-municipio">
                                            <img alt="Mas Salud 01" class="img-responsive lazyload" data-alto-grande="1009" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.a30a712c71b4f87b.4d61732053616c75642030315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a30a712c71b4f87b.4d61732053616c75642030315f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.ae7757b32049838d.4d61732053616c75642030315f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.808107e2c812bfcc.4d61732053616c75642030315f6d696e6961747572612e77656270.webp 400w" height="630" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/12796/los-vecinos-siguen-atendiendo-su-salud-en-los-programas-barriales-del-municipio">Los vecinos siguen &quot;atendiendo su salud&quot; en los programas barriales del municipio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/12707/palo-blanco-docente-sufrio-lesiones-al-volcar-su-automovil">
                                            <img alt="Accidente en Palo Blanco" class="img-responsive lazyload" data-src="https://media.elancasti.com.ar/p/df55fa5b24f94c95eaed7039918d3259/adjuntos/325/imagenes/000/254/0000254171/790x0/smart/8-2jpg.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/12707/palo-blanco-docente-sufrio-lesiones-al-volcar-su-automovil">Palo Blanco: docente sufrió lesiones al volcar su automóvil</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/12848/doce-instituciones-se-beneficiaron-con-los-fondos-del-bingo-municipal">
                                            <img alt="Bingo Millonario" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98b36c331fb63b2e.42696e676f204d696c6c6f6e6172696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.98b36c331fb63b2e.42696e676f204d696c6c6f6e6172696f5f6e6f726d616c2e77656270.webp 790w, /download/multimedia.miniatura.aaf5152701128843.42696e676f204d696c6c6f6e6172696f5f6d696e6961747572612e77656270.webp 400w" height="526" src="data:," width="790" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/12848/doce-instituciones-se-beneficiaron-con-los-fondos-del-bingo-municipal">Doce instituciones  se beneficiaron con los fondos del Bingo Municipal</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-186"
                             class="publi  C10"
                             data-publicidad="186"
                             data-nombre="GOBIERNO 012"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="186" data-nombre="GOBIERNO 012" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.849a52170f011e22.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://vocesescritas.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    <br>
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                        
                                        Pasado Perfecto Radio
                                    </a>
                                    
                                        <a href="https://vocesescritas.com.ar/contenido/12125/programacion" target="">
                                            
                                            Programación
                                        </a>
                                    
                                    <br>
                                
                                    
                                    <a href="https://vocesescritas.com.ar/tinogastadigital/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p><strong><img alt="VE" class="img-responsive lazyload" data-src="http://vocesescritas.com.ar/download/multimedia.normal.af1fadb0a352d19d.56455f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.af1fadb0a352d19d.56455f6e6f726d616c2e77656270.webp 1103w, /download/multimedia.miniatura.99303f14cbb90434.56455f6d696e6961747572612e77656270.webp 336w" height="77" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="86"/></strong></p>
<p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta </strong></p>
<p style="text-align: center;"><strong>Todos los derechos reservados &copy;</strong></p>
<p style="text-align: center;"><strong>RD Comunicaciones - </strong><strong>Catamarca 2022</strong>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#4528242c29332a262036203626372c312436052228242c296b262a28"><span class="__cf_email__" data-cfemail="29444840455f464a4c5a4c5a4a5b405d485a694e44484045074a4644">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nmailvocesescritas@gmail.com',
        
        
            via: 'vocesescritas',
        
    });
</script> 
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 432000*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 10000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 10) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>