












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Los patrimonios de Alberto y Cristina: de cuántos millones es cada uno</title>
        <meta name="description" content="Ambos funcionarios multiplicaron sus bienen según su una presentación obligatoria anual que deben hacer los políticos ante la Oficina de Anticorrupción."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2022-09-01+00%3A19%3A05.694652" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/12261/los-patrimonios-de-alberto-y-cristina-de-cuantos-millones-es-cada-uno">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Los patrimonios de Alberto y Cristina: de cuántos millones es cada uno" />
        <meta property="og:description"    content="Ambos funcionarios multiplicaron sus bienen según su una presentación obligatoria anual que deben hacer los políticos ante la Oficina de Anticorrupción."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/12261/los-patrimonios-de-alberto-y-cristina-de-cuantos-millones-es-cada-uno" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://vocesescritas.com.ar/download/multimedia.normal.9ed5516c8c55b1da.616c626572746f2d6665726e616e64657a2d6372697374696e612d6b697263685f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="720"/>
            <meta property="og:image:height" content="480"/>
            <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.9ed5516c8c55b1da.616c626572746f2d6665726e616e64657a2d6372697374696e612d6b697263685f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-08-31T20:40-03"/>
        <meta property="article:modified_time"  content="2022-08-31T21:57-03"/>
        
            <meta property="article:section"    content="País"/>
        
        <meta property="article:tag"            content="Los patrimonios de Alberto y Cristina: de cuántos millones es cada uno | Ambos funcionarios multiplicaron sus bienen según su una presentación obligatoria anual que deben hacer los políticos ante la Oficina de Anticorrupción."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Los patrimonios de Alberto y Cristina: de cuántos millones es cada uno" />
        <meta name="twitter:description"        content="Ambos funcionarios multiplicaron sus bienen según su una presentación obligatoria anual que deben hacer los políticos ante la Oficina de Anticorrupción."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/12261/los-patrimonios-de-alberto-y-cristina-de-cuantos-millones-es-cada-uno",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/12261/los-patrimonios-de-alberto-y-cristina-de-cuantos-millones-es-cada-uno",
                "name": "Los patrimonios de Alberto y Cristina: de cuántos millones es cada uno",
                "headline": "Los patrimonios de Alberto y Cristina: de cuántos millones es cada uno",
                "description": "Ambos funcionarios multiplicaron sus bienen según su una presentación obligatoria anual que deben hacer los políticos ante la Oficina de Anticorrupción.",
                
                    "articleSection": "País",
                
                "datePublished": "2022-08-31T20:40",
                "dateModified": "2022-08-31T21:57",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.9ed5516c8c55b1da.616c626572746f2d6665726e616e64657a2d6372697374696e612d6b697263685f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2022-09-01+00%3A19%3A05.694652"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Fabián Juarez"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 01 de septiembre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2022-09-01+00%3A19%3A05.694652" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2022-09-01+00%3A19%3A05.694652" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar" target="">
                                
                                INICIO
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/actualidad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/curiosidades" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/general" target="">
                                
                                País
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deporte" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica" target="">
                                
                                Política y Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion" target="">
                                
                                Educación
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad" target="">
                                
                                Sociedad
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/13/mundo" target="">
                                            
                                            Mundo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/20/info-general" target="">
                                            
                                            Info General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/10/espectaculos" target="">
                                            
                                            Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                            
                                            Voces en las Redes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/18/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/21/mas-noticias" target="">
                                            
                                            Más Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                            
                                            Pasado Perfecto Radio
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/19/voces-tech" target="">
                                            
                                            Voces Tech
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-12261">

                        

                        <header>
                            <h1 class="titulo">Los patrimonios de Alberto y Cristina: de cuántos millones es cada uno</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/3/pais">País</a></span>
                                        
                                    

                                    
                                        <span class="fecha"></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Fabián Juarez</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Ambos funcionarios multiplicaron sus bienen según su una presentación obligatoria anual que deben hacer los políticos ante la Oficina de Anticorrupción.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/12261/los-patrimonios-de-alberto-y-cristina-de-cuantos-millones-es-cada-uno" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/12261/los-patrimonios-de-alberto-y-cristina-de-cuantos-millones-es-cada-uno&amp;text=Los%20patrimonios%20de%20Alberto%20y%20Cristina%3A%20de%20cu%C3%A1ntos%20millones%20es%20cada%20uno" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Los patrimonios de Alberto y Cristina: de cuántos millones es cada uno+https://vocesescritas.com.ar/contenido/12261/los-patrimonios-de-alberto-y-cristina-de-cuantos-millones-es-cada-uno" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://vocesescritas.com.ar/contenido/12261/los-patrimonios-de-alberto-y-cristina-de-cuantos-millones-es-cada-uno&amp;text=Los patrimonios de Alberto y Cristina: de cuántos millones es cada uno" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="alberto-fernandez-cristina-kirchner" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ed5516c8c55b1da.616c626572746f2d6665726e616e64657a2d6372697374696e612d6b697263685f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9ed5516c8c55b1da.616c626572746f2d6665726e616e64657a2d6372697374696e612d6b697263685f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.83a6b04e460b3f90.616c626572746f2d6665726e616e64657a2d6372697374696e612d6b697263685f6d696e6961747572612e77656270.webp 400w" height="480" src="data:," width="720" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Alberto Fern&aacute;ndez y Cristina Fern&aacute;ndez de Kirchner presentaron sus patrimonios ante la Oficina Anticorrupci&oacute;n (OA). El presidente del pa&iacute;s inform&oacute; bienes por $17,8 millones, mientras que la vicepresidente comunic&oacute; un total de $46,8 millones.</p>
                                
    
    

                                
<p>Los datos fueron obtenidos por la presentaci&oacute;n obligatoria anual que deben hacer los pol&iacute;ticos anualmente ante la Oficina Anticorrupci&oacute;n (OA) para el per&iacute;odo 2021.</p>
<p>Desde su &uacute;ltima presentaci&oacute;n, el patrimonio de Alberto Fern&aacute;ndez se increment&oacute; un 107% en relaci&oacute;n al a&ntilde;o anterior, cuando hab&iacute;a comunicado un patrimonio de $5,7 millones. Por otro lado, la vicepresidente triplic&oacute; su patrimonio en solo dos a&ntilde;os. En 2020, la ex mandataria hab&iacute;a presentado un patrimonio de $16,5 millones.</p>
<p>El principal activo de Alberto Fern&aacute;ndez se encuentra en la Ciudad Aut&oacute;noma de Buenos Aires donde el presidente tiene un departamento, en Avenida Callao, valuado en $12,2 millones.</p>
<p>Fern&aacute;ndez registr&oacute; adem&aacute;s un veh&iacute;culo que el mismo ha utilizado para moverse hacia la Casa Rosada o el Congreso de la Naci&oacute;n, un Toyota Corolla 1.8 modelo 2019, valuado en $1.455.000.&nbsp;</p>
<p>Como presidente de la Naci&oacute;n, Alberto Fern&aacute;ndez inform&oacute; un ingreso anual de $5.905.901, un promedio de $454.000 por mes.</p>
<p>Por otro lado, en el patrimonio de Cristina Fern&aacute;ndez de Kirchner, resalta la herencia por la muerte de N&eacute;stor Kirchner, seg&uacute;n lo presentado ante la OA, este se encuentra divido en dos cifras bajo el nombre de "derechos reales en el pa&iacute;s", uno de $18,3 millones y otro de $12,7 millones. Adem&aacute;s, posee un dep&oacute;sito en pesos por 974.788,13 y dinero en efectivo por $114.617,09.&nbsp;</p>
<p>Adem&aacute;s, la vicepresidenta tiene un plazo fijo con $15.500.000,00 con ingresos propios; una caja de ahorro con $12.758,35 y bienes del hogar por $922.147,93.</p>
<p>El nuevo ministro de Econom&iacute;a, Sergio Massa, presento ante la Oficina Anticorrupci&oacute;n (OA) un patrimonio de $10.850.754. Los bienes del ministro est&aacute;n compuestos por dos propiedades en Tigre, un veh&iacute;culo Volkswagen Tiguan del a&ntilde;o 2011 valuado en $1.023.500, un mill&oacute;n de pesos en efectivo, dep&oacute;sitos bancarios en una caja de ahorro por $300.480, una cuenta corriente con 35 pesos y una caja de ahorro con 33 d&oacute;lares estadounidenses.</p>
<p>Cabe recalcar que el patrimonio de Sergio Massa no ha variado en lo que declar&oacute; cuando ocupaba el rol de diputado nacional.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/12232/alerta-en-tucuman-que-se-sabe-acerca-de-la-enfermedad-no-identificada">
                                                <img alt="Sanatario integral - Tucuman" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/8/31/f1456x819-1273884_1444254_5050.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/12232/alerta-en-tucuman-que-se-sabe-acerca-de-la-enfermedad-no-identificada">Alerta en Tucumán: qué se sabe acerca de la enfermedad no identificada</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/12008/las-planillas-no-cumplen-los-estandares-se-demoran-los-resultados-del-censo">
                                                <img alt="Censo" class="img-responsive lazyload" data-alto-grande="2000" data-ancho-grande="3000" data-sizes="auto" data-src="/download/multimedia.normal.be864a4649e6299b.43656e736f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.be864a4649e6299b.43656e736f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.848c715fa0d5153f.43656e736f5f6772616e64652e77656270.webp 3000w, /download/multimedia.miniatura.8f63e1722d94ac51.43656e736f5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/12008/las-planillas-no-cumplen-los-estandares-se-demoran-los-resultados-del-censo">“Las planillas no cumplen los estándares”: se demoran los resultados del Censo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11834/el-indec-revelara-la-inflacion-mas-alta-del-gobierno-de-alberto-fernandez">
                                                <img alt="Fernandez - Massa" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/3/30/f1456x819-1198988_1369358_6055.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11834/el-indec-revelara-la-inflacion-mas-alta-del-gobierno-de-alberto-fernandez">El Indec revelará la inflación más alta del Gobierno de Alberto Fernández</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11962/ya-tiene-fecha-el-primer-viaje-de-sergio-massa-a-eeuu-como-ministro-de-economia">
                                                <img alt="Sergio Massa" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/8/3/f1456x819-1259126_1429496_4337.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11962/ya-tiene-fecha-el-primer-viaje-de-sergio-massa-a-eeuu-como-ministro-de-economia">Ya tiene fecha el primer viaje de Sergio Massa a EE.UU. como ministro de Economía</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/12114/un-joven-chaqueno-puso-contra-las-cuerdas-a-jorge-capitanich">
                                                <img alt="Capitanich" class="img-responsive lazyload" data-src="https://i0.wp.com/borderperiodismo.com/wp-content/uploads/2022/08/onsejos-2022-08-24T145413.033.png?fit=800%2C600&amp;ssl=1" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/12114/un-joven-chaqueno-puso-contra-las-cuerdas-a-jorge-capitanich">Un joven chaqueño puso contra las cuerdas a Jorge Capitanich</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11951/grave-denuncia-de-shakira-la-excolaboradora-de-milagro-sala-se-quedaba-con-plata">
                                                <img alt="shakira" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83d07a830a866655.7368616b6972615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.83d07a830a866655.7368616b6972615f6e6f726d616c2e77656270.webp 1104w, /download/multimedia.miniatura.b09b86dfdfbd8614.7368616b6972615f6d696e6961747572612e77656270.webp 400w" height="671" src="data:," width="1104" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11951/grave-denuncia-de-shakira-la-excolaboradora-de-milagro-sala-se-quedaba-con-plata">Grave denuncia de “Shakira”, la excolaboradora de Milagro Sala: “Se quedaba con plata de las obras”</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-185"
                             class="publi  C8"
                             data-publicidad="185"
                             data-nombre="GOBIERNO 011"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="185" data-nombre="GOBIERNO 011" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9abaad7f7b258a1a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-210"
                             class="publi  C9"
                             data-publicidad="210"
                             data-nombre="PASADO PERFECTO (lateral)"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="500" height="500"
                                     data-url="https://bit.ly/3KrfpFf" data-publicidad="210" data-nombre="PASADO PERFECTO (lateral)" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b9a4967028dcbabd.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11795/matias-tombolini-ya-tomo-medidas-sobre-los-precios-cuidados">
                                            <img alt="Precios Cuidados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a3dfd68ede193e33.50726563696f73204375696461646f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a3dfd68ede193e33.50726563696f73204375696461646f735f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.95a926ab1cae580c.50726563696f73204375696461646f735f6d696e6961747572612e77656270.webp 400w" height="563" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11795/matias-tombolini-ya-tomo-medidas-sobre-los-precios-cuidados">Matías Tombolini ya tomó medidas sobre los Precios Cuidados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/12259/esteban-bullrich-fue-internado-por-una-descompensacion">
                                            <img alt="Esteban Bullrich" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/6/24/f1456x819-1239841_1410211_5050.png" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/12259/esteban-bullrich-fue-internado-por-una-descompensacion">Esteban Bullrich fue internado por una descompensación</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11878/el-gobierno-avanza-en-la-reestructuracion-de-los-planes-sociales">
                                            <img alt="Planes sociales" class="img-responsive lazyload" data-src="https://media.a24.com/p/cc9edbf09fa6c123cdf7de04fd08dc81/adjuntos/296/imagenes/008/820/0008820733/1200x900/smart/planes-socialesjpeg.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11878/el-gobierno-avanza-en-la-reestructuracion-de-los-planes-sociales">El Gobierno avanza en la reestructuración de los planes sociales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11911/vuelve-previaje-3-cuando-se-podra-usar-y-para-que-destinos">
                                            <img alt="Previaje" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/8/11/f1456x819-1263721_1434091_4349.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11911/vuelve-previaje-3-cuando-se-podra-usar-y-para-que-destinos">Vuelve Previaje 3: cuándo se podrá usar y para qué destinos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11813/la-encuesta-del-banco-central-proyecta-una-inflacion-anual-que-supera-el-90">
                                            <img alt="inflacion" class="img-responsive lazyload" data-src="https://i0.wp.com/sinmordaza.com/wp-content/uploads/2021/07/SM-inflacion-150721.jpg?resize=741%2C460&amp;ssl=1" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11813/la-encuesta-del-banco-central-proyecta-una-inflacion-anual-que-supera-el-90">La encuesta del Banco Central proyecta una inflación anual que supera el 90%</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/12015/sergio-massa-pone-en-marcha-la-segunda-parte-de-su-programa">
                                            <img alt="Massa" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/J_xh_QeI7mvHOaTJ0tekFyhbTes=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/JYFBIBMFQRG27GTDHVT67VPVN4.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/12015/sergio-massa-pone-en-marcha-la-segunda-parte-de-su-programa">Sergio Massa pone en marcha la segunda parte de su programa</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-186"
                             class="publi  C10"
                             data-publicidad="186"
                             data-nombre="GOBIERNO 012"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="186" data-nombre="GOBIERNO 012" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.849a52170f011e22.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://vocesescritas.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    <br>
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                        
                                        Pasado Perfecto Radio
                                    </a>
                                    
                                        <a href="https://vocesescritas.com.ar/contenido/12125/programacion" target="">
                                            
                                            Programación
                                        </a>
                                    
                                    <br>
                                
                                    
                                    <a href="https://vocesescritas.com.ar/tinogastadigital/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2022. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#ee838f878298818d8b9d8b9d8d9c879a8f9dae89838f8782c08d8183"><span class="__cf_email__" data-cfemail="4b262a22273d24282e382e382839223f2a380b2c262a222765282426">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nmailvocesescritas@gmail.com',
        
        
            via: 'vocesescritas',
        
    });
</script> 
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 432000*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 10000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 10) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>