












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Anses invirtió casi seis mil millones en Catamarca durante el mes de julio</title>
        <meta name="description" content="La inversión mensual total es de $5.795 millones que fueron destinados al pago de asignaciones, jubilaciones, Becas Progresar, Alimentar y Repro II."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2022-08-09+21%3A32%3A18.443836" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/11859/anses-invirtio-casi-seis-mil-millones-en-catamarca-durante-el-mes-de-julio">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Anses invirtió casi seis mil millones en Catamarca durante el mes de julio" />
        <meta property="og:description"    content="La inversión mensual total es de $5.795 millones que fueron destinados al pago de asignaciones, jubilaciones, Becas Progresar, Alimentar y Repro II."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/11859/anses-invirtio-casi-seis-mil-millones-en-catamarca-durante-el-mes-de-julio" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://media.elancasti.com.ar/p/a9bbb3ed69e45201f4e63cfe84c59298/adjuntos/325/imagenes/000/231/0000231195/790x0/smart/ansesjpg.jpg" />
            
            
            <meta name="twitter:image"         content="https://media.elancasti.com.ar/p/a9bbb3ed69e45201f4e63cfe84c59298/adjuntos/325/imagenes/000/231/0000231195/790x0/smart/ansesjpg.jpg"/>
        
        <meta property="article:published_time" content="2022-08-09T13:46-03"/>
        <meta property="article:modified_time"  content="2022-08-09T13:56-03"/>
        
            <meta property="article:section"    content="Política y Economía"/>
        
        <meta property="article:tag"            content="Anses invirtió casi seis mil millones en Catamarca durante el mes de julio | La inversión mensual total es de $5.795 millones que fueron destinados al pago de asignaciones, jubilaciones, Becas Progresar, Alimentar y Repro II."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Anses invirtió casi seis mil millones en Catamarca durante el mes de julio" />
        <meta name="twitter:description"        content="La inversión mensual total es de $5.795 millones que fueron destinados al pago de asignaciones, jubilaciones, Becas Progresar, Alimentar y Repro II."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/11859/anses-invirtio-casi-seis-mil-millones-en-catamarca-durante-el-mes-de-julio",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/11859/anses-invirtio-casi-seis-mil-millones-en-catamarca-durante-el-mes-de-julio",
                "name": "Anses invirtió casi seis mil millones en Catamarca durante el mes de julio",
                "headline": "Anses invirtió casi seis mil millones en Catamarca durante el mes de julio",
                "description": "La inversión mensual total es de $5.795 millones que fueron destinados al pago de asignaciones, jubilaciones, Becas Progresar, Alimentar y Repro II.",
                
                    "articleSection": "Política y Economía",
                
                "datePublished": "2022-08-09T13:46",
                "dateModified": "2022-08-09T13:56",
                "image": "https://media.elancasti.com.ar/p/a9bbb3ed69e45201f4e63cfe84c59298/adjuntos/325/imagenes/000/231/0000231195/790x0/smart/ansesjpg.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2022-08-09+21%3A32%3A18.443836"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "vocesescritas.com.ar"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 09 de agosto</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2022-08-09+21%3A32%3A18.443836" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2022-08-09+21%3A32%3A18.443836" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar" target="">
                                
                                INICIO
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/actualidad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/curiosidades" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/general" target="">
                                
                                País
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deporte" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica" target="">
                                
                                Política y Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion" target="">
                                
                                Educación
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad" target="">
                                
                                Sociedad
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/13/mundo" target="">
                                            
                                            Mundo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                            
                                            Tecno
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/20/info-general" target="">
                                            
                                            Info General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/10/espectaculos" target="">
                                            
                                            Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                            
                                            Voces en las Redes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/18/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/21/mas-noticias" target="">
                                            
                                            Más Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                            
                                            Pasado Perfecto Radio
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-11859">

                        

                        <header>
                            <h1 class="titulo">Anses invirtió casi seis mil millones en Catamarca durante el mes de julio</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hoy</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La inversión mensual total es de $5.795 millones que fueron destinados al pago de asignaciones, jubilaciones, Becas Progresar, Alimentar y Repro II.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/11859/anses-invirtio-casi-seis-mil-millones-en-catamarca-durante-el-mes-de-julio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/11859/anses-invirtio-casi-seis-mil-millones-en-catamarca-durante-el-mes-de-julio&amp;text=Anses%20invirti%C3%B3%20casi%20seis%20mil%20millones%20en%20Catamarca%20durante%20el%20mes%20de%20julio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Anses invirtió casi seis mil millones en Catamarca durante el mes de julio+https://vocesescritas.com.ar/contenido/11859/anses-invirtio-casi-seis-mil-millones-en-catamarca-durante-el-mes-de-julio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://vocesescritas.com.ar/contenido/11859/anses-invirtio-casi-seis-mil-millones-en-catamarca-durante-el-mes-de-julio&amp;text=Anses invirtió casi seis mil millones en Catamarca durante el mes de julio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="ANSES Catamarca" class="img-responsive lazyload" data-src="https://media.elancasti.com.ar/p/a9bbb3ed69e45201f4e63cfe84c59298/adjuntos/325/imagenes/000/231/0000231195/790x0/smart/ansesjpg.jpg" height="auto" src="data:," width="auto" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>La direcci&oacute;n general de Planeamiento de la Administraci&oacute;n Nacional de la Seguridad Social (ANSES) brind&oacute; un informe de los aportes realizados durante el mes de julio de 2022 en la provincia de Catamarca. La inversi&oacute;n mensual total es de $5.795 millones.</p>
                                
    
    

                                
<p>El organismo previsional registr&oacute; durante el pasado mes un total de 80.746 asignaciones familiares en la provincia, con una inversi&oacute;n de $497 millones de pesos, que abarcan un universo de m&aacute;s de 72.156 ni&ntilde;os, ni&ntilde;as y adolescentes.</p>
<p><strong>El detalle de lo invertido es el siguiente:</strong></p>
<p>AUH: $240,4 millones de pesos<br/>AUE: $5,1 millones de pesos<br/>Asignaci&oacute;n Familiar por Hijo: $235,2 millones de pesos<br/>Asignaci&oacute;n Familiar por Desempleo: $2,0 millones de pesos<br/>Asignaci&oacute;n Familiar por C&oacute;nyuge: $13,5 millones de pesos<br/>Asignaci&oacute;n Familiar por Prenatal: $7 millones de pesos</p>
<p>Por otro lado, mediante el programa Repro II (que paga parte de los salarios de empresas en sectores cr&iacute;ticos), en julio de 2022 se alcanz&oacute; a 3 empresas -con domicilio fiscal en Catamarca- que brindan trabajo a 652 personas. La inversi&oacute;n mensual fue de $15,5 millones de pesos.</p>
<p>Adem&aacute;s, se invirti&oacute; mediante otras prestaciones como becas Progresar ($194,6 millones de pesos), Prestaci&oacute;n por desempleo ($5,1 millones de pesos) y Programa Hogar ($49,1 millones de pesos). Todo, marc&oacute; un total de $248,8 millones de pesos.</p>
<p>Tambi&eacute;n se otorgaron 2.652 cr&eacute;ditos ANSES durante julio, que signific&oacute; un monto de 223,1 millones de pesos.<br/>Por otra parte, desde la Administraci&oacute;n Nacional de la Seguridad Social comunicaron que, respecto al complemento mensual para el Salario Familiar se registraron en Catamarca 12.578 titulares, 19.108 ni&ntilde;as, ni&ntilde;os y adolescentes que signific&oacute; una inversi&oacute;n de 48,3 millones de pesos.</p>
<p><strong>Programa Alimentar</strong></p>
<p>Respeto al Programa Alimentar, ANSES comenz&oacute; a abonar el monto del programa a trav&eacute;s del mismo medio de pago y con el mismo cronograma de las prestaciones de Seguridad Social (Asignaci&oacute;n Universal por Hijo/a, Asignaci&oacute;n Universal de por Embarazo y PNC a madres de 7 hijos/as. Esta medida alcanz&oacute; en la provincia durante el mes de julio a 24.756 titulares y 38.728 ni&ntilde;os, ni&ntilde;as y adolescentes, lo que signific&oacute; una inversi&oacute;n mensual de $279,4 millones de pesos.</p>
<p><strong>Jubilados y pensionados</strong></p>
<p>En materia de jubilaciones y pensiones, la ANSES confirm&oacute; que Catamarca registr&oacute; un total de 74.279 jubilaciones y pensiones marcando una inversi&oacute;n mensual de $4.699 millones de pesos.</p>
<p>Respecto a la pol&iacute;tica de &ldquo;Reconocimiento de aportes por Tareas de Cuidado&rdquo;, que se lanz&oacute; en 2021, 2.379 madres catamarque&ntilde;as lograron iniciar su jubilaci&oacute;n.</p>
<p>En tanto que, mediante la prestaci&oacute;n de Jubilaci&oacute;n Anticipada, que tiene como objetivo garantizar ingresos a las mujeres de 55 a 59 a&ntilde;os y varones de 60 a 64 a&ntilde;os que ya cuentan con 30 a&ntilde;os de aportes y se encontraran desocupados/as al 30 de junio de 2021, 80 catamarque&ntilde;os lograron acceder a la jubilaci&oacute;n.</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11534/batakis-se-reunio-con-5-gobernadores-para-analizar-la-situacion-economica">
                                                <img alt="Gobernadores - Batakis" class="img-responsive lazyload" data-src="https://statics.launion.digital/2022/07/crop/62d5c023daacf__940x620.webp" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11534/batakis-se-reunio-con-5-gobernadores-para-analizar-la-situacion-economica">Batakis se reunió con 5 gobernadores para analizar la situación económica</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11815/subsidios-8-claves-de-como-se-implementara-el-recorte-a-la-energia-que-planteo-m">
                                                <img alt="agua-y-luz-aumento" class="img-responsive lazyload" data-src="https://infosalta24.com/wp-content/uploads/2018/03/agua-y-luz-aumento.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11815/subsidios-8-claves-de-como-se-implementara-el-recorte-a-la-energia-que-planteo-m">Subsidios: 8 claves de cómo se implementará el recorte a la energía que planteó Massa</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11700/silvina-batakis-es-la-nueva-presidenta-del-banco-nacion">
                                                <img alt="Silvina Batakis" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/7/4/f1456x819-1244697_1415067_7142.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11700/silvina-batakis-es-la-nueva-presidenta-del-banco-nacion">Silvina Batakis es la nueva presidenta del Banco Nación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11748/el-presidente-alberto-fernandez-llega-manana-a-tinogasta">
                                                <img alt="Fernadez-Noblega" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c41cf66e2d153af.4665726e6164657a2d4e6f626c6567615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c41cf66e2d153af.4665726e6164657a2d4e6f626c6567615f6e6f726d616c2e6a7067.jpg 1285w, /download/multimedia.miniatura.9c538e5ea9eb7c95.4665726e6164657a2d4e6f626c6567615f6d696e6961747572612e6a7067.jpg 400w" height="871" src="data:," width="1285" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11748/el-presidente-alberto-fernandez-llega-manana-a-tinogasta">El Presidente Alberto Fernández llega mañana a Tinogasta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11784/fernandez-le-tomo-juramento-a-massa-como-ministro-de-economia">
                                                <img alt="Massa jura" class="img-responsive lazyload" data-alto-grande="827" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.929970408ef47b1b.4d61737361206a7572615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.929970408ef47b1b.4d61737361206a7572615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a35fc62b11a64261.4d61737361206a7572615f6772616e64652e77656270.webp 1440w, /download/multimedia.miniatura.8e5e25a8db908eca.4d61737361206a7572615f6d696e6961747572612e77656270.webp 400w" height="574" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11784/fernandez-le-tomo-juramento-a-massa-como-ministro-de-economia">Fernández le tomó juramento a Massa como ministro de Economía</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11868/sergio-massa-supero-su-primera-prueba-de-fuego-como-ministro-de-economia">
                                                <img alt="Sergio Massa" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/8/3/f1456x819-1259126_1429496_4337.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11868/sergio-massa-supero-su-primera-prueba-de-fuego-como-ministro-de-economia">Sergio Massa superó su primera prueba de fuego como ministro de Economía</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-185"
                             class="publi  C8"
                             data-publicidad="185"
                             data-nombre="GOBIERNO 011"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="185" data-nombre="GOBIERNO 011" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9abaad7f7b258a1a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11478/el-dato-que-muestra-lo-poco-que-le-importa-la-inflacion-a-los-legisladores">
                                            <img alt="Inflacion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83e88285cbfd979b.496e666c6163696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.83e88285cbfd979b.496e666c6163696f6e5f6e6f726d616c2e6a7067.jpg 848w, /download/multimedia.miniatura.91a0c3b7eb2e26ab.496e666c6163696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="477" src="data:," width="848" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11478/el-dato-que-muestra-lo-poco-que-le-importa-la-inflacion-a-los-legisladores">El dato que muestra lo poco que le importa la inflación a los legisladores</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11693/silvina-batakis-del-apoyo-de-alberto-fernandez-y-cristina-kirchner-a-estar-con-u">
                                            <img alt="Batakis en el FMI" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/7/25/f1456x819-1254980_1425350_5036.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11693/silvina-batakis-del-apoyo-de-alberto-fernandez-y-cristina-kirchner-a-estar-con-u">Silvina Batakis, del apoyo de Alberto Fernández y Cristina Kirchner a estar con un pie afuera del Ministerio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11759/en-plena-crisis-economica-el-presidente-llega-a-tinogasta-solo-a-visitar-el-proy">
                                            <img alt="Alberto Fernandez" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/5/25/f1456x819-1225994_1396364_4927.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11759/en-plena-crisis-economica-el-presidente-llega-a-tinogasta-solo-a-visitar-el-proy">En plena crisis económica, el Presidente llega a Tinogasta solo a visitar el proyecto de litio Tres Quebradas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11806/causa-vialidad-sin-la-presencia-de-cristina-fernandez-de-kirchner-continuan-los-">
                                            <img alt="Cristina Kirchner" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83560b813ba54b0b.4372697374696e61204b697263686e65725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.83560b813ba54b0b.4372697374696e61204b697263686e65725f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.906aaf009c1362d3.4372697374696e61204b697263686e65725f6d696e6961747572612e77656270.webp 400w" height="741" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11806/causa-vialidad-sin-la-presencia-de-cristina-fernandez-de-kirchner-continuan-los-">Causa Vialidad: sin la presencia de Cristina Fernández de Kirchner, continúan los alegatos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11713/el-paquete-de-medidas-economicas-de-sergio-massa-en-sus-primeras-horas-como-mini">
                                            <img alt="Fernandez - Massa" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/3/30/f1456x819-1198988_1369358_6055.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11713/el-paquete-de-medidas-economicas-de-sergio-massa-en-sus-primeras-horas-como-mini">El paquete de medidas económicas de Sergio Massa en sus primeras horas como ministro</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11615/a-fines-de-2023-todas-las-vias-ferreas-pasaran-a-control-estatal">
                                            <img alt="trenes argentinos" class="img-responsive lazyload" data-src="https://diarioelsol.com.ar/download/multimedia.normal.bce8788d02ce0066.5472656e657320417267656e74696e6f735f6e6f726d616c2e77656270.webp" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11615/a-fines-de-2023-todas-las-vias-ferreas-pasaran-a-control-estatal">A fines de 2023 todas las vías férreas pasarán a control estatal</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-186"
                             class="publi  C10"
                             data-publicidad="186"
                             data-nombre="GOBIERNO 012"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="186" data-nombre="GOBIERNO 012" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.849a52170f011e22.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://vocesescritas.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/galerias" target="">
                                        
                                        Galerías
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                        
                                        Tecno
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                        
                                        Voces en las Redes
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                        
                                        Pasado Perfecto Radio
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/tinogastadigital/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2022. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#ee838f878298818d8b9d8b9d8d9c879a8f9dae89838f8782c08d8183"><span class="__cf_email__" data-cfemail="3459555d58425b575147514757465d405547745359555d581a575b59">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nmailvocesescritas@gmail.com',
        
        
            via: 'vocesescritas',
        
    });
</script> 
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 432000*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 10000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 10) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>