












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>“Gracias a la inversión minera en Fiambalá tenemos apenas un desempleo del 3,2%”</title>
        <meta name="description" content="&quot;Esperamos que a fin de año el desempleo sea nulo en el municipio&quot;, agrego el gobernador."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2022-07-18+13%3A55%3A06.216717" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/11527/gracias-a-la-inversion-minera-en-fiambala-tenemos-apenas-un-desempleo-del-32">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="“Gracias a la inversión minera en Fiambalá tenemos apenas un desempleo del 3,2%”" />
        <meta property="og:description"    content="&quot;Esperamos que a fin de año el desempleo sea nulo en el municipio&quot;, agrego el gobernador."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/11527/gracias-a-la-inversion-minera-en-fiambala-tenemos-apenas-un-desempleo-del-32" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://vocesescritas.com.ar/download/multimedia.grande.b7be576596f03c06.5261756c204a616c696c20656e204669616d62616c615f6772616e64652e77656270.webp" />
            <meta property="og:image:width" content="2048"/>
            <meta property="og:image:height" content="1238"/>
            <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.grande.b7be576596f03c06.5261756c204a616c696c20656e204669616d62616c615f6772616e64652e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-07-18T06:45-03"/>
        <meta property="article:modified_time"  content="2022-07-18T10:54-03"/>
        
            <meta property="article:section"    content="Política y Economía"/>
        
        <meta property="article:tag"            content="“Gracias a la inversión minera en Fiambalá tenemos apenas un desempleo del 3,2%” | &quot;Esperamos que a fin de año el desempleo sea nulo en el municipio&quot;, agrego el gobernador."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="“Gracias a la inversión minera en Fiambalá tenemos apenas un desempleo del 3,2%”" />
        <meta name="twitter:description"        content="&quot;Esperamos que a fin de año el desempleo sea nulo en el municipio&quot;, agrego el gobernador."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/11527/gracias-a-la-inversion-minera-en-fiambala-tenemos-apenas-un-desempleo-del-32",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/11527/gracias-a-la-inversion-minera-en-fiambala-tenemos-apenas-un-desempleo-del-32",
                "name": "“Gracias a la inversión minera en Fiambalá tenemos apenas un desempleo del 3,2%”",
                "headline": "“Gracias a la inversión minera en Fiambalá tenemos apenas un desempleo del 3,2%”",
                "description": "&quot;Esperamos que a fin de año el desempleo sea nulo en el municipio&quot;, agrego el gobernador.",
                
                    "articleSection": "Política y Economía",
                
                "datePublished": "2022-07-18T06:45",
                "dateModified": "2022-07-18T10:54",
                "image": "https://vocesescritas.com.ar/download/multimedia.grande.b7be576596f03c06.5261756c204a616c696c20656e204669616d62616c615f6772616e64652e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2022-07-18+13%3A55%3A06.216717"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Daniel Ramos",
                        "url": "/usuario/2/daniel-ramos"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 18 de julio</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2022-07-18+13%3A55%3A06.216717" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2022-07-18+13%3A55%3A06.216717" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar" target="">
                                
                                INICIO
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/actualidad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/curiosidades" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/general" target="">
                                
                                País
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deporte" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica" target="">
                                
                                Política y Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion" target="">
                                
                                Educación
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad" target="">
                                
                                Sociedad
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/13/mundo" target="">
                                            
                                            Mundo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                            
                                            Tecno
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/20/info-general" target="">
                                            
                                            Info General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/10/espectaculos" target="">
                                            
                                            Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                            
                                            Voces en las Redes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/18/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/21/mas-noticias" target="">
                                            
                                            Más Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                            
                                            Pasado Perfecto Radio
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-11527">

                        

                        <header>
                            <h1 class="titulo">“Gracias a la inversión minera en Fiambalá tenemos apenas un desempleo del 3,2%”</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hoy</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/daniel-ramos"><span>Daniel Ramos</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">&quot;Esperamos que a fin de año el desempleo sea nulo en el municipio&quot;, agrego el gobernador.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/11527/gracias-a-la-inversion-minera-en-fiambala-tenemos-apenas-un-desempleo-del-32" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/11527/gracias-a-la-inversion-minera-en-fiambala-tenemos-apenas-un-desempleo-del-32&amp;text=%E2%80%9CGracias%20a%20la%20inversi%C3%B3n%20minera%20en%20Fiambal%C3%A1%20tenemos%20apenas%20un%20desempleo%20del%203%2C2%25%E2%80%9D" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=“Gracias a la inversión minera en Fiambalá tenemos apenas un desempleo del 3,2%”+https://vocesescritas.com.ar/contenido/11527/gracias-a-la-inversion-minera-en-fiambala-tenemos-apenas-un-desempleo-del-32" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://vocesescritas.com.ar/contenido/11527/gracias-a-la-inversion-minera-en-fiambala-tenemos-apenas-un-desempleo-del-32&amp;text=“Gracias a la inversión minera en Fiambalá tenemos apenas un desempleo del 3,2%”" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Raul Jalil en Fiambala" class="img-responsive lazyload" data-alto-grande="1238" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.bcde8a36b805e32d.5261756c204a616c696c20656e204669616d62616c615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bcde8a36b805e32d.5261756c204a616c696c20656e204669616d62616c615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b7be576596f03c06.5261756c204a616c696c20656e204669616d62616c615f6772616e64652e77656270.webp 2048w, /download/multimedia.miniatura.8b06015ff781b0b3.5261756c204a616c696c20656e204669616d62616c615f6d696e6961747572612e77656270.webp 400w" height="604" src="data:," width="1000" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Durante su discurso en el acto de entrega de viviendas en Fiambal&aacute;, el gobernador de la provincia Ra&uacute;l Jalil expres&oacute; que &ldquo;en Fiambal&aacute; estamos viviendo un crecimiento hist&oacute;rico. Estamos realizando una importante obra de cloacas, construyendo un nuevo hospital, viviendas, equipamos al municipio, anoche inauguramos un hotel de 5 estrellas que le da posibilidad de trabajo digno a 28 fiambalenses y brinda nuevas oportunidades a los artesanos y emprendedores locales&rdquo;.</p>
                                
    
    

                                
<p>En esta l&iacute;nea, destac&oacute; las inversiones y las posibilidades de crecimiento y empleo que &eacute;stas generan. <strong>&ldquo;Gracias a la inversi&oacute;n en turismo y miner&iacute;a en Fiambal&aacute; tenemos apenas un desempleo del 3,2% y esperamos que a fin de a&ntilde;o el desempleo sea nulo en el municipio. Hoy los recursos de la miner&iacute;a se invierten en las zonas de influencia con obras e inversiones en distintos sectores productivos&rdquo;</strong>, remarco.</p>
<p>&ldquo;Tenemos dos proyectos que los habl&eacute; con Roxana (por Paul&oacute;n): uno de ellos es la realizaci&oacute;n de la ruta por la Mesadita, entre Antofagasta y Fiambal&aacute;; y el otro es el proyecto para conectar Fiambal&aacute; con Londres&rdquo;, dijo.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/2/daniel-ramos"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/daniel-ramos">Daniel Ramos</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11525/juan-manzur-dio-detalles-del-plan-de-infraestructura-que-se-firmara-con-gobernad">
                                                <img alt="Juan Manzur" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2021/10/27/f1456x819-1127904_1298274_5422.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11525/juan-manzur-dio-detalles-del-plan-de-infraestructura-que-se-firmara-con-gobernad">Juan Manzur dio detalles del plan de infraestructura que se firmará con gobernadores</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11304/malvinas-cafiero-le-pidio-al-reino-unido-que-no-le-tenga-miedo-a-la-paz">
                                                <img alt="Santiago Cafiero" class="img-responsive lazyload" data-src="https://pbs.twimg.com/media/FV8413HXoAMMFOQ?format=jpg&amp;name=large" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11304/malvinas-cafiero-le-pidio-al-reino-unido-que-no-le-tenga-miedo-a-la-paz">Malvinas: Cafiero le pidió al Reino Unido que &quot;no le tenga miedo a la paz&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11370/alberto-fernandez-suspende-su-agenda-para-visitar-a-milagro-sala">
                                                <img alt="Fernandez" class="img-responsive lazyload" data-alto-grande="810" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.ad8e4b2400ed7713.4665726e616e64657a5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ad8e4b2400ed7713.4665726e616e64657a5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.ab2d43b3de1a234a.4665726e616e64657a5f6772616e64652e77656270.webp 1440w, /download/multimedia.miniatura.a888224630dfddda.4665726e616e64657a5f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11370/alberto-fernandez-suspende-su-agenda-para-visitar-a-milagro-sala">Alberto Fernández suspende su agenda para visitar a Milagro Sala</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11461/gobierno-promovera-ley-para-agilizar-el-traspaso-de-planes-y-trabajadores-de-pla">
                                                <img alt="jalil" class="img-responsive lazyload" data-src="https://www.elesquiu.com/u/fotografias/fotosnoticias/2022/7/9/427165.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11461/gobierno-promovera-ley-para-agilizar-el-traspaso-de-planes-y-trabajadores-de-pla">Gobierno promoverá ley para agilizar el traspaso de planes y trabajadores de planta a mineras</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11420/el-presidente-le-tomo-juramento-a-silvina-batakis-nueva-ministra-de-economia">
                                                <img alt="Fernandez - Batakis" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/7/4/f1456x819-1244675_1415045_4742.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11420/el-presidente-le-tomo-juramento-a-silvina-batakis-nueva-ministra-de-economia">El presidente le tomó juramento a Silvina Batakis, nueva ministra de Economía</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/11431/diputados-busca-convertir-en-ley-el-proyecto-de-cuidados-paliativos">
                                                <img alt="Cuidados paliativos" class="img-responsive lazyload" data-src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2020/09/5f56034261eff_900.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/11431/diputados-busca-convertir-en-ley-el-proyecto-de-cuidados-paliativos">Diputados busca convertir en ley el proyecto de cuidados paliativos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-185"
                             class="publi  C8"
                             data-publicidad="185"
                             data-nombre="GOBIERNO 011"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="185" data-nombre="GOBIERNO 011" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9abaad7f7b258a1a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11452/silvina-batakis-designo-a-su-equipo-economico">
                                            <img alt="Silvina Batakis" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/7/4/f1456x819-1244697_1415067_7142.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11452/silvina-batakis-designo-a-su-equipo-economico">Silvina Batakis designó a su equipo económico</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11434/papel-prensa-el-duro-golpe-que-recibio-un-exfuncionario-de-cristina-kirchner">
                                            <img alt="Guillermo Moreno" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/5/31/f1456x819-1228925_1399295_4330.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11434/papel-prensa-el-duro-golpe-que-recibio-un-exfuncionario-de-cristina-kirchner">Papel Prensa: el duro golpe que recibió un exfuncionario de Cristina Kirchner</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11416/revelan-el-plan-de-cristina-kirchner-detras-de-la-designacion-de-batakis">
                                            <img alt="Cristina Kirchner" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/3/17/f1456x819-1193435_1363805_5340.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11416/revelan-el-plan-de-cristina-kirchner-detras-de-la-designacion-de-batakis">Revelan el plan de Cristina Kirchner detrás de la designación de Batakis</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11464/fernandez-hizo-un-fuerte-llamado-a-la-unidad-y-denuncio-una-feroz-embestida-de-g">
                                            <img alt="Fernandez" class="img-responsive lazyload" data-src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/07/62c9aca7c5b54_900.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11464/fernandez-hizo-un-fuerte-llamado-a-la-unidad-y-denuncio-una-feroz-embestida-de-g">Fernández hizo un fuerte llamado a la unidad y denunció una &quot;feroz embestida&quot; de grupos concentrados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11306/lucia-corpacci-pidio-por-el-corredor-bioceanico">
                                            <img alt="Corpacci" class="img-responsive lazyload" data-src="https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/2022-06/562283-img-20220622-wa0176.jpg?itok=FMdHMh2N" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11306/lucia-corpacci-pidio-por-el-corredor-bioceanico">Lucía Corpacci pidió por el Corredor Bioceánico</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/11285/la-corte-suprema-rechazo-todos-los-planteos-de-cristina-kirchner-en-el-juicio-po">
                                            <img alt="Cristina" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f0e25ab09e3a1ab.4372697374696e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f0e25ab09e3a1ab.4372697374696e615f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.863513453e3cbf53.4372697374696e615f6d696e6961747572612e77656270.webp 400w" height="432" src="data:," width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/11285/la-corte-suprema-rechazo-todos-los-planteos-de-cristina-kirchner-en-el-juicio-po">La Corte Suprema rechazó todos los planteos de Cristina Kirchner en el juicio por la obra pública</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-186"
                             class="publi  C10"
                             data-publicidad="186"
                             data-nombre="GOBIERNO 012"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="186" data-nombre="GOBIERNO 012" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.849a52170f011e22.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://vocesescritas.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/galerias" target="">
                                        
                                        Galerías
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                        
                                        Tecno
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                        
                                        Voces en las Redes
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                        
                                        Pasado Perfecto Radio
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/tinogastadigital/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2022. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#abc6cac2c7ddc4c8ced8ced8c8d9c2dfcad8ebccc6cac2c785c8c4c6"><span class="__cf_email__" data-cfemail="472a262e2b3128242234223424352e33263407202a262e2b6924282a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nmailvocesescritas@gmail.com',
        
        
            via: 'vocesescritas',
        
    });
</script> 
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 432000*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 10000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 10) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>