












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Juan Manzur aseguró que resolverán la falta de gasoil en las próximas horas</title>
        <meta name="description" content="En la previa a la reunión de Gabinete en Casa Rosada, el jefe de los ministros contestó preguntas de la prensa y señaló que el faltante de gasoil se resolverá entre la tarde de hoy y la jornada de mañana."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2022-06-01+11%3A57%3A56.228236" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/11053/juan-manzur-aseguro-que-resolveran-la-falta-de-gasoil-en-las-proximas-horas">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Juan Manzur aseguró que resolverán la falta de gasoil en las próximas horas" />
        <meta property="og:description"    content="En la previa a la reunión de Gabinete en Casa Rosada, el jefe de los ministros contestó preguntas de la prensa y señaló que el faltante de gasoil se resolverá entre la tarde de hoy y la jornada de mañana."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/11053/juan-manzur-aseguro-que-resolveran-la-falta-de-gasoil-en-las-proximas-horas" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://www.mdzol.com/u/fotografias/m/2022/5/20/f1456x819-1223501_1393871_5117.jpg" />
            
            
            <meta name="twitter:image"         content="https://www.mdzol.com/u/fotografias/m/2022/5/20/f1456x819-1223501_1393871_5117.jpg"/>
        
        <meta property="article:published_time" content="2022-06-01T08:29-03"/>
        <meta property="article:modified_time"  content="2022-06-01T09:37-03"/>
        
            <meta property="article:section"    content="Política y Economía"/>
        
        <meta property="article:tag"            content="Juan Manzur aseguró que resolverán la falta de gasoil en las próximas horas | En la previa a la reunión de Gabinete en Casa Rosada, el jefe de los ministros contestó preguntas de la prensa y señaló que el faltante de gasoil se resolverá entre la tarde de hoy y la jornada de mañana."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Juan Manzur aseguró que resolverán la falta de gasoil en las próximas horas" />
        <meta name="twitter:description"        content="En la previa a la reunión de Gabinete en Casa Rosada, el jefe de los ministros contestó preguntas de la prensa y señaló que el faltante de gasoil se resolverá entre la tarde de hoy y la jornada de mañana."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/11053/juan-manzur-aseguro-que-resolveran-la-falta-de-gasoil-en-las-proximas-horas",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/11053/juan-manzur-aseguro-que-resolveran-la-falta-de-gasoil-en-las-proximas-horas",
                "name": "Juan Manzur aseguró que resolverán la falta de gasoil en las próximas horas",
                "headline": "Juan Manzur aseguró que resolverán la falta de gasoil en las próximas horas",
                "description": "En la previa a la reunión de Gabinete en Casa Rosada, el jefe de los ministros contestó preguntas de la prensa y señaló que el faltante de gasoil se resolverá entre la tarde de hoy y la jornada de mañana.",
                
                    "articleSection": "Política y Economía",
                
                "datePublished": "2022-06-01T08:29",
                "dateModified": "2022-06-01T09:37",
                "image": "https://www.mdzol.com/u/fotografias/m/2022/5/20/f1456x819-1223501_1393871_5117.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2022-06-01+11%3A57%3A56.228236"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Daniel Ramos",
                        "url": "/usuario/2/daniel-ramos"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 01 de junio</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2022-06-01+11%3A57%3A56.228236" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2022-06-01+11%3A57%3A56.228236" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar" target="">
                                
                                INICIO
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/actualidad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/curiosidades" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/general" target="">
                                
                                País
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deporte" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica" target="">
                                
                                Política y Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion" target="">
                                
                                Educación
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad" target="">
                                
                                Sociedad
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/13/mundo" target="">
                                            
                                            Mundo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                            
                                            Tecno
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/20/info-general" target="">
                                            
                                            Info General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/10/espectaculos" target="">
                                            
                                            Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                            
                                            Voces en las Redes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/18/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/21/mas-noticias" target="">
                                            
                                            Más Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                            
                                            Pasado Perfecto Radio
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-11053">

                        

                        <header>
                            <h1 class="titulo">Juan Manzur aseguró que resolverán la falta de gasoil en las próximas horas</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/7/politica-y-economia">Política y Economía</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/daniel-ramos"><span>Daniel Ramos</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">En la previa a la reunión de Gabinete en Casa Rosada, el jefe de los ministros contestó preguntas de la prensa y señaló que el faltante de gasoil se resolverá entre la tarde de hoy y la jornada de mañana.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/11053/juan-manzur-aseguro-que-resolveran-la-falta-de-gasoil-en-las-proximas-horas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/11053/juan-manzur-aseguro-que-resolveran-la-falta-de-gasoil-en-las-proximas-horas&amp;text=Juan%20Manzur%20asegur%C3%B3%20que%20resolver%C3%A1n%20la%20falta%20de%20gasoil%20en%20las%20pr%C3%B3ximas%20horas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Juan Manzur aseguró que resolverán la falta de gasoil en las próximas horas+https://vocesescritas.com.ar/contenido/11053/juan-manzur-aseguro-que-resolveran-la-falta-de-gasoil-en-las-proximas-horas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://vocesescritas.com.ar/contenido/11053/juan-manzur-aseguro-que-resolveran-la-falta-de-gasoil-en-las-proximas-horas&amp;text=Juan Manzur aseguró que resolverán la falta de gasoil en las próximas horas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Juan Manzur" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/5/20/f1456x819-1223501_1393871_5117.jpg" height="auto" src="data:," width="auto" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El jefe de Gabinete, Juan Manzur, quien encabeza desde las 7.30 una reuni&oacute;n de ministros en Casa Rosada, afirm&oacute; antes de ingresar a la sede del Ejecutivo que est&aacute; "absolutamente preparado" para concurrir ma&ntilde;ana al Senado para brindar un informe de gesti&oacute;n, tal como lo estipula la Constituci&oacute;n nacional.</p>
                                
    
    

                                
<p>"Nuestro equipo termin&oacute; de acercar todas las preguntas que nos enviaron los legisladores. Son 951 y abarcan todas las &aacute;reas de gobierno. Cada una contiene subpreguntas, as&iacute; que estamos cumpliendo con la Constituci&oacute;n. Ayer contestamos absolutamente todo. Ma&ntilde;ana a la tarde voy a ir con el equipo a presentar el informe y a responder las inquietudes de los senadores", se&ntilde;al&oacute; Manzur en declaraciones a la prensa.</p>
<p>Al ingresar a la Casa Rosada a las 7, el jefe de Gabinete, ante una consulta sobre si el presidente Alberto Fern&aacute;ndez concurrir&aacute; a la Cumbre de las Am&eacute;ricas que se realizar&aacute; en Los &Aacute;ngeles, en Estados Unidos, se&ntilde;al&oacute; que "eso lo tiene que definir" el jefe de Estado.</p>
<p>"Estuve participando el otro d&iacute;a de una reuni&oacute;n con el embajador de los Estados Unidos, Marc Stanley, y el enviado del presidente Jose Biden, Christopher John Dodd. Y el Presidente le solicit&oacute; que para esta edici&oacute;n de la Cumbre de las Am&eacute;ricas sean invitados la totalidad de los pa&iacute;ses", record&oacute; el funcionario.</p>
<p>Ante la falta de gasoil en algunas provincias, Manzur record&oacute; que el viernes pasado estuvo reunido en Tucum&aacute;n con lo gobernadores del Norte Grande, con quienes abord&oacute; "m&uacute;ltiples temas que tienen que ver con las econom&iacute;as regionales y obras de infraestructura para para mejorar la log&iacute;stica y abaratar costos", y afirm&oacute; que con los mandatarios ya se preve&iacute;a la provisi&oacute;n de "un flotante de combustible".</p>
<p>"En ese sentido estamos trabajando. Ayer habl&eacute; con todas las autoridades de las &aacute;reas correspondientes. Esto se va a resolver hoy o en el transcurso de ma&ntilde;ana. Se va a importar m&aacute;s", adelant&oacute; Manzur.&nbsp;</p>
<p>Por otra parte, Manzur apunt&oacute; que el presidente "est&aacute; trabajando y llevando adelante toda su gesti&oacute;n en un contexto dif&iacute;cil a nivel internacional y todo sabemos lo que est&aacute; pasando".</p>
<p>"Estuve ayer reunido con el presidente, trabajando, viendo las diferentes alternativas, fijando prioridades y avanzando fundamentalmente en todo lo que tiene que ver con la gesti&oacute;n", remarc&oacute;.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/2/daniel-ramos"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/daniel-ramos">Daniel Ramos</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10956/roberto-feletti-presento-su-renuncia-a-la-secretaria-de-comercio-interior">
                                                <img alt="Roberto Feletti" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.a368fd4de910c9f8.526f626572746f2046656c657474695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a368fd4de910c9f8.526f626572746f2046656c657474695f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8340681f0864ca8d.526f626572746f2046656c657474695f6772616e64652e77656270.webp 1440w, /download/multimedia.miniatura.809288b53a57f483.526f626572746f2046656c657474695f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10956/roberto-feletti-presento-su-renuncia-a-la-secretaria-de-comercio-interior">Roberto Feletti presentó su renuncia a la Secretaría de Comercio Interior</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10981/fabiola-segura-sera-la-nueva-ministra-de-seguridad-en-lugar-de-gustavo-aguirre">
                                                <img alt="Segura-Aguirre" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9e30b77dea4fcb0.5365677572612d416775697272655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a9e30b77dea4fcb0.5365677572612d416775697272655f6e6f726d616c2e77656270.webp 1290w, /download/multimedia.miniatura.8959256c425cb263.5365677572612d416775697272655f6d696e6961747572612e77656270.webp 400w" height="852" src="data:," width="1290" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10981/fabiola-segura-sera-la-nueva-ministra-de-seguridad-en-lugar-de-gustavo-aguirre">Fabiola Segura será la nueva ministra de Seguridad en lugar de Gustavo Aguirre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10663/noblega-fue-electo-vocal-titular-en-la-federacion-argentina-de-municipios">
                                                <img alt="Nobleja junto al intendente de La Matanza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc4c78324d921bf0.4e6f626c656a61206a756e746f20616c20696e74656e64656e7465206465204c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bc4c78324d921bf0.4e6f626c656a61206a756e746f20616c20696e74656e64656e7465206465204c5f6e6f726d616c2e77656270.webp 827w, /download/multimedia.miniatura.b4d55c6a3c926e03.4e6f626c656a61206a756e746f20616c20696e74656e64656e7465206465204c5f6d696e6961747572612e77656270.webp 400w" height="551" src="data:," width="827" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10663/noblega-fue-electo-vocal-titular-en-la-federacion-argentina-de-municipios">Nóblega fue electo vocal titular en la Federación Argentina de Municipios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10884/con-juan-manzur-a-la-cabeza-los-ministros-de-alberto-fernandez-se-reunen-en-la-c">
                                                <img alt="Gabinete nacional" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/5/4/f1456x819-1215905_1386275_5340.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10884/con-juan-manzur-a-la-cabeza-los-ministros-de-alberto-fernandez-se-reunen-en-la-c">Con Juan Manzur a la cabeza, los ministros de Alberto Fernández se reunen en la Casa Rosada</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10770/el-senado-debate-hoy-el-proyecto-para-pagarle-al-fmi-con-dinero-fugado">
                                                <img alt="Cámara de Senadores de la Nación" class="img-responsive lazyload" data-alto-grande="806" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.9e4460e9d4d95f6a.43c3a16d6172612064652053656e61646f726573206465206c61204e616369c35f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9e4460e9d4d95f6a.43c3a16d6172612064652053656e61646f726573206465206c61204e616369c35f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.928c81cf27b1bdea.43c3a16d6172612064652053656e61646f726573206465206c61204e616369c35f6772616e64652e77656270.webp 1440w, /download/multimedia.miniatura.a47cb23a07aeff6c.43c3a16d6172612064652053656e61646f726573206465206c61204e616369c35f6d696e6961747572612e77656270.webp 400w" height="559" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10770/el-senado-debate-hoy-el-proyecto-para-pagarle-al-fmi-con-dinero-fugado">El Senado debate hoy el proyecto para pagarle al FMI con dinero fugado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10999/los-gobernadores-del-norte-grande-vuelven-a-reunirse-en-tucuman">
                                                <img alt="Gobernadores del norte grande" class="img-responsive lazyload" data-src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/6250551ede3b3_900.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10999/los-gobernadores-del-norte-grande-vuelven-a-reunirse-en-tucuman">Los gobernadores del Norte Grande vuelven a reunirse en Tucumán</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10779/martin-guzman-apunto-a-cristina-fernandez-de-kirchner-y-se-defendio-de-las-criti">
                                            <img alt="Martin Guzman" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/4/29/f1456x819-1213445_1383815_4626.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10779/martin-guzman-apunto-a-cristina-fernandez-de-kirchner-y-se-defendio-de-las-criti">Martín Guzmán apuntó a Cristina Fernández de Kirchner y se defendió de las críticas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10946/el-presidente-presentara-las-nuevas-ilustraciones-en-los-billetes-los-detalles">
                                            <img alt="Nuevos Billetes" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/5/22/f1456x819-1224540_1394910_5050.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10946/el-presidente-presentara-las-nuevas-ilustraciones-en-los-billetes-los-detalles">El presidente presentará las nuevas ilustraciones en los billetes: los detalles</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10795/maximo-aconsejo-a-alberto-fernandez-cuando-uno-quiere-conducir-debe-saber-obedec">
                                            <img alt="maximo-kirchner" class="img-responsive lazyload" data-src="https://fotos.perfil.com/2022/05/13/trim/950/534/maximo-kirchner-hablando-en-lanus-1356412.jpg?webp" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10795/maximo-aconsejo-a-alberto-fernandez-cuando-uno-quiere-conducir-debe-saber-obedec">Máximo &quot;aconsejó&quot; a Alberto Fernández: &quot;Cuando uno quiere conducir, debe saber obedecer&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10616/jalil-estamos-teniendo-un-boom-minero-con-consenso-social">
                                            <img alt="Raul Jalil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5135a91cac2303c.5261756c204a616c696c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b5135a91cac2303c.5261756c204a616c696c5f6e6f726d616c2e6a7067.jpg 650w, /download/multimedia.miniatura.a32e406699028ae9.5261756c204a616c696c5f6d696e6961747572612e6a7067.jpg 400w" height="400" src="data:," width="650" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10616/jalil-estamos-teniendo-un-boom-minero-con-consenso-social">Jalil: &quot;Estamos teniendo un boom minero con consenso social&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10751/salario-minimo-vital-y-movil-tras-la-presion-k-el-gobierno-adelanto-el-aumento">
                                            <img alt="Billetes" class="img-responsive lazyload" data-src="https://pxb.cdn.0221.com.ar/0221/012020/1580381098017.jpg?y=74&amp;width=1278&amp;height=639&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1280&amp;x=1&amp;oh=720&amp;&amp;cw=1920&amp;ch=950" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10751/salario-minimo-vital-y-movil-tras-la-presion-k-el-gobierno-adelanto-el-aumento">Salario Mínimo, Vital y Móvil: Tras la presión K, el Gobierno adelantó el aumento</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10728/el-fdt-presenta-un-proyecto-para-establecer-un-salario-basico-universal">
                                            <img alt="Congreso - Senado" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2021/3/1/f1456x819-1024799_1195169_5050.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10728/el-fdt-presenta-un-proyecto-para-establecer-un-salario-basico-universal">El FdT presenta un proyecto para establecer un salario básico universal</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://vocesescritas.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/galerias" target="">
                                        
                                        Galerías
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                        
                                        Tecno
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                        
                                        Voces en las Redes
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                        
                                        Pasado Perfecto Radio
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/tinogastadigital/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2022. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#84e9e5ede8f2ebe7e1f7e1f7e7f6edf0e5f7c4e3e9e5ede8aae7ebe9"><span class="__cf_email__" data-cfemail="325f535b5e445d515741574151405b46534172555f535b5e1c515d5f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nmailvocesescritas@gmail.com',
        
        
            via: 'vocesescritas',
        
    });
</script> 
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 432000*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 10000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 10) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>