












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Tinogasta celebró el 212° aniversario de la Revolución de Mayo</title>
        <meta name="description" content="&quot;La Revolución de Mayo dio origen al movimiento independentista permitiendo el desarrollo del proceso de construcción de la Argentina y puso fin a la etapa colonial de dependencia&quot;, sostuvo Ariel Cocha, docente del Colegio Privado Sor Pierina."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2022-05-26+13%3A58%3A52.012860" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=22.1.a">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/10980/tinogasta-celebro-el-212-aniversario-de-la-revolucion-de-mayo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Tinogasta celebró el 212° aniversario de la Revolución de Mayo" />
        <meta property="og:description"    content="&quot;La Revolución de Mayo dio origen al movimiento independentista permitiendo el desarrollo del proceso de construcción de la Argentina y puso fin a la etapa colonial de dependencia&quot;, sostuvo Ariel Cocha, docente del Colegio Privado Sor Pierina."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/10980/tinogasta-celebro-el-212-aniversario-de-la-revolucion-de-mayo" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://scontent.firj1-1.fna.fbcdn.net/v/t39.30808-6/283717964_384192050406575_6070299885180205114_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8bfeb9&amp;_nc_ohc=Xk3m_R8olJQAX8ABZyt&amp;_nc_ht=scontent.firj1-1.fna&amp;oh=00_AT_ynDOAnDhHKNptyBDxeEAqsfgUJJYZSInkQvKAoFFD2g&amp;oe=62947244" />
            
            
            <meta name="twitter:image"         content="https://scontent.firj1-1.fna.fbcdn.net/v/t39.30808-6/283717964_384192050406575_6070299885180205114_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8bfeb9&amp;_nc_ohc=Xk3m_R8olJQAX8ABZyt&amp;_nc_ht=scontent.firj1-1.fna&amp;oh=00_AT_ynDOAnDhHKNptyBDxeEAqsfgUJJYZSInkQvKAoFFD2g&amp;oe=62947244"/>
        
        <meta property="article:published_time" content="2022-05-26T00:01-03"/>
        <meta property="article:modified_time"  content="2022-05-26T09:08-03"/>
        
            <meta property="article:section"    content="Locales"/>
        
        <meta property="article:tag"            content="Tinogasta celebró el 212° aniversario de la Revolución de Mayo | &quot;La Revolución de Mayo dio origen al movimiento independentista permitiendo el desarrollo del proceso de construcción de la Argentina y puso fin a la etapa colonial de dependencia&quot;, sostuvo Ariel Cocha, docente del Colegio Privado Sor Pierina."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Tinogasta celebró el 212° aniversario de la Revolución de Mayo" />
        <meta name="twitter:description"        content="&quot;La Revolución de Mayo dio origen al movimiento independentista permitiendo el desarrollo del proceso de construcción de la Argentina y puso fin a la etapa colonial de dependencia&quot;, sostuvo Ariel Cocha, docente del Colegio Privado Sor Pierina."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/10980/tinogasta-celebro-el-212-aniversario-de-la-revolucion-de-mayo",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/10980/tinogasta-celebro-el-212-aniversario-de-la-revolucion-de-mayo",
                "name": "Tinogasta celebró el 212° aniversario de la Revolución de Mayo",
                "headline": "Tinogasta celebró el 212° aniversario de la Revolución de Mayo",
                "description": "&quot;La Revolución de Mayo dio origen al movimiento independentista permitiendo el desarrollo del proceso de construcción de la Argentina y puso fin a la etapa colonial de dependencia&quot;, sostuvo Ariel Cocha, docente del Colegio Privado Sor Pierina.",
                
                    "articleSection": "Locales",
                
                "datePublished": "2022-05-26T00:01",
                "dateModified": "2022-05-26T09:08",
                "image": "https://scontent.firj1-1.fna.fbcdn.net/v/t39.30808-6/283717964_384192050406575_6070299885180205114_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8bfeb9&amp;_nc_ohc=Xk3m_R8olJQAX8ABZyt&amp;_nc_ht=scontent.firj1-1.fna&amp;oh=00_AT_ynDOAnDhHKNptyBDxeEAqsfgUJJYZSInkQvKAoFFD2g&amp;oe=62947244",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2022-05-26+13%3A58%3A52.012860"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "vocesescritas.com.ar"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 26 de mayo</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2022-05-26+13%3A58%3A52.012860" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2022-05-26+13%3A58%3A52.012860" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar" target="">
                                
                                INICIO
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/actualidad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/curiosidades" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/general" target="">
                                
                                País
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deporte" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica" target="">
                                
                                Política y Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion" target="">
                                
                                Educación
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad" target="">
                                
                                Sociedad
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/13/mundo" target="">
                                            
                                            Mundo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                            
                                            Tecno
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/20/info-general" target="">
                                            
                                            Info General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/10/espectaculos" target="">
                                            
                                            Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                            
                                            Voces en las Redes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/18/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/21/mas-noticias" target="">
                                            
                                            Más Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                            
                                            Pasado Perfecto Radio
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-10980">

                        

                        <header>
                            <h1 class="titulo">Tinogasta celebró el 212° aniversario de la Revolución de Mayo</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hoy</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">&quot;La Revolución de Mayo dio origen al movimiento independentista permitiendo el desarrollo del proceso de construcción de la Argentina y puso fin a la etapa colonial de dependencia&quot;, sostuvo Ariel Cocha, docente del Colegio Privado Sor Pierina.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/10980/tinogasta-celebro-el-212-aniversario-de-la-revolucion-de-mayo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/10980/tinogasta-celebro-el-212-aniversario-de-la-revolucion-de-mayo&amp;text=Tinogasta%20celebr%C3%B3%20el%20212%C2%B0%20aniversario%20de%20la%20Revoluci%C3%B3n%20de%20Mayo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Tinogasta celebró el 212° aniversario de la Revolución de Mayo+https://vocesescritas.com.ar/contenido/10980/tinogasta-celebro-el-212-aniversario-de-la-revolucion-de-mayo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://vocesescritas.com.ar/contenido/10980/tinogasta-celebro-el-212-aniversario-de-la-revolucion-de-mayo&amp;text=Tinogasta celebró el 212° aniversario de la Revolución de Mayo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="283717964_384192050406575_6070299885180205114_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8bfeb9&amp;_nc_ohc=Xk3m_" class="img-responsive lazyload" data-src="https://scontent.firj1-1.fna.fbcdn.net/v/t39.30808-6/283717964_384192050406575_6070299885180205114_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8bfeb9&amp;_nc_ohc=Xk3m_R8olJQAX8ABZyt&amp;_nc_ht=scontent.firj1-1.fna&amp;oh=00_AT_ynDOAnDhHKNptyBDxeEAqsfgUJJYZSInkQvKAoFFD2g&amp;oe=62947244" height="auto" src="data:," width="auto" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El intendente, Sebasti&aacute;n N&oacute;blega, encabez&oacute; los festejos oficiales por el D&iacute;a de la Revoluci&oacute;n de Mayo, e inst&oacute; a "trabajar en unidad, con humildad y con valent&iacute;a, hacia el futuro".</p>
                                
    
    

                                
<p>A primera hora, el jefe comunal particip&oacute; del izamiento de la Bandera Nacional en la Plaza Principal 25 de Mayo, y luego presenci&oacute; el Solemne Tedeum en la Iglesia San Juan Bautista que estuvo a cargo del Cura P&aacute;rroco, Humberto Carrizo.</p>
<p><img alt="" class="img-responsive lazyload" data-src="https://scontent.firj1-1.fna.fbcdn.net/v/t39.30808-6/283966287_384192723739841_2034892172925988568_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8bfeb9&amp;_nc_ohc=dUZ0DVNVZeYAX97O5ON&amp;_nc_ht=scontent.firj1-1.fna&amp;oh=00_AT-86ELx_ScaraZYHaE8adDeRFlBAutkMtHYTtKGFXTNvQ&amp;oe=62942A1B" height="auto" src="data:," width="auto"/></p>
<p>Luego, las autoridades se trasladaron a la plaza para acompa&ntilde;ar la concentraci&oacute;n, el saludo a la Agrupaci&oacute;n 25 de Mayo, la formaci&oacute;n de Banderas de Ceremonias y Escuadras, y dar inicio al acto oficial con la entonaci&oacute;n del Himno Nacional Argentino, mediante la interpretaci&oacute;n con lenguaje de se&ntilde;as por Alumnos del Jard&iacute;n de Infantes "Manitos Traviesa" de JIN N&deg;9, docentes y autoridades de las instituciones del medio, mediante un proyecto impulsado por la Escuela Especial Amor y Esperanza. Tambi&eacute;n se enton&oacute; el Himno a Catamarca y la t&iacute;pica canci&oacute;n, cueca La Tinogaste&ntilde;a.</p>
<p><img alt="" class="img-responsive lazyload" data-src="https://scontent.firj1-1.fna.fbcdn.net/v/t39.30808-6/283096227_384192283739885_7111618509100544930_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8bfeb9&amp;_nc_ohc=FXudhVsZu8QAX9sKstA&amp;_nc_ht=scontent.firj1-1.fna&amp;oh=00_AT9xVtfp-UfAzrMnrd0juW7bcrkGYAcx8AkN8DJA_AEKJQ&amp;oe=6293BD18" height="auto" src="data:," width="auto"/></p>
<p>Las palabras estuvieron a cargo del docente Ariel Cocha del Colegio Privado Sor Pierina y del Concejal Lic. Sebasti&aacute;n Moreno del Honorable Concejo Deliberante de Tinogasta.</p>
<p>"Hoy estamos conmemorando un nuevo aniversario de la Revoluci&oacute;n de Mayo de 1810 , que constituye el nacimiento de nuestra Naci&oacute;n, asimismo esta patria la vivimos de una manera muy emotiva, porque despu&eacute;s de dos a&ntilde;os dif&iacute;cil podemos encontrarnos para celebrar ese hecho hist&oacute;rico. La libertad que logramos, nos permite hoy poder elegir hacia d&oacute;nde queremos ir, recorrer nuestro propio camino y construir nuestros sue&ntilde;os&rdquo;, afirm&oacute; el concejal Moreno.<br/>Asimismo, el docente Ariel Cocha, en representaci&oacute;n del Colegio Sor Pierina, sostuvo: &ldquo;Tenemos motivos para celebrar esta fecha, mencionar el poder estar presentes despu&eacute;s de una pandemia, poder celebrar la tradicional fiesta de Mayo con el pueblo reunido como es una tradici&oacute;n en nuestra Plaza".</p>
<p><img alt="" class="img-responsive lazyload" data-src="https://scontent.firj1-1.fna.fbcdn.net/v/t39.30808-6/283143307_384192803739833_6643649941004397589_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8bfeb9&amp;_nc_ohc=RcJeKNNXzLUAX8m25Cv&amp;_nc_ht=scontent.firj1-1.fna&amp;oh=00_AT-R3NPC8CEGlaGYEXAmuS00GvIiFETxPDB9IbiokwvJkg&amp;oe=6293F413" height="auto" src="data:," width="auto"/></p>
<p>"El Papa Francisco nos invita a participar del proceso sinodal cristiano, a estar unidos en la fe, entendiendo que ser sinodal significa dedicar un tiempo para compartir, dejando de lado prejuicios y estereotipos, a discernir con humildad y ser solidario con el pr&oacute;jimo" resalt&oacute;.</p>
<p><img alt="" class="img-responsive lazyload" data-src="https://scontent.firj1-1.fna.fbcdn.net/v/t39.30808-6/283154172_384192917073155_5127801182224989337_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8bfeb9&amp;_nc_ohc=2i-VyZ5iJbQAX8wUdg1&amp;_nc_ht=scontent.firj1-1.fna&amp;oh=00_AT_bIcRQHSloOxUzZNxD9vtXLO31RxCaqEUlKLDvDUVSIg&amp;oe=62936EE2" height="auto" src="data:," width="auto"/></p>
<p>"La Revoluci&oacute;n de Mayo dio origen al movimiento independentista permitiendo el desarrollo del proceso de construcci&oacute;n de la Argentina y puso fin a la etapa colonial de dependencia. La Revoluci&oacute;n de Mayo, debe ser repensada como un acto de lucha contra ciertas formas de poder y privilegios y por la creaci&oacute;n de algo nuevo&rdquo;. Finaliz&oacute; Cocha</p>
<p>Luego, el intendente N&oacute;blega junto al Senador Provincial Jos&eacute; Alaniz Andrada, el viceintendente Daniello Cerezo, la Secretar&iacute;a de Inclusi&oacute;n y Econ&oacute;mia Popular Dra. Pamela L&oacute;pez, Concejales, Secretarios del Gabinete Municipal entre otras autoridades, hizo entrega de Fortalecimiento Institucional, mediante aportes econ&oacute;micos por un monto de pesos 1.050.000, con fondos propios del municipio, para las Escuelas primarias y secundarias, Jardines de Infantes y Espacios de Primera Infancia, y as&iacute; fortalecer la educaci&oacute;n p&uacute;blica en la jurisdicci&oacute;n.</p>
<p><img alt="" class="img-responsive lazyload" data-src="https://scontent.firj1-1.fna.fbcdn.net/v/t39.30808-6/283864393_384193073739806_8279302094105062963_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8bfeb9&amp;_nc_ohc=tF80yo8nHEcAX-cPvkO&amp;_nc_ht=scontent.firj1-1.fna&amp;oh=00_AT-HJw-U0nwz9Y6j-4kD8fqCa5WrzYNzkcYoNCW5-x1oqA&amp;oe=62945D10" height="auto" src="data:," width="auto"/></p>
<p>Posteriormente, se disfrut&oacute; del tracional y colorido desfile c&iacute;vico y militar, con una gran participaci&oacute;n de las Escuelas, instituciones, fuerzas de seguridad, agrupaciones de Danzas y Gauchos de nuestra comunidad.</p>
<p>En un breve di&aacute;logo con la prensa, N&oacute;blega, hizo &eacute;nfasis en que "son momentos importantes donde se debe profundizar el trabajo, en unidad, con humildad y con valent&iacute;a, hacia el futuro. Hoy m&aacute;s que nunca los argentinos tenemos que estar unidos, tenemos que dejar las diferencias personales y pol&iacute;ticas, priorizando el bien com&uacute;n de la gente&rdquo;, detall&oacute;.</p>
<p><img alt="" class="img-responsive lazyload" data-src="https://scontent.firj1-1.fna.fbcdn.net/v/t39.30808-6/283647479_384192217073225_4952792804809817901_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8bfeb9&amp;_nc_ohc=aKAUra8vCtwAX87wltt&amp;_nc_ht=scontent.firj1-1.fna&amp;oh=00_AT-KLWMC2h33aAjZttrnCwSwD-aiJw9ayhk8n_eEbud5wg&amp;oe=6293F18F" height="auto" src="data:," width="auto"/></p>
<p>El jefe comunal, en compa&ntilde;&iacute;a de las autoridades presentes, recorri&oacute; la Feria Fuerza Emprendedora y Gastron&oacute;mica, y la Loter&iacute;a del Emprendedor junto a la "Pe&ntilde;ita del 25" que se desarroll&oacute; en el principal paseo publico de los tinogaste&ntilde;os.</p>
<p>En este sentido el intendente N&oacute;blega, salud&oacute; y convers&oacute; con los emprendedores, artesanos y productores. En la oportunidad el intendente afirm&oacute; que desde el municipio va a continuar con el apoyo a todos los emprendedores, artesanos y productores, para incentivar y generar actividades que generen la econom&iacute;a social en la jurisdicci&oacute;n.</p>
<p>Informaci&oacute;n P&uacute;blica</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10775/noblega-sobre-el-parque-solar-seguira-generando-una-gran-ocupacion-laboral">
                                                <img alt="Sebastian Noblega sobre el Parque Solar" class="img-responsive lazyload" data-alto-grande="1066" data-ancho-grande="1599" data-sizes="auto" data-src="/download/multimedia.normal.b64393fda501b2be.53656261737469616e204e6f626c65676120736f62726520656c2050617271755f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b64393fda501b2be.53656261737469616e204e6f626c65676120736f62726520656c2050617271755f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.ba73d61158289078.53656261737469616e204e6f626c65676120736f62726520656c2050617271755f6772616e64652e77656270.webp 1599w, /download/multimedia.miniatura.b5254e47c7e23314.53656261737469616e204e6f626c65676120736f62726520656c2050617271755f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10775/noblega-sobre-el-parque-solar-seguira-generando-una-gran-ocupacion-laboral">Nóblega sobre el Parque Solar: &quot;Seguirá generando una gran ocupación laboral&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10950/conectar-igualdad-destacan-el-trabajo-de-innovacion-digital-y-el-ministerio-para">
                                                <img alt="Conectar igualdad 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a6d3bcfbe5e8721c.436f6e656374617220696775616c64616420325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a6d3bcfbe5e8721c.436f6e656374617220696775616c64616420325f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.8c0af9f5c4ed7e9e.436f6e656374617220696775616c64616420325f6d696e6961747572612e77656270.webp 400w" height="658" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10950/conectar-igualdad-destacan-el-trabajo-de-innovacion-digital-y-el-ministerio-para">Conectar Igualdad: Destacan el trabajo de Innovación Digital y el Ministerio de educación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10619/el-recuerdo-a-40-anos-del-hundimiento-del-ara-belgrano">
                                                <img alt="40 años del ARA Belgrano" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa9d21d62e90ba88.34302061c3b16f732064656c204152412042656c6772616e6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aa9d21d62e90ba88.34302061c3b16f732064656c204152412042656c6772616e6f5f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.bc1e42304535242b.34302061c3b16f732064656c204152412042656c6772616e6f5f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10619/el-recuerdo-a-40-anos-del-hundimiento-del-ara-belgrano">El recuerdo a 40 años del hundimiento del ARA Belgrano</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10829/becados-del-municipio-de-fiambala-se-accidentaron-camino-a-las-termas">
                                                <img alt="Accidente en las Termas" class="img-responsive lazyload" data-src="https://media.elancasti.com.ar/p/f50af2db9517ab57d53f44e12c40b319/adjuntos/325/imagenes/000/237/0000237797/790x0/smart/4-1jpg.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10829/becados-del-municipio-de-fiambala-se-accidentaron-camino-a-las-termas">Becados del municipio de Fiambalá se accidentaron camino a las Termas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10752/camara-penal-no3-olivera-y-gonzalez-padres-de-la-bebe-fallecida-declararon-ante-">
                                                <img alt="Camara Penal 3" class="img-responsive lazyload" data-src="https://statics.launion.digital/1/crop/627af19cc92ee__940x620.webp" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10752/camara-penal-no3-olivera-y-gonzalez-padres-de-la-bebe-fallecida-declararon-ante-">Cámara Penal Nº3: Olivera y González, padres de la bebé fallecida declararon ante los jueces</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10635/crimen-de-ramos-el-fiscal-barros-pidio-la-pena-maxima-de-50-anos">
                                                <img alt="Jorge Barros" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c54d42f4e8510a3.4a6f72676520426172726f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c54d42f4e8510a3.4a6f72676520426172726f735f6e6f726d616c2e6a7067.jpg 1184w, /download/multimedia.miniatura.b147e5bd0dd28164.4a6f72676520426172726f735f6d696e6961747572612e6a7067.jpg 400w" height="798" src="data:," width="1184" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10635/crimen-de-ramos-el-fiscal-barros-pidio-la-pena-maxima-de-50-anos">Crimen de Ramos: El fiscal Barros pidió la pena máxima de 50 años</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10551/a-plena-tarde-y-a-punta-de-cuchillo-roba-la-recaudacion-en-una-estacion-de-servi">
                                            <img alt="Delincuente" class="img-responsive lazyload" data-src="https://1.bp.blogspot.com/-bLNU0LWETlo/YTTbdCg0Y2I/AAAAAAAATxw/6zMXTBZ_nLAAtv9hPsQVZoit-vN34_abQCLcBGAsYHQ/s960/in1630793855644.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10551/a-plena-tarde-y-a-punta-de-cuchillo-roba-la-recaudacion-en-una-estacion-de-servi">A plena tarde y a punta de cuchillo roba la recaudación en una Estación de Servicio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10670/la-troya-un-transformador-de-40kv-fue-destruido-para-robarle-sus-partes-internas">
                                            <img alt="Destruyen un transformador en La Troya" class="img-responsive lazyload" data-src="https://scontent.firj1-1.fna.fbcdn.net/v/t39.30808-6/279182360_567080201513359_7743968172002279547_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8bfeb9&amp;_nc_ohc=uoDWxhpaYC8AX8M5V--&amp;_nc_ht=scontent.firj1-1.fna&amp;oh=00_AT_NH3lqIXRJCF35zLZ-X8I4J76-xr2QAelVqcNGtktcJg&amp;oe=62780E18" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10670/la-troya-un-transformador-de-40kv-fue-destruido-para-robarle-sus-partes-internas">La Troya: Un transformador de 40Kv fue destruido para robarle sus partes internas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10617/funcionaria-del-ministerio-de-ambiente-recorrio-el-inicio-de-los-trabajos-en-el-">
                                            <img alt="Predio donde se construirá el Ecoparque" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83fb18756b2850fc.50726564696f20646f6e646520736520636f6e737472756972c3a120656c20455f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.83fb18756b2850fc.50726564696f20646f6e646520736520636f6e737472756972c3a120656c20455f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.bae52c0a37126d4c.50726564696f20646f6e646520736520636f6e737472756972c3a120656c20455f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10617/funcionaria-del-ministerio-de-ambiente-recorrio-el-inicio-de-los-trabajos-en-el-">Funcionaria del Ministerio de ambiente recorrió el inicio de los trabajos en el parque autóctono &quot;Aldacira Andrada&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10564/decretan-asueto-administrativo-municipal-para-el-dia-lunes-2-de-mayo">
                                            <img alt="ATE TINOGASTA 01" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.b6ed03dd60cf701e.4154452054494e4f47415354412030315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b6ed03dd60cf701e.4154452054494e4f47415354412030315f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a74d6590ba6ff73e.4154452054494e4f47415354412030315f6772616e64652e77656270.webp 1440w, /download/multimedia.miniatura.bc809611b21b1096.4154452054494e4f47415354412030315f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10564/decretan-asueto-administrativo-municipal-para-el-dia-lunes-2-de-mayo">Decretan Asueto Administrativo Municipal para el día Lunes 2 de mayo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10813/tinogasta-accedera-al-programa-mini-turismo-para-afiliados-del-pami">
                                            <img alt="PAMI Municipio" class="img-responsive lazyload" data-alto-grande="1000" data-ancho-grande="1500" data-sizes="auto" data-src="/download/multimedia.normal.8fddbfd1d21003f2.50414d49204d756e69636970696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8fddbfd1d21003f2.50414d49204d756e69636970696f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.afa6990171a72e7a.50414d49204d756e69636970696f5f6772616e64652e77656270.webp 1500w, /download/multimedia.miniatura.a554a3a8f9a3dc08.50414d49204d756e69636970696f5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10813/tinogasta-accedera-al-programa-mini-turismo-para-afiliados-del-pami">Tinogasta accederá al programa &quot;mini turismo&quot; para afiliados del PAMI</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10948/conectar-igualdad-alumnos-de-tinogasta-ciudad-y-copacabana-recibieron-netbooks">
                                            <img alt="Conectar igualdad" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80ba5285be5c6780.436f6e656374617220696775616c6461645f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80ba5285be5c6780.436f6e656374617220696775616c6461645f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.bd02b44f253e41d6.436f6e656374617220696775616c6461645f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10948/conectar-igualdad-alumnos-de-tinogasta-ciudad-y-copacabana-recibieron-netbooks">Conectar Igualdad: Alumnos de Tinogasta ciudad y Copacabana recibieron netbooks</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://vocesescritas.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/galerias" target="">
                                        
                                        Galerías
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                        
                                        Tecno
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                        
                                        Voces en las Redes
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                        
                                        Pasado Perfecto Radio
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/tinogastadigital/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2022. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#402d21292c362f232533253323322934213300272d21292c6e232f2d"><span class="__cf_email__" data-cfemail="c6aba7afaab0a9a5a3b5a3b5a5b4afb2a7b586a1aba7afaae8a5a9ab">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.a" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
        
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>