












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Salud confirmo que más 30 mil niños fueron detectados sin vacunas contra el Covid</title>
        <meta name="description" content="Por la gravedad de esta situación que el Ministerio de Salud de la provincia ha determinado activar una intensa campaña de vacunación con llegada a los establecimientos escolares."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://vocesescritas.com.ar/static/custom/favicon.png?t=2022-04-01+11%3A50%3A28.227369" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style><style>:root {--main-color: #ed140c; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://vocesescritas.com.ar/contenido/10215/salud-confirmo-que-mas-30-mil-ninos-fueron-detectados-sin-vacunas-contra-el-covi">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="vocesescritas.com.ar"/>
        <meta property="og:title"          content="Salud confirmo que más 30 mil niños fueron detectados sin vacunas contra el Covid" />
        <meta property="og:description"    content="Por la gravedad de esta situación que el Ministerio de Salud de la provincia ha determinado activar una intensa campaña de vacunación con llegada a los establecimientos escolares."/>
        <meta property="og:url"            content="https://vocesescritas.com.ar/contenido/10215/salud-confirmo-que-mas-30-mil-ninos-fueron-detectados-sin-vacunas-contra-el-covi" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://vocesescritas.com.ar/download/multimedia.normal.a618b3ca027346c3.566163756e6173206e69c3b16f735f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://vocesescritas.com.ar/download/multimedia.normal.a618b3ca027346c3.566163756e6173206e69c3b16f735f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="675"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-04-01T10:36-03"/>
        <meta property="article:modified_time"  content="2022-04-01T11:02-03"/>
        
            <meta property="article:section"    content="Provinciales"/>
        
        <meta property="article:tag"            content="Salud confirmo que más 30 mil niños fueron detectados sin vacunas contra el Covid | Por la gravedad de esta situación que el Ministerio de Salud de la provincia ha determinado activar una intensa campaña de vacunación con llegada a los establecimientos escolares."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Salud confirmo que más 30 mil niños fueron detectados sin vacunas contra el Covid" />
        <meta name="twitter:description"        content="Por la gravedad de esta situación que el Ministerio de Salud de la provincia ha determinado activar una intensa campaña de vacunación con llegada a los establecimientos escolares."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://vocesescritas.com.ar/contenido/10215/salud-confirmo-que-mas-30-mil-ninos-fueron-detectados-sin-vacunas-contra-el-covi",
                "mainEntityOfPage": "https://vocesescritas.com.ar/contenido/10215/salud-confirmo-que-mas-30-mil-ninos-fueron-detectados-sin-vacunas-contra-el-covi",
                "name": "Salud confirmo que más 30 mil niños fueron detectados sin vacunas contra el Covid",
                "headline": "Salud confirmo que más 30 mil niños fueron detectados sin vacunas contra el Covid",
                "description": "Por la gravedad de esta situación que el Ministerio de Salud de la provincia ha determinado activar una intensa campaña de vacunación con llegada a los establecimientos escolares.",
                
                    "articleSection": "Provinciales",
                
                "datePublished": "2022-04-01T10:36",
                "dateModified": "2022-04-01T11:02",
                "image": "https://vocesescritas.com.ar/download/multimedia.normal.a618b3ca027346c3.566163756e6173206e69c3b16f735f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "vocesescritas.com.ar",
                    "url": "https://vocesescritas.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://vocesescritas.com.ar/static/custom/logo-grande.png?t=2022-04-01+11%3A50%3A28.227369"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Susana Dicastro",
                        "url": "/usuario/3/susana-dicastro"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 01 de abril</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://vocesescritas.com.ar/static/custom/logo.jpg?t=2022-04-01+11%3A50%3A28.227369" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                

                
                    <img class="only-mobile" src="https://vocesescritas.com.ar/static/custom/logo-movil.jpg?t=2022-04-01+11%3A50%3A28.227369" alt="Voces Escritas El Primer Diario Digital de Tinogasta"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar" target="">
                                
                                INICIO
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/4/actualidad" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/2/curiosidades" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/3/general" target="">
                                
                                País
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/6/deporte" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/7/politica" target="">
                                
                                Política y Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/9/educacion" target="">
                                
                                Educación
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://vocesescritas.com.ar/categoria/11/sociedad" target="">
                                
                                Sociedad
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/13/mundo" target="">
                                            
                                            Mundo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                            
                                            Tecno
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/20/info-general" target="">
                                            
                                            Info General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/10/espectaculos" target="">
                                            
                                            Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                            
                                            Voces en las Redes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/18/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/21/mas-noticias" target="">
                                            
                                            Más Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                            
                                            Pasado Perfecto Radio
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vocesescritas.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-10215">

                        

                        <header>
                            <h1 class="titulo">Salud confirmo que más 30 mil niños fueron detectados sin vacunas contra el Covid</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://vocesescritas.com.ar/categoria/2/provinciales">Provinciales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/susana-dicastro"><span>Susana Dicastro</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Por la gravedad de esta situación que el Ministerio de Salud de la provincia ha determinado activar una intensa campaña de vacunación con llegada a los establecimientos escolares.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://vocesescritas.com.ar/contenido/10215/salud-confirmo-que-mas-30-mil-ninos-fueron-detectados-sin-vacunas-contra-el-covi" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://vocesescritas.com.ar/contenido/10215/salud-confirmo-que-mas-30-mil-ninos-fueron-detectados-sin-vacunas-contra-el-covi&amp;text=Salud%20confirmo%20que%20m%C3%A1s%2030%20mil%20ni%C3%B1os%20fueron%20detectados%20sin%20vacunas%20contra%20el%20Covid" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Salud confirmo que más 30 mil niños fueron detectados sin vacunas contra el Covid+https://vocesescritas.com.ar/contenido/10215/salud-confirmo-que-mas-30-mil-ninos-fueron-detectados-sin-vacunas-contra-el-covi" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Vacunas niños" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a618b3ca027346c3.566163756e6173206e69c3b16f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a618b3ca027346c3.566163756e6173206e69c3b16f735f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b5750f268b82b5e1.566163756e6173206e69c3b16f735f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Por esta alarmante cifra, las autoridades de Salud activaron un programa de vacunaci&oacute;n que llegar&aacute; directamente a las escuelas. As&iacute; lo confirm&oacute; la Dra. Silvia Bustos, secretaria de Medicina Preventiva quien asegur&oacute; que los registros marcan que son <strong>30 mil los menores que no accedieron a la inoculaci&oacute;n de la tercera dosis</strong> y que otros 10 mil tampoco recibieron la segunda dosis.&nbsp;</p>
                                
    
    

                                
<p>Es por la gravedad de esta situaci&oacute;n que el Ministerio de Salud de la provincia ha determinado activar una intensa campa&ntilde;a de vacunaci&oacute;n con llegada a los establecimientos escolares. <strong>&ldquo;Nos preocupa y por eso evaluamos estrategias y decidimos entrar a las escuelas. Durante la semana que vamos a ingresar a las escuelas de la Capital y en las &aacute;reas program&aacute;ticas en el interior, los equipos de Salud van a hacer exactamente lo mismo. </strong>La semana que viene el operativo se va a dar inicio en la Escuela n&deg; 193 de Valle Chico y con las escuelas de zona norte&rdquo;<strong>,</strong> detall&oacute; la funcionaria.</p>
<p>Al confirmar las preocupantes cifras, Bustos marc&oacute; &ldquo;tenemos un alto n&uacute;mero de chicos que todav&iacute;a no se han vacunado. <strong>Entre la poblaci&oacute;n de 12 a 17 a&ntilde;os apenas tenemos un esquema completo del 82%.</strong> <strong>Tenemos un pendiente de vacunar con segundas dosis de alrededor de 10 mil ni&ntilde;os.</strong> <strong>Y con la tercera dosis tenemos un pendiente un universo de 30 mil menores&rdquo;.</strong></p>
<p>En cuanto al operativo, indic&oacute; que los padres van a ser advertidos de esta modalidad de vacunaci&oacute;n y que podr&aacute;n estar presentes en el momento, para as&iacute; acompa&ntilde;ar a sus hijos.</p>
<p>Asimismo la secretaria de Medicina Preventiva indic&oacute; que para ese momento, se deber&aacute; llevar el carnet para confirmar si hubo o no vacunaci&oacute;n y luego registrarla en el caso de estar pendiente.</p>
<p>Respecto a la situaci&oacute;n epidemiol&oacute;gica confirm&oacute; la baja de casos, precisando que &ldquo;han disminuido muchos los casos positivos como tambi&eacute;n la cantidad de personas que concurren a los nodos de testeo. En estas &uacute;ltimas semanas hemos tenido un promedio de casos positivos y muchas procesadas de alrededor de cinco muestras positivas por d&iacute;a. Ese es un n&uacute;mero muy bajo&rdquo;.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/3/susana-dicastro"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/susana-dicastro">Susana Dicastro</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10035/lanzaran-campana-para-que-se-designe-un-defensor-de-ninos">
                                                <img alt="niños" class="img-responsive lazyload" data-src="https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2022-03/417287-arton213924_0.jpg?itok=UyebD5g6" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10035/lanzaran-campana-para-que-se-designe-un-defensor-de-ninos">Lanzarán campaña para que se designe un Defensor de Niños</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10170/eligieron-a-roberto-brunello-como-presidente-del-ente-norte-de-turismo">
                                                <img alt="Turismo - Region Norte" class="img-responsive lazyload" data-src="https://www.elesquiu.com/u/fotografias/fotosnoticias/2022/3/29/413728.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10170/eligieron-a-roberto-brunello-como-presidente-del-ente-norte-de-turismo">Eligieron a Roberto Brunello como presidente del Ente Norte de Turismo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/9780/transporte-escolar-el-gobierno-entrego-aportes-por-47-millones-a-municipios">
                                                <img alt="Raul Jalil" class="img-responsive lazyload" data-src="https://statics.launion.digital/2022/03/crop/62222b338b392__940x620.webp" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/9780/transporte-escolar-el-gobierno-entrego-aportes-por-47-millones-a-municipios">Transporte Escolar: El gobierno entregó aportes por $ 47 millones a municipios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10034/arca-se-ocupara-de-la-recaudacion-de-las-tasas-municipales">
                                                <img alt="6238a6c971e79__940x620" class="img-responsive lazyload" data-src="https://statics.launion.digital/2022/03/crop/6238a6c971e79__940x620.webp" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10034/arca-se-ocupara-de-la-recaudacion-de-las-tasas-municipales">ARCA se ocupará de la recaudación de las tasas municipales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10065/catamarca-lanzo-nuevo-spot-turistico-con-la-participacion-de-facundo-arana-y-fam">
                                                <img alt="Facundo Arana y flia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c8837e4f9296e79.466163756e646f204172616e61207920666c69615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9c8837e4f9296e79.466163756e646f204172616e61207920666c69615f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.9c6d7027ac43d9d4.466163756e646f204172616e61207920666c69615f6d696e6961747572612e77656270.webp 400w" height="854" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10065/catamarca-lanzo-nuevo-spot-turistico-con-la-participacion-de-facundo-arana-y-fam">Catamarca lanzó nuevo spot turístico con la participación de Facundo Arana y familia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/10039/dia-de-la-memoria-convocan-a-marcha-y-acto-en-catamarca">
                                                <img alt="Dia de la memoria" class="img-responsive lazyload" data-src="https://www.catamarcactual.com.ar/u/fotografias/m/2021/3/24/f800x450-210181_261627_5050.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/10039/dia-de-la-memoria-convocan-a-marcha-y-acto-en-catamarca">Día de la Memoria: convocan a marcha y acto en Catamarca</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10143/tinogasta-y-tres-departamentos-mas-fueron-alimentados-con-energia-solar">
                                            <img alt="paneles solares Tinogasta" class="img-responsive lazyload" data-src="https://econojournal.com.ar/cntnt/uploads/2019/04/2PSTino-1024x576.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10143/tinogasta-y-tres-departamentos-mas-fueron-alimentados-con-energia-solar">Tinogasta y tres departamentos más fueron alimentados con energía solar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/9750/utilizaron-tecnicas-de-analisis-quimico-en-pinturas-rupestres-de-oyola-y-la-cand">
                                            <img alt="pinturas rupestres" class="img-responsive lazyload" data-src="https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/2022-02/377539-arqueologia-201.jpeg?itok=U1dh3Q2m" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/9750/utilizaron-tecnicas-de-analisis-quimico-en-pinturas-rupestres-de-oyola-y-la-cand">Utilizaron técnicas de análisis químico en pinturas rupestres de Oyola y La Candelaria</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10045/catamarca-tiene-la-mayor-tasa-de-fecundidad-adolescente">
                                            <img alt="fecundidad adolescente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0d22fc74ae7daec.666563756e64696461642061646f6c657363656e74655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a0d22fc74ae7daec.666563756e64696461642061646f6c657363656e74655f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.952d609a34542808.666563756e64696461642061646f6c657363656e74655f6d696e6961747572612e77656270.webp 400w" height="683" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10045/catamarca-tiene-la-mayor-tasa-de-fecundidad-adolescente">Catamarca tiene la mayor tasa de fecundidad adolescente</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10060/una-madre-denuncio-que-su-hijo-fue-abusado-en-manada-en-una-escuela-de-la-capita">
                                            <img alt="Abuso a menores" class="img-responsive lazyload" data-src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcRX6x6uS0FjAMBSi4BZ80A6Hqcj3Kzz3eh4wUw7fEkkjSNX9cLsa_E2B_lvToKaJ1qwkjE&amp;usqp=CAU" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10060/una-madre-denuncio-que-su-hijo-fue-abusado-en-manada-en-una-escuela-de-la-capita">Una madre denunció que su hijo fue abusado en &quot;manada&quot; en una escuela de la Capital</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10063/el-centro-de-industriales-panaderos-de-catamarca-anuncio-por-ahora-no-habra-baja">
                                            <img alt="Pan" class="img-responsive lazyload" data-src="https://www.cronista.com/files/image/251/251850/5ffa1b11c4a6e.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10063/el-centro-de-industriales-panaderos-de-catamarca-anuncio-por-ahora-no-habra-baja">El Centro de Industriales Panaderos de Catamarca anunció “por ahora no habrá baja en el precio del pan”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/10103/la-fiesta-nacional-del-poncho-vuelve-a-ser-presencial-y-ya-tiene-fecha">
                                            <img alt="poncho" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.9f7dc0b82ba841a6.706f6e63686f5f6d696e6961747572612e77656270.webp" height="358" src="data:," width="512" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/10103/la-fiesta-nacional-del-poncho-vuelve-a-ser-presencial-y-ya-tiene-fecha">La Fiesta Nacional del Poncho vuelve a ser presencial y ya tiene fecha</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://vocesescritas.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/galerias" target="">
                                        
                                        Galerías
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/19/tecno" target="">
                                        
                                        Tecno
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/12/voces-en-las-redes" target="">
                                        
                                        Voces en las Redes
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/categoria/14/pasado-perfecto-radio" target="">
                                        
                                        Pasado Perfecto Radio
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://vocesescritas.com.ar/tinogastadigital/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>vocesescritas.com.ar</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><strong>El Primer Diario Digital de Tinogasta (Catamarca) &copy; 2022. Todos los derechos reservados. RD Comunicaciones</strong></p>
<p>&nbsp;</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3837403222</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Tinogasta-Catamarca</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f8959991948e979b9d8b9d8b9b8a918c998bb89f95999194d69b9795"><span class="__cf_email__" data-cfemail="224f434b4e544d414751475141504b56435162454f434b4e0c414d4f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=vocesescritas.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
        
         gtag('config', 'UA-43243257-11'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>