<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://vocesescritas.com.ar/sitio/xmlrpc.php"/>
<title>Murió en un accidente el atleta olímpico Braian Toledo &#8211; Voces Escritas</title>
<style type='text/css'>#wp-admin-bar-comments{display:none;}#wp-admin-bar-new-content{display:none;}</style>                        <script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Open+Sans:400', 'Roboto+Condensed:300,400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Voces Escritas"/>
<meta property="og:url" content="http://vocesescritas.com.ar/sitio/murio-en-un-accidente-el-atleta-olimpico-braian-toledo/"/>
<meta property="og:title" content="Murió en un accidente el atleta olímpico Braian Toledo"/>
<meta property="og:image" content="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037428027-1024x575.jpg"/>
<meta property="article:section" content="Deportes"/>
<meta property="og:description" content="El lanzador de jabalina, de 26 años, falleció en un accidente de moto cerca de Marcos Paz."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://vocesescritas.com.ar/sitio/murio-en-un-accidente-el-atleta-olimpico-braian-toledo/"/>
<meta name="twitter:title" content="Murió en un accidente el atleta olímpico Braian Toledo"/>
<meta name="twitter:description" content="El lanzador de jabalina, de 26 años, falleció en un accidente de moto cerca de Marcos Paz."/>
<meta name="twitter:image" content="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037428027-1024x575.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voces Escritas &raquo; Feed" href="http://vocesescritas.com.ar/sitio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voces Escritas &raquo; RSS de los comentarios" href="http://vocesescritas.com.ar/sitio/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vocesescritas.com.ar\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://vocesescritas.com.ar/sitio/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/ldvpj7be/dgavt.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400%7CRoboto:500,400%7COswald:400%7COpen+Sans:400' type='text/css' media='all' />
<script src='//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/qju31u5/dgavt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/themes/publisher-v5.1.0/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/themes/publisher-v5.1.0/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://vocesescritas.com.ar/sitio/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vocesescritas.com.ar/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vocesescritas.com.ar/sitio/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Habilitan nuevamente el Paso Internacional de San Francisco' href='http://vocesescritas.com.ar/sitio/habilitan-nuevamente-el-paso-internacional-de-san-francisco/' />
<link rel='next' title='El Gobierno oficializó la pesificación del pago a las generadores de energía' href='http://vocesescritas.com.ar/sitio/el-gobierno-oficializo-la-pesificacion-del-pago-a-las-generadores-de-energia/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://vocesescritas.com.ar/sitio/murio-en-un-accidente-el-atleta-olimpico-braian-toledo/" />
<link rel='shortlink' href='http://vocesescritas.com.ar/sitio/?p=65287' />
<link rel="alternate" type="application/json+oembed" href="http://vocesescritas.com.ar/sitio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vocesescritas.com.ar/sitio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F&#038;format=xml" />
<meta property="fb:app_id" content="109107112769767">			<link rel="shortcut icon" href="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/07/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://vocesescritas.com.ar/sitio/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/06\/Sin-t\u00edtulo-1-1.png"
},
"url": "http:\/\/vocesescritas.com.ar\/sitio\/",
"name": "Voces Escritas",
"description": "El Primer Diario Digital de Tinogasta"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Voces Escritas",
"alternateName": "El Primer Diario Digital de Tinogasta",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Muri\u00f3 en un accidente el atleta ol\u00edmpico Braian Toledo",
"description": "El lanzador de jabalina, de 26 a\u00f1os, falleci\u00f3 en un accidente de moto cerca de Marcos Paz.",
"datePublished": "2020-02-27",
"dateModified": "2020-02-27",
"author": {
"@type": "Person",
"@id": "#person-DanielRamos",
"name": "Daniel Ramos"
},
"image": {
"@type": "ImageObject",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/0037428027.jpg",
"width": 1140,
"height": 640
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": 0
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "http:\/\/vocesescritas.com.ar\/sitio\/murio-en-un-accidente-el-atleta-olimpico-braian-toledo\/"
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/ad916a02810aa6fe933376253cc32cea.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='5.1.0-1567224118' href='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/dca690dc97ecf1605cc07f553cf84488.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/l1lyunkn/40q80.css" media="all"/>
<!-- BetterFramework Head Inline CSS -->
<style>
.better-social-banner .banner-item.item-appstore, .better-social-banner .banner-item.item-bbm {
background-color: #23b730;
}
.bsfi-bbm:before {
content: "\f232";
font-family: "FontAwesome";
}
.better-social-banner .banner-item.item-bbm .item-icon {
color: #ffffff;
font-size: 160px;
top: 11px;
}
ul.menu li.menu-item-has-children>a:after {
display: none;
}
.search-header .label {
color: #373737;
}
.single-post-share .post-share-btn {
background: 0 0;
border-color: #292929;
color: #212121;
}
.error404 .content-column .desc-section .title-404, .error404 .content-column .text-404 {
color: #2b2b2b;
}
a {
color: #212121;
}
.better-weather.style-normal.have-next-days[max-width~="440px"] .bw_summary p, .better-weather.style-normal[max-width~="440px"] .bw_summary p {
display: none;
}
.bw_icon .bw_svg-icon {
height: 85px; 
width: 85px;
}
.rh-container {
background-color: black;
}
.post-tp-3-header.wfi:before {
background: rgba(0,0,0,0);
content: '';
position: absolute;
left: 0;
right: 0;
bottom: 0;
top: 0;
}
.post-template-6.wfi .post-header-inner {
background-color: #f7f7f7;
}
.post-meta.single-post-meta .post-author-a, .post-meta.single-post-meta .time {
color: #000;
}
.single-post-excerpt {
color: #323232;
}
.bs-slider-2-item .content-container {
-webkit-transition: all .35s;
-moz-transition: all .35s;
-o-transition: all .35s;
transition: all .35s;
position: absolute;
left: 50%;
bottom: 10px;
padding: 15px;
overflow: hidden;
pointer-events: none;
z-index: 2;
opacity: 0;
width: 750px;
margin: 0 0 0 -370px;
background: #ffffffe3;
box-shadow: 1px 1px 5px rgba(0,0,0,.2);
text-align: center;
}
.totalpoll-question {
color: #000;
}
.post-tp-12-header .image-credit {
position: absolute;
bottom: 10px;
color: #212121;
font-size: 15px;
text-align: left;
}
</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-65287 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-26 single-cat-26  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Voces-Escritas-1442374702673413" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/vocesescritas" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item rss"><a href = "http://vocesescritas.com.ar/sitio/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item bbm"><a href = "#" target = "_blank" > <i class="item-icon bsfi-bbm" ></i><span class="item-title" > Envianos un mensaje </span> </a> </li> <li class="social-item posts"><i class="item-icon bsfi-posts" ></i><span class="item-title" > Posts </span> </li> 			</ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">27/02/2020</span>
</li>
<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-9291"><a href="http://vocesescritas.com.ar/sitio/categorias/educacion/">Educación</a></li>
<li id="menu-item-9296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9296"><a href="http://vocesescritas.com.ar/sitio/categorias/musica/">Música</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-9299"><a href="http://vocesescritas.com.ar/sitio/categorias/policiales/">Policiales</a></li>
<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-9302"><a href="http://vocesescritas.com.ar/sitio/categorias/salud/">Salud</a></li>
<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-9305"><a href="http://vocesescritas.com.ar/sitio/categorias/tecno/">Tecno</a></li>
<li id="menu-item-23249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-119 better-anim-fade menu-item-23249"><a href="http://vocesescritas.com.ar/sitio/categorias/noticias-x-whatsapp/">Voces en las redes</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="http://vocesescritas.com.ar/sitio/" itemprop="url" rel="home">
<img id="site-logo" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas"  />
<span class="site-title">Voces Escritas - El Primer Diario Digital de Tinogasta</span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-147"><a href="http://vocesescritas.com.ar/sitio/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
<li id="menu-item-44436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-44436"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/"><i class="bf-icon  fa fa-newspaper-o"></i>Titulares</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-20 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-65274 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Coronavirus: en Argentina hay tres pacientes en observación" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Coronavirus-2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Coronavirus-2-210x136.png&quot;,&quot;279&quot;:&quot;Coronavirus-2-279x220.png&quot;,&quot;357&quot;:&quot;Coronavirus-2-357x210.png&quot;,&quot;750&quot;:&quot;Coronavirus-2-750x430.png&quot;,&quot;1393&quot;:&quot;Coronavirus-2.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-en-argentina-hay-tres-pacientes-en-observacion/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-argentina-hay-tres-pacientes-en-observacion/" class="post-title post-url">
Coronavirus: en Argentina hay tres pacientes en observación		</a>
</p>	</div>
</div >
<div class="post-65271 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Qué tienen que hacer para no repetir los alumnos que deben 4 materias" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/12/Alumnos-nivel-terciario-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Alumnos-nivel-terciario-210x136.jpg&quot;,&quot;279&quot;:&quot;Alumnos-nivel-terciario-279x220.jpg&quot;,&quot;357&quot;:&quot;Alumnos-nivel-terciario-357x210.jpg&quot;,&quot;750&quot;:&quot;Alumnos-nivel-terciario-750x430.jpg&quot;,&quot;1461&quot;:&quot;Alumnos-nivel-terciario.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/que-tienen-que-hacer-para-no-repetir-los-alumnos-que-deben-4-materias/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/que-tienen-que-hacer-para-no-repetir-los-alumnos-que-deben-4-materias/" class="post-title post-url">
Qué tienen que hacer para no repetir los alumnos que deben 4 materias		</a>
</p>	</div>
</div >
<div class="post-65227 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Alberto Fernández: “El país está en terapia intensiva”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Alberto-Fernandez-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Alberto-Fernandez-210x136.jpg&quot;,&quot;279&quot;:&quot;Alberto-Fernandez-279x220.jpg&quot;,&quot;357&quot;:&quot;Alberto-Fernandez-357x210.jpg&quot;,&quot;750&quot;:&quot;Alberto-Fernandez-750x430.jpg&quot;,&quot;1453&quot;:&quot;Alberto-Fernandez.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/alberto-fernandez-el-pais-esta-en-terapia-intensiva/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/alberto-fernandez-el-pais-esta-en-terapia-intensiva/" class="post-title post-url">
Alberto Fernández: “El país está en terapia intensiva”		</a>
</p>	</div>
</div >
<div class="post-65224 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Paritaria nacional docente: se define hoy el aumento salarial de referencia" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/01/Nicolas-Trotta-Ministro-de-educacion-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Nicolas-Trotta-Ministro-de-educacion-210x136.png&quot;,&quot;279&quot;:&quot;Nicolas-Trotta-Ministro-de-educacion-279x220.png&quot;,&quot;357&quot;:&quot;Nicolas-Trotta-Ministro-de-educacion-357x210.png&quot;,&quot;750&quot;:&quot;Nicolas-Trotta-Ministro-de-educacion-750x430.png&quot;,&quot;1435&quot;:&quot;Nicolas-Trotta-Ministro-de-educacion.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/paritaria-nacional-docente-se-define-hoy-el-aumento-salarial-de-referencia/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/paritaria-nacional-docente-se-define-hoy-el-aumento-salarial-de-referencia/" class="post-title post-url">
Paritaria nacional docente: se define hoy el aumento salarial de referencia		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-20 clearfix">
<script>var bs_ajax_paginate_1872425471 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"20","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"93e054b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1872425471"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1872425471" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-2407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-2407"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/"><i class="bf-icon  fa fa-building-o"></i>Ciudad</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-35 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-65284 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Habilitan nuevamente el Paso Internacional de San Francisco" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/10/Paso-de-San-Francisco-21-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Paso-de-San-Francisco-21-210x136.jpg&quot;,&quot;279&quot;:&quot;Paso-de-San-Francisco-21-279x220.jpg&quot;,&quot;357&quot;:&quot;Paso-de-San-Francisco-21-357x210.jpg&quot;,&quot;599&quot;:&quot;Paso-de-San-Francisco-21.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/habilitan-nuevamente-el-paso-internacional-de-san-francisco/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/habilitan-nuevamente-el-paso-internacional-de-san-francisco/" class="post-title post-url">
Habilitan nuevamente el Paso Internacional de San Francisco		</a>
</p>	</div>
</div >
<div class="post-65240 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Venta de frascos de vidrio para emprendedores" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/87337158_2766409640141972_6383646609720213504_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;87337158_2766409640141972_6383646609720213504_n-210x136.jpg&quot;,&quot;279&quot;:&quot;87337158_2766409640141972_6383646609720213504_n-279x220.jpg&quot;,&quot;357&quot;:&quot;87337158_2766409640141972_6383646609720213504_n-357x210.jpg&quot;,&quot;750&quot;:&quot;87337158_2766409640141972_6383646609720213504_n-750x430.jpg&quot;,&quot;960&quot;:&quot;87337158_2766409640141972_6383646609720213504_n.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/venta-de-frascos-de-vidrio-para-emprendedores/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/venta-de-frascos-de-vidrio-para-emprendedores/" class="post-title post-url">
Venta de frascos de vidrio para emprendedores		</a>
</p>	</div>
</div >
<div class="post-65236 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Vendimia 2020: Multitudinaria despedida del festival mayor de los tinogasteños" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/87212154_558177338118808_1400662841807077376_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;87212154_558177338118808_1400662841807077376_o-210x136.jpg&quot;,&quot;279&quot;:&quot;87212154_558177338118808_1400662841807077376_o-279x220.jpg&quot;,&quot;357&quot;:&quot;87212154_558177338118808_1400662841807077376_o-357x210.jpg&quot;,&quot;750&quot;:&quot;87212154_558177338118808_1400662841807077376_o-750x430.jpg&quot;,&quot;960&quot;:&quot;87212154_558177338118808_1400662841807077376_o.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/vendimia-2020-multitudinaria-despedida-del-festival-mayor-de-los-tinogastenos/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/vendimia-2020-multitudinaria-despedida-del-festival-mayor-de-los-tinogastenos/" class="post-title post-url">
Vendimia 2020: Multitudinaria despedida del festival mayor de los tinogasteños		</a>
</p>	</div>
</div >
<div class="post-65268 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Cerraron el Paso de San Francisco por falta de energía en Chile" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Paso-de-San-Francisco-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Paso-de-San-Francisco-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Paso-de-San-Francisco-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Paso-de-San-Francisco-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Paso-de-San-Francisco-1-750x430.jpg&quot;,&quot;1366&quot;:&quot;Paso-de-San-Francisco-1.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/cerraron-el-paso-de-san-francisco-por-falta-de-energia-en-chile/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/cerraron-el-paso-de-san-francisco-por-falta-de-energia-en-chile/" class="post-title post-url">
Cerraron el Paso de San Francisco por falta de energía en Chile		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-35 clearfix">
<script>var bs_ajax_paginate_227341495 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"35","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6b364b1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="227341495"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="227341495" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-45443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-45443"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/"><i class="bf-icon  fa fa-flag"></i>Provinciales</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-22 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-65128 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Narcopolicía: la oposición apura para que se convoque al ministro Martel" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Diputados-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Diputados-210x136.png&quot;,&quot;279&quot;:&quot;Diputados-279x220.png&quot;,&quot;357&quot;:&quot;Diputados-357x210.png&quot;,&quot;750&quot;:&quot;Diputados-750x430.png&quot;,&quot;800&quot;:&quot;Diputados.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/narcopolicia-la-oposicion-apura-para-que-se-convoque-al-ministro-martel/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/narcopolicia-la-oposicion-apura-para-que-se-convoque-al-ministro-martel/" class="post-title post-url">
Narcopolicía: la oposición apura para que se convoque al ministro Martel		</a>
</p>	</div>
</div >
<div class="post-65001 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Narcopolicías: declaró Carlos Kunz e insistió en su inocencia" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Carlos-Kunz-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Carlos-Kunz-210x136.png&quot;,&quot;279&quot;:&quot;Carlos-Kunz-279x220.png&quot;,&quot;357&quot;:&quot;Carlos-Kunz-357x210.png&quot;,&quot;750&quot;:&quot;Carlos-Kunz-750x430.png&quot;,&quot;1280&quot;:&quot;Carlos-Kunz.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/narcopolicias-declaro-carlos-kunz-e-insistio-en-su-inocencia/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/narcopolicias-declaro-carlos-kunz-e-insistio-en-su-inocencia/" class="post-title post-url">
Narcopolicías: declaró Carlos Kunz e insistió en su inocencia		</a>
</p>	</div>
</div >
<div class="post-64993 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Jalil transmitió tranquilidad a intendentes sobre nuevas obras" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Raul-Jalil-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Raul-Jalil-210x136.png&quot;,&quot;279&quot;:&quot;Raul-Jalil-279x220.png&quot;,&quot;357&quot;:&quot;Raul-Jalil-357x210.png&quot;,&quot;750&quot;:&quot;Raul-Jalil-750x430.png&quot;,&quot;1024&quot;:&quot;Raul-Jalil.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/jalil-transmitio-tranquilidad-a-intendentes-sobre-nuevas-obras/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/jalil-transmitio-tranquilidad-a-intendentes-sobre-nuevas-obras/" class="post-title post-url">
Jalil transmitió tranquilidad a intendentes sobre nuevas obras		</a>
</p>	</div>
</div >
<div class="post-64888 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="UNCa: Crearán la carrera de Kinesiología" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/11/UNCa-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2015\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;UNCa-210x136.jpg&quot;,&quot;279&quot;:&quot;UNCa-279x220.jpg&quot;,&quot;357&quot;:&quot;UNCa-357x210.jpg&quot;,&quot;750&quot;:&quot;UNCa-750x430.jpg&quot;,&quot;1200&quot;:&quot;UNCa.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/unca-crearan-la-carrera-de-kinesiologia/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/unca-crearan-la-carrera-de-kinesiologia/" class="post-title post-url">
UNCa: Crearán la carrera de Kinesiología		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix">
<script>var bs_ajax_paginate_329963093 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"22","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0b241a2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="329963093"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="329963093" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-3424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-3424"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/"><i class="bf-icon  fa fa-flag-o"></i>País</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-23 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-65295 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="El Gobierno oficializó la pesificación del pago a las generadores de energía" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037428078-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0037428078-210x136.jpg&quot;,&quot;279&quot;:&quot;0037428078-279x220.jpg&quot;,&quot;357&quot;:&quot;0037428078-357x210.jpg&quot;,&quot;750&quot;:&quot;0037428078-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037428078.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-gobierno-oficializo-la-pesificacion-del-pago-a-las-generadores-de-energia/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-gobierno-oficializo-la-pesificacion-del-pago-a-las-generadores-de-energia/" class="post-title post-url">
El Gobierno oficializó la pesificación del pago a las generadores de energía		</a>
</p>	</div>
</div >
<div class="post-65280 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Ya faltan barbijos en el 70% de las farmacias de Buenos Aires" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Sin-Babbijos-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sin-Babbijos-210x136.png&quot;,&quot;279&quot;:&quot;Sin-Babbijos-279x220.png&quot;,&quot;357&quot;:&quot;Sin-Babbijos-357x210.png&quot;,&quot;750&quot;:&quot;Sin-Babbijos-750x430.png&quot;,&quot;1456&quot;:&quot;Sin-Babbijos.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/ya-faltan-barbijos-en-el-70-de-las-farmacias-de-buenos-aires/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/ya-faltan-barbijos-en-el-70-de-las-farmacias-de-buenos-aires/" class="post-title post-url">
Ya faltan barbijos en el 70% de las farmacias de Buenos Aires		</a>
</p>	</div>
</div >
<div class="post-65230 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Arranca la discusión para terminar con las jubilaciones de privilegio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/10/Congreso-de-la-Nacion-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Congreso-de-la-Nacion-210x136.jpg&quot;,&quot;279&quot;:&quot;Congreso-de-la-Nacion-279x220.jpg&quot;,&quot;357&quot;:&quot;Congreso-de-la-Nacion-357x210.jpg&quot;,&quot;678&quot;:&quot;Congreso-de-la-Nacion.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/arranca-la-discusion-para-terminar-con-las-jubilaciones-de-privilegio/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/arranca-la-discusion-para-terminar-con-las-jubilaciones-de-privilegio/" class="post-title post-url">
Arranca la discusión para terminar con las jubilaciones de privilegio		</a>
</p>	</div>
</div >
<div class="post-65206 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="El Gobierno se hizo cargo nuevamente de la protección de testigos" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037396814-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0037396814-210x136.jpg&quot;,&quot;279&quot;:&quot;0037396814-279x220.jpg&quot;,&quot;357&quot;:&quot;0037396814-357x210.jpg&quot;,&quot;750&quot;:&quot;0037396814-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037396814.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-gobierno-se-hizo-cargo-nuevamente-de-la-proteccion-de-testigos/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-gobierno-se-hizo-cargo-nuevamente-de-la-proteccion-de-testigos/" class="post-title post-url">
El Gobierno se hizo cargo nuevamente de la protección de testigos		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-23 clearfix">
<script>var bs_ajax_paginate_1669155375 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"23","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1c91c84"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1669155375"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1669155375" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-677"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/"><i class="bf-icon  fa fa-group"></i>Sociedad</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-21 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-65233 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Este es el calendario de pagos a jubilados para marzo" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2016/06/jubilados-82-movil.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/este-es-el-calendario-de-pagos-a-jubilados-para-marzo/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/este-es-el-calendario-de-pagos-a-jubilados-para-marzo/" class="post-title post-url">
Este es el calendario de pagos a jubilados para marzo		</a>
</p>	</div>
</div >
<div class="post-64896 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="ANSES: quiénes y cuándo cobran la ayuda escolar" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2019/11/0037123890-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0037123890-210x136.jpg&quot;,&quot;279&quot;:&quot;0037123890-279x220.jpg&quot;,&quot;357&quot;:&quot;0037123890-357x210.jpg&quot;,&quot;750&quot;:&quot;0037123890-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037123890.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/anses-quienes-y-cuando-cobran-la-ayuda-escolar/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/anses-quienes-y-cuando-cobran-la-ayuda-escolar/" class="post-title post-url">
ANSES: quiénes y cuándo cobran la ayuda escolar		</a>
</p>	</div>
</div >
<div class="post-64785 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Cómo cobrar la asignación por nacimiento y matrimonio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/ANSES-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ANSES-210x136.jpg&quot;,&quot;279&quot;:&quot;ANSES-279x220.jpg&quot;,&quot;357&quot;:&quot;ANSES-357x210.jpg&quot;,&quot;750&quot;:&quot;ANSES-750x430.jpg&quot;,&quot;1922&quot;:&quot;ANSES.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/como-cobrar-la-asignacion-por-nacimiento-y-matrimonio/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/como-cobrar-la-asignacion-por-nacimiento-y-matrimonio/" class="post-title post-url">
Cómo cobrar la asignación por nacimiento y matrimonio		</a>
</p>	</div>
</div >
<div class="post-64736 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Cuántos argentinos reciben jubilaciones y pensiones" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2019/02/Jubilados-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jubilados-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Jubilados-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Jubilados-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Jubilados-1-750x430.jpg&quot;,&quot;1360&quot;:&quot;Jubilados-1.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/64736-2/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/64736-2/" class="post-title post-url">
Cuántos argentinos reciben jubilaciones y pensiones		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-21 clearfix">
<script>var bs_ajax_paginate_923773429 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"21","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3aa3db5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="923773429"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="923773429" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-680"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/"><i class="bf-icon  fa fa-bank"></i>Política</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-25 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-65178 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="El PJ se movilizará el 1º de marzo para apoyar la gestión de Fernández" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2016/06/Lucia-Corpacci-en-el-PJ-Nacional.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-pj-se-movilizara-el-1o-de-marzo-para-apoyar-la-gestion-de-fernandez/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-pj-se-movilizara-el-1o-de-marzo-para-apoyar-la-gestion-de-fernandez/" class="post-title post-url">
El PJ se movilizará el 1º de marzo para apoyar la gestión de Fernández		</a>
</p>	</div>
</div >
<div class="post-65148 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Polémico proyecto K busca limitar al periodismo" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Fernandez-y-Cristina-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Fernandez-y-Cristina-210x136.png&quot;,&quot;279&quot;:&quot;Fernandez-y-Cristina-279x220.png&quot;,&quot;357&quot;:&quot;Fernandez-y-Cristina-357x210.png&quot;,&quot;750&quot;:&quot;Fernandez-y-Cristina-750x430.png&quot;,&quot;1451&quot;:&quot;Fernandez-y-Cristina.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/polemico-proyecto-k-busca-limitar-al-periodismo/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/polemico-proyecto-k-busca-limitar-al-periodismo/" class="post-title post-url">
Polémico proyecto K busca limitar al periodismo		</a>
</p>	</div>
</div >
<div class="post-65117 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Para Alberto Fernández, el FMI “prestó dinero para financiar la fuga”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Alberto-Fernandez-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Alberto-Fernandez-210x136.png&quot;,&quot;279&quot;:&quot;Alberto-Fernandez-279x220.png&quot;,&quot;357&quot;:&quot;Alberto-Fernandez-357x210.png&quot;,&quot;750&quot;:&quot;Alberto-Fernandez-750x430.png&quot;,&quot;1372&quot;:&quot;Alberto-Fernandez.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/para-alberto-fernandez-el-fmi-presto-dinero-para-financiar-la-fuga/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/para-alberto-fernandez-el-fmi-presto-dinero-para-financiar-la-fuga/" class="post-title post-url">
Para Alberto Fernández, el FMI “prestó dinero para financiar la fuga”		</a>
</p>	</div>
</div >
<div class="post-65067 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Capitanich quiere ser el nuevo presidente del PJ" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2016/01/Jorge-Capitanich-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2016\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jorge-Capitanich-210x136.jpg&quot;,&quot;279&quot;:&quot;Jorge-Capitanich-279x220.jpg&quot;,&quot;357&quot;:&quot;Jorge-Capitanich-357x210.jpg&quot;,&quot;750&quot;:&quot;Jorge-Capitanich-750x430.jpg&quot;,&quot;770&quot;:&quot;Jorge-Capitanich.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/capitanich-quiere-ser-el-nuevo-presidente-del-pj/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/capitanich-quiere-ser-el-nuevo-presidente-del-pj/" class="post-title post-url">
Capitanich quiere ser el nuevo presidente del PJ		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-25 clearfix">
<script>var bs_ajax_paginate_594241729 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"25","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a3e4222"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="594241729"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="594241729" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-26 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-681"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Deportes</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-26 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-65287 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="Murió en un accidente el atleta olímpico Braian Toledo" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037428027-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0037428027-210x136.jpg&quot;,&quot;279&quot;:&quot;0037428027-279x220.jpg&quot;,&quot;357&quot;:&quot;0037428027-357x210.jpg&quot;,&quot;750&quot;:&quot;0037428027-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037428027.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/murio-en-un-accidente-el-atleta-olimpico-braian-toledo/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/murio-en-un-accidente-el-atleta-olimpico-braian-toledo/" class="post-title post-url">
Murió en un accidente el atleta olímpico Braian Toledo		</a>
</p>	</div>
</div >
<div class="post-65299 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="La conmovedora historia de vida de Braian Toledo" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037428265-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0037428265-210x136.jpg&quot;,&quot;279&quot;:&quot;0037428265-279x220.jpg&quot;,&quot;357&quot;:&quot;0037428265-357x210.jpg&quot;,&quot;750&quot;:&quot;0037428265-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037428265.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/la-conmovedora-historia-de-vida-de-braian-toledo/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/la-conmovedora-historia-de-vida-de-braian-toledo/" class="post-title post-url">
La conmovedora historia de vida de Braian Toledo		</a>
</p>	</div>
</div >
<div class="post-65258 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="La Copa Vendimia 2020 de Rugby se quedo en casa" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/5c790555-eb7c-4902-9154-259ccb0197ec-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-210x136.jpg&quot;,&quot;279&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-279x220.jpg&quot;,&quot;357&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-357x210.jpg&quot;,&quot;540&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec.jpg&quot;,&quot;750&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-750x430.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/la-copa-vendimia-2020-de-rugby-se-quedo-en-casa/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/la-copa-vendimia-2020-de-rugby-se-quedo-en-casa/" class="post-title post-url">
La Copa Vendimia 2020 de Rugby se quedo en casa		</a>
</p>	</div>
</div >
<div class="post-65244 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="Torneo Provincial 2020: &#8216;El depor&#8217; le ganó a &#8216;la Conti&#8217; y trepó a la punta de la zona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/76182569_968496383532719_2635419699789168640_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;76182569_968496383532719_2635419699789168640_o-210x136.jpg&quot;,&quot;279&quot;:&quot;76182569_968496383532719_2635419699789168640_o-279x220.jpg&quot;,&quot;357&quot;:&quot;76182569_968496383532719_2635419699789168640_o-357x210.jpg&quot;,&quot;750&quot;:&quot;76182569_968496383532719_2635419699789168640_o-750x430.jpg&quot;,&quot;960&quot;:&quot;76182569_968496383532719_2635419699789168640_o.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/torneo-provincial-2020-el-depor-le-gano-a-la-conti-y-trepo-a-la-punta-de-la-zona/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/torneo-provincial-2020-el-depor-le-gano-a-la-conti-y-trepo-a-la-punta-de-la-zona/" class="post-title post-url">
Torneo Provincial 2020: &#8216;El depor&#8217; le ganó a &#8216;la Conti&#8217; y trepó a la punta&hellip;		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-26 clearfix">
<script>var bs_ajax_paginate_152322361 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"26","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5c5bac8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="152322361"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="152322361" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-53499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-53499"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/"><i class="bf-icon  bsfi-dribbble"></i>Mundo</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-24 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-65125 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Coronavirus: ya son 1.868 los muertos y 72.436 los infectados en China" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037361640-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0037361640-210x136.jpg&quot;,&quot;279&quot;:&quot;0037361640-279x220.jpg&quot;,&quot;357&quot;:&quot;0037361640-357x210.jpg&quot;,&quot;750&quot;:&quot;0037361640-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037361640.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-ya-son-1-868-los-muertos-y-72-436-los-infectados-en-china/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coronavirus-ya-son-1-868-los-muertos-y-72-436-los-infectados-en-china/" class="post-title post-url">
Coronavirus: ya son 1.868 los muertos y 72.436 los infectados en China		</a>
</p>	</div>
</div >
<div class="post-64987 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Alerta: El nuevo coronavirus podría afectar al 66% de la población mundial" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Coronavirus-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Coronavirus-210x136.png&quot;,&quot;279&quot;:&quot;Coronavirus-279x220.png&quot;,&quot;357&quot;:&quot;Coronavirus-357x210.png&quot;,&quot;750&quot;:&quot;Coronavirus-750x430.png&quot;,&quot;1421&quot;:&quot;Coronavirus.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/alerta-el-nuevo-coronavirus-podria-afectar-al-66-de-la-poblacion-mundial/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/alerta-el-nuevo-coronavirus-podria-afectar-al-66-de-la-poblacion-mundial/" class="post-title post-url">
Alerta: El nuevo coronavirus podría afectar al 66% de la población mundial		</a>
</p>	</div>
</div >
<div class="post-64968 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="China anunció más de 15.000 nuevos casos de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/mexicanos-coronavirus-china-wuhan-relaciones-exteriores-embajada-640x400-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mexicanos-coronavirus-china-wuhan-relaciones-exteriores-embajada-640x400-210x136.jpg&quot;,&quot;279&quot;:&quot;mexicanos-coronavirus-china-wuhan-relaciones-exteriores-embajada-640x400-279x220.jpg&quot;,&quot;357&quot;:&quot;mexicanos-coronavirus-china-wuhan-relaciones-exteriores-embajada-640x400-357x210.jpg&quot;,&quot;640&quot;:&quot;mexicanos-coronavirus-china-wuhan-relaciones-exteriores-embajada-640x400.jpg&quot;,&quot;750&quot;:&quot;mexicanos-coronavirus-china-wuhan-relaciones-exteriores-embajada-640x400-750x430.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/china-anuncio-mas-de-15-000-nuevos-casos-de-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/china-anuncio-mas-de-15-000-nuevos-casos-de-coronavirus/" class="post-title post-url">
China anunció más de 15.000 nuevos casos de coronavirus		</a>
</p>	</div>
</div >
<div class="post-64955 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Ascienden a 906 los muertos por el Coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037361640-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0037361640-210x136.jpg&quot;,&quot;279&quot;:&quot;0037361640-279x220.jpg&quot;,&quot;357&quot;:&quot;0037361640-357x210.jpg&quot;,&quot;750&quot;:&quot;0037361640-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037361640.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/ascienden-a-906-los-muertos-por-el-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/ascienden-a-906-los-muertos-por-el-coronavirus/" class="post-title post-url">
Ascienden a 906 los muertos por el Coronavirus		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
<script>var bs_ajax_paginate_2074512222 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"24","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"17b5ee0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2074512222"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="2074512222" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="http://vocesescritas.com.ar/sitio">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="http://vocesescritas.com.ar/sitio/" itemprop="url" rel="home">
<img src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="main-wrap content-main-wrap">
<main id="content" class="content-container">
<div class="post-header post-tp-12-header">
<div class="content-wrap">
<div class="container">
<div class="post-header-inner">
<div class="post-header-title">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color bc-align-center"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://vocesescritas.com.ar/sitio" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://vocesescritas.com.ar/sitio/categorias/deportes/" ><span itemprop='name'>Deportes</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Murió en un accidente el atleta olímpico Braian Toledo</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://vocesescritas.com.ar/sitio/murio-en-un-accidente-el-atleta-olimpico-braian-toledo/"/></li></ul></nav><div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>						<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Murió en un accidente el atleta olímpico Braian Toledo</span></h1>
<div class="single-post-excerpt post-excerpt-at"><p>El lanzador de jabalina, de 26 años, falleció en un accidente de moto cerca de Marcos Paz.</p>
</div>					</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037428027.jpg"><img  alt="" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037428027-1130x580.jpg"></a>					</div>
<div class="post-share single-post-share top-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-eye"></i>						<b class="text">Compartir</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Muri%C3%B3+en+un+accidente+el+atleta+ol%C3%ADmpico+Braian+Toledo @vocesescritas&url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Muri%C3%B3+en+un+accidente+el+atleta+ol%C3%ADmpico+Braian+Toledo %0A%0A http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Muri%C3%B3+en+un+accidente+el+atleta+ol%C3%ADmpico+Braian+Toledo&body=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</div>
</div>
</div>
</div><!-- .slider-container -->
<div class="content-wrap">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-12">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-65287" class="post-65287 post type-post status-publish format-standard has-post-thumbnail  category-deportes single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="continue-reading-content close"><p>El lanzador de jabalina de 26 años murió durante la madrugada de este jueves en un accidente cerca de Marcos Paz, lugar de dónde era oriundo.</p>
<p>El deportista iba en su moto desde Marcos Paz hacia Merlo, por la ruta provincial 40 cuando se topó con un «lomo de burro», muy pronunciada y que aparentemente no estaba bien señalizada, y su cuerpo salió despedido unos 30 metros e impactó contra una palmera, según precisaron fuentes oficiales a Télam.</p>
<p>La noticia del fallecimiento del atleta argentino la confirmó el presidente del ENARD y de Comité Olímpico Argentino, Gerardo Werthein, a través de su cuenta de Twitter.</p>
<p>Toledo, quien tenía una carrera prometedora, había obtenido la medalla de plata en lanzamiento de jabalina en el Campeonato Mundial Junior de Barcelona en 2012, y participó de los Juegos Olímpicos de Londres, en ese mismo año, y de Río de Janeiro, en 2016.</p>
<p>Actualmente estaba radicado en Finlandia, capital de la disciplina atlética, recuperándose de una lesión de tobillo que había sufrido en junio de 2019 y entrenándose para lograr la clasificación para los Juegos Olímpicos Tokio 2020.</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continuar leyendo</a></div>									</div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-eye"></i>						<b class="text">Compartir</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Muri%C3%B3+en+un+accidente+el+atleta+ol%C3%ADmpico+Braian+Toledo @vocesescritas&url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Muri%C3%B3+en+un+accidente+el+atleta+ol%C3%ADmpico+Braian+Toledo %0A%0A http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Muri%C3%B3+en+un+accidente+el+atleta+ol%C3%ADmpico+Braian+Toledo&body=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fmurio-en-un-accidente-el-atleta-olimpico-braian-toledo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Artículo previo				</p>
<p class="title heading-typo"><a href="http://vocesescritas.com.ar/sitio/habilitan-nuevamente-el-paso-internacional-de-san-francisco/" rel="prev">Habilitan nuevamente el Paso Internacional de San Francisco</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente artículo <i
class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="http://vocesescritas.com.ar/sitio/el-gobierno-oficializo-la-pesificacion-del-pago-a-las-generadores-de-energia/" rel="next">El Gobierno oficializó la pesificación del pago a las generadores de energía</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s7 ">
<span class="h-text related-posts-heading">Puede interesarte también</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div  class="post-65299 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-26">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>			<a  title="La conmovedora historia de vida de Braian Toledo" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037428265-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0037428265-86x64.jpg&quot;,&quot;210&quot;:&quot;0037428265-210x136.jpg&quot;,&quot;279&quot;:&quot;0037428265-279x220.jpg&quot;,&quot;357&quot;:&quot;0037428265-357x210.jpg&quot;,&quot;750&quot;:&quot;0037428265-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037428265.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/la-conmovedora-historia-de-vida-de-braian-toledo/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/la-conmovedora-historia-de-vida-de-braian-toledo/" title="La conmovedora historia de vida de Braian Toledo">
<span class="post-title">
La conmovedora historia de vida de Braian Toledo			</span>
</a>
</p></div>
</div >
<div  class="post-65258 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-26">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>			<a  title="La Copa Vendimia 2020 de Rugby se quedo en casa" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/5c790555-eb7c-4902-9154-259ccb0197ec-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-86x64.jpg&quot;,&quot;210&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-210x136.jpg&quot;,&quot;279&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-279x220.jpg&quot;,&quot;357&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-357x210.jpg&quot;,&quot;540&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec.jpg&quot;,&quot;750&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-750x430.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/la-copa-vendimia-2020-de-rugby-se-quedo-en-casa/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/la-copa-vendimia-2020-de-rugby-se-quedo-en-casa/" title="La Copa Vendimia 2020 de Rugby se quedo en casa">
<span class="post-title">
La Copa Vendimia 2020 de Rugby se quedo en casa			</span>
</a>
</p></div>
</div >
<div  class="post-65244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-26">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>			<a  title="Torneo Provincial 2020: &#8216;El depor&#8217; le ganó a &#8216;la Conti&#8217; y trepó a la punta de la zona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/76182569_968496383532719_2635419699789168640_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;76182569_968496383532719_2635419699789168640_o-86x64.jpg&quot;,&quot;210&quot;:&quot;76182569_968496383532719_2635419699789168640_o-210x136.jpg&quot;,&quot;279&quot;:&quot;76182569_968496383532719_2635419699789168640_o-279x220.jpg&quot;,&quot;357&quot;:&quot;76182569_968496383532719_2635419699789168640_o-357x210.jpg&quot;,&quot;750&quot;:&quot;76182569_968496383532719_2635419699789168640_o-750x430.jpg&quot;,&quot;960&quot;:&quot;76182569_968496383532719_2635419699789168640_o.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/torneo-provincial-2020-el-depor-le-gano-a-la-conti-y-trepo-a-la-punta-de-la-zona/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/torneo-provincial-2020-el-depor-le-gano-a-la-conti-y-trepo-a-la-punta-de-la-zona/" title="Torneo Provincial 2020: &#8216;El depor&#8217; le ganó a &#8216;la Conti&#8217; y trepó a la punta de la zona">
<span class="post-title">
Torneo Provincial 2020: &#8216;El depor&#8217; le ganó a &#8216;la Conti&#8217; y&hellip;			</span>
</a>
</p></div>
</div >
<div  class="post-65121 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-26">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>			<a  title="El Rojo salvó un punto en Avellaneda y sobre la hora" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Independiemte-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Independiemte-86x64.png&quot;,&quot;210&quot;:&quot;Independiemte-210x136.png&quot;,&quot;279&quot;:&quot;Independiemte-279x220.png&quot;,&quot;357&quot;:&quot;Independiemte-357x210.png&quot;,&quot;750&quot;:&quot;Independiemte-750x430.png&quot;,&quot;1452&quot;:&quot;Independiemte.png&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/el-rojo-salvo-un-punto-en-avellaneda-y-sobre-la-hora/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/el-rojo-salvo-un-punto-en-avellaneda-y-sobre-la-hora/" title="El Rojo salvó un punto en Avellaneda y sobre la hora">
<span class="post-title">
El Rojo salvó un punto en Avellaneda y sobre la hora			</span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_2118123928 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[65287],"ignore_sticky_posts":1,"category__in":[26],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7f921fa"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2118123928"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="2118123928" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-65287" class="comments-template comment-respond">
<div class="section-heading sh-t3 sh-s7"><span class="h-text">Comentarios</span>
</div>
<div id="comments" class="better-comments-area better-facebook-comments-area">
<div id="respond">
<div class="fb-comments" data-href="http://vocesescritas.com.ar/sitio/murio-en-un-accidente-el-atleta-olimpico-braian-toledo/"
data-numposts="10"
data-colorscheme="light"
data-order-by="social" data-width="100%"
data-mobile="false">Cargando...</div>
</div>
</div>
</section>
</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better_weather_widget-3" class=" h-i w-t primary-sidebar-widget widget widget_better_weather_widget"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-umbrella"></i> EL CLIMA EN TINOGASTA</span></div>		<div  id="bw-5e57c81647f21" class=" animated-icons better-weather style-modern state-clear-day" style=" background-color:#4f4f4f; color:#fff;" data-font-color="#fff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">TINOGASTA, CATAMARCA</span>
<span class="bw_separator">-</span>
<span class="bw_date">27 Febrero</span>
</div>
<div class="bw_degree-up-down">
<span
class="bw_up-degree">30°</span>
<span
class="bw_down-degree">17°</span>
</div>
<div class="bw_summary">
<span
class="bw_icon-container"><canvas id="bw-5e57c81647f21-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="clear-day"></canvas></span>
<p>Despejado</p>
</div>
<div class="bw_degree">
<p>19°</p>
</div>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
</div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-45123-1533375448" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45123" data-type="image"><img class="bsac-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/07/donald.gif" alt="Donald Pizzas" /></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-45126-614236636" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45126" data-type="image"><img class="bsac-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/07/FC1.gif" alt="Farmacia Tinogasta" /></div></div></div><div id="bs-modern-grid-listing-4-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s7 main-term-none">
<span class="h-text main-term-none main-link">
<i class="bf-icon  fa fa-newspaper-o"></i> ULTIMAS NOTICIAS					</span>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="500" data-slider-autoplay="1" data-slider-control-dots="off" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-65295 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="El Gobierno oficializó la pesificación del pago a las generadores de energía" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037428078-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;0037428078-180x217.jpg&quot;,&quot;267&quot;:&quot;0037428078-267x322.jpg&quot;,&quot;368&quot;:&quot;0037428078-368x445.jpg&quot;,&quot;1140&quot;:&quot;0037428078.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/el-gobierno-oficializo-la-pesificacion-del-pago-a-las-generadores-de-energia/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/el-gobierno-oficializo-la-pesificacion-del-pago-a-las-generadores-de-energia/" class="post-url post-title">
El Gobierno oficializó la pesificación del pago a las generadores de energía			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-27T10:21:38+00:00">27/02/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-65287 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="Murió en un accidente el atleta olímpico Braian Toledo" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037428027-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;0037428027-180x217.jpg&quot;,&quot;267&quot;:&quot;0037428027-267x322.jpg&quot;,&quot;368&quot;:&quot;0037428027-368x445.jpg&quot;,&quot;1140&quot;:&quot;0037428027.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/murio-en-un-accidente-el-atleta-olimpico-braian-toledo/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/murio-en-un-accidente-el-atleta-olimpico-braian-toledo/" class="post-url post-title">
Murió en un accidente el atleta olímpico Braian Toledo			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-27T09:59:52+00:00">27/02/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-65284 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Habilitan nuevamente el Paso Internacional de San Francisco" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/10/Paso-de-San-Francisco-21-368x438.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Paso-de-San-Francisco-21-180x217.jpg&quot;,&quot;267&quot;:&quot;Paso-de-San-Francisco-21-267x322.jpg&quot;,&quot;368&quot;:&quot;Paso-de-San-Francisco-21-368x438.jpg&quot;,&quot;599&quot;:&quot;Paso-de-San-Francisco-21.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/habilitan-nuevamente-el-paso-internacional-de-san-francisco/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/habilitan-nuevamente-el-paso-internacional-de-san-francisco/" class="post-url post-title">
Habilitan nuevamente el Paso Internacional de San Francisco			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-27T09:53:59+00:00">27/02/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-65280 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Ya faltan barbijos en el 70% de las farmacias de Buenos Aires" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Sin-Babbijos-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Sin-Babbijos-180x217.png&quot;,&quot;267&quot;:&quot;Sin-Babbijos-267x322.png&quot;,&quot;368&quot;:&quot;Sin-Babbijos-368x445.png&quot;,&quot;1456&quot;:&quot;Sin-Babbijos.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/ya-faltan-barbijos-en-el-70-de-las-farmacias-de-buenos-aires/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/ya-faltan-barbijos-en-el-70-de-las-farmacias-de-buenos-aires/" class="post-url post-title">
Ya faltan barbijos en el 70% de las farmacias de Buenos Aires			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-27T09:49:27+00:00">27/02/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-65274 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Coronavirus: en Argentina hay tres pacientes en observación" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Coronavirus-2-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Coronavirus-2-180x217.png&quot;,&quot;267&quot;:&quot;Coronavirus-2-267x322.png&quot;,&quot;368&quot;:&quot;Coronavirus-2-368x445.png&quot;,&quot;1393&quot;:&quot;Coronavirus-2.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/coronavirus-en-argentina-hay-tres-pacientes-en-observacion/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-argentina-hay-tres-pacientes-en-observacion/" class="post-url post-title">
Coronavirus: en Argentina hay tres pacientes en observación			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-27T09:45:24+00:00">27/02/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-65271 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Qué tienen que hacer para no repetir los alumnos que deben 4 materias" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/12/Alumnos-nivel-terciario-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Alumnos-nivel-terciario-180x217.jpg&quot;,&quot;267&quot;:&quot;Alumnos-nivel-terciario-267x322.jpg&quot;,&quot;368&quot;:&quot;Alumnos-nivel-terciario-368x445.jpg&quot;,&quot;1461&quot;:&quot;Alumnos-nivel-terciario.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/que-tienen-que-hacer-para-no-repetir-los-alumnos-que-deben-4-materias/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/que-tienen-que-hacer-para-no-repetir-los-alumnos-que-deben-4-materias/" class="post-url post-title">
Qué tienen que hacer para no repetir los alumnos que deben 4 materias			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-27T09:42:03+00:00">27/02/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-65299 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="La conmovedora historia de vida de Braian Toledo" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0037428265-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;0037428265-180x217.jpg&quot;,&quot;267&quot;:&quot;0037428265-267x322.jpg&quot;,&quot;368&quot;:&quot;0037428265-368x445.jpg&quot;,&quot;1140&quot;:&quot;0037428265.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/la-conmovedora-historia-de-vida-de-braian-toledo/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/la-conmovedora-historia-de-vida-de-braian-toledo/" class="post-url post-title">
La conmovedora historia de vida de Braian Toledo			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-27T09:21:54+00:00">27/02/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-65265 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-27 bsw-350">
<div class="item-content">
<a  title="Pago de sueldos a empleados públicos" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/01/Billetes-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Billetes-180x217.png&quot;,&quot;267&quot;:&quot;Billetes-267x322.png&quot;,&quot;368&quot;:&quot;Billetes-368x445.png&quot;,&quot;1140&quot;:&quot;Billetes.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/pago-de-sueldos-a-empleados-publicos-3/"></a>
<div class="term-badges floated"><span class="term-badge term-27"><a href="http://vocesescritas.com.ar/sitio/categorias/informacion-general/">Información General</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/pago-de-sueldos-a-empleados-publicos-3/" class="post-url post-title">
Pago de sueldos a empleados públicos			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T11:51:27+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-65258 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="La Copa Vendimia 2020 de Rugby se quedo en casa" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/5c790555-eb7c-4902-9154-259ccb0197ec-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-180x217.jpg&quot;,&quot;267&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-267x322.jpg&quot;,&quot;368&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec-368x445.jpg&quot;,&quot;540&quot;:&quot;5c790555-eb7c-4902-9154-259ccb0197ec.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/la-copa-vendimia-2020-de-rugby-se-quedo-en-casa/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/la-copa-vendimia-2020-de-rugby-se-quedo-en-casa/" class="post-url post-title">
La Copa Vendimia 2020 de Rugby se quedo en casa			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T11:36:14+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-65254 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-27 bsw-350">
<div class="item-content">
<a  title="Tiempo de descuento para utilizar los billetes de $5" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/0036862234-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;0036862234-180x217.jpg&quot;,&quot;267&quot;:&quot;0036862234-267x322.jpg&quot;,&quot;368&quot;:&quot;0036862234-368x445.jpg&quot;,&quot;1140&quot;:&quot;0036862234.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/tiempo-de-descuento-para-utilizar-los-billetes-de-5/"></a>
<div class="term-badges floated"><span class="term-badge term-27"><a href="http://vocesescritas.com.ar/sitio/categorias/informacion-general/">Información General</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/tiempo-de-descuento-para-utilizar-los-billetes-de-5/" class="post-url post-title">
Tiempo de descuento para utilizar los billetes de $5			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T11:09:54+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-65251 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-27 bsw-350">
<div class="item-content">
<a  title="Feriados 2020: ¿cuándo es el próximo fin de semana largo del año?" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/01/La-Aguadita-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;La-Aguadita-180x217.png&quot;,&quot;267&quot;:&quot;La-Aguadita-267x322.png&quot;,&quot;368&quot;:&quot;La-Aguadita-368x445.png&quot;,&quot;959&quot;:&quot;La-Aguadita.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/feriados-2020-cuando-es-el-proximo-fin-de-semana-largo-del-ano/"></a>
<div class="term-badges floated"><span class="term-badge term-27"><a href="http://vocesescritas.com.ar/sitio/categorias/informacion-general/">Información General</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/feriados-2020-cuando-es-el-proximo-fin-de-semana-largo-del-ano/" class="post-url post-title">
Feriados 2020: ¿cuándo es el próximo fin de semana largo del año?			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T10:50:28+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-65244 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="Torneo Provincial 2020: &#8216;El depor&#8217; le ganó a &#8216;la Conti&#8217; y trepó a la punta de la zona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/76182569_968496383532719_2635419699789168640_o-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;76182569_968496383532719_2635419699789168640_o-180x217.jpg&quot;,&quot;267&quot;:&quot;76182569_968496383532719_2635419699789168640_o-267x322.jpg&quot;,&quot;368&quot;:&quot;76182569_968496383532719_2635419699789168640_o-368x445.jpg&quot;,&quot;960&quot;:&quot;76182569_968496383532719_2635419699789168640_o.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/torneo-provincial-2020-el-depor-le-gano-a-la-conti-y-trepo-a-la-punta-de-la-zona/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/torneo-provincial-2020-el-depor-le-gano-a-la-conti-y-trepo-a-la-punta-de-la-zona/" class="post-url post-title">
Torneo Provincial 2020: &#8216;El depor&#8217; le ganó a &#8216;la Conti&#8217;&hellip;			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T10:38:35+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-65240 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Venta de frascos de vidrio para emprendedores" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/87337158_2766409640141972_6383646609720213504_n-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;87337158_2766409640141972_6383646609720213504_n-180x217.jpg&quot;,&quot;267&quot;:&quot;87337158_2766409640141972_6383646609720213504_n-267x322.jpg&quot;,&quot;368&quot;:&quot;87337158_2766409640141972_6383646609720213504_n-368x445.jpg&quot;,&quot;960&quot;:&quot;87337158_2766409640141972_6383646609720213504_n.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/venta-de-frascos-de-vidrio-para-emprendedores/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/venta-de-frascos-de-vidrio-para-emprendedores/" class="post-url post-title">
Venta de frascos de vidrio para emprendedores			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T10:26:44+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-65236 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Vendimia 2020: Multitudinaria despedida del festival mayor de los tinogasteños" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/87212154_558177338118808_1400662841807077376_o-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;87212154_558177338118808_1400662841807077376_o-180x217.jpg&quot;,&quot;267&quot;:&quot;87212154_558177338118808_1400662841807077376_o-267x322.jpg&quot;,&quot;368&quot;:&quot;87212154_558177338118808_1400662841807077376_o-368x445.jpg&quot;,&quot;960&quot;:&quot;87212154_558177338118808_1400662841807077376_o.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/vendimia-2020-multitudinaria-despedida-del-festival-mayor-de-los-tinogastenos/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/vendimia-2020-multitudinaria-despedida-del-festival-mayor-de-los-tinogastenos/" class="post-url post-title">
Vendimia 2020: Multitudinaria despedida del festival mayor de los tinogasteños			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T10:23:03+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-65233 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-21 bsw-350">
<div class="item-content">
<a  title="Este es el calendario de pagos a jubilados para marzo" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2016/06/jubilados-82-movil.jpg"				class="img-cont" href="http://vocesescritas.com.ar/sitio/este-es-el-calendario-de-pagos-a-jubilados-para-marzo/"></a>
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/este-es-el-calendario-de-pagos-a-jubilados-para-marzo/" class="post-url post-title">
Este es el calendario de pagos a jubilados para marzo			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T10:09:57+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-65230 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Arranca la discusión para terminar con las jubilaciones de privilegio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/10/Congreso-de-la-Nacion-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Congreso-de-la-Nacion-180x217.jpg&quot;,&quot;267&quot;:&quot;Congreso-de-la-Nacion-267x322.jpg&quot;,&quot;368&quot;:&quot;Congreso-de-la-Nacion-368x445.jpg&quot;,&quot;678&quot;:&quot;Congreso-de-la-Nacion.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/arranca-la-discusion-para-terminar-con-las-jubilaciones-de-privilegio/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/arranca-la-discusion-para-terminar-con-las-jubilaciones-de-privilegio/" class="post-url post-title">
Arranca la discusión para terminar con las jubilaciones de privilegio			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T10:02:17+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-65227 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Alberto Fernández: “El país está en terapia intensiva”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Alberto-Fernandez-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Alberto-Fernandez-180x217.jpg&quot;,&quot;267&quot;:&quot;Alberto-Fernandez-267x322.jpg&quot;,&quot;368&quot;:&quot;Alberto-Fernandez-368x445.jpg&quot;,&quot;1453&quot;:&quot;Alberto-Fernandez.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/alberto-fernandez-el-pais-esta-en-terapia-intensiva/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/alberto-fernandez-el-pais-esta-en-terapia-intensiva/" class="post-url post-title">
Alberto Fernández: “El país está en terapia intensiva”			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T10:00:18+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-65224 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Paritaria nacional docente: se define hoy el aumento salarial de referencia" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/01/Nicolas-Trotta-Ministro-de-educacion-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Nicolas-Trotta-Ministro-de-educacion-180x217.png&quot;,&quot;267&quot;:&quot;Nicolas-Trotta-Ministro-de-educacion-267x322.png&quot;,&quot;368&quot;:&quot;Nicolas-Trotta-Ministro-de-educacion-368x445.png&quot;,&quot;1435&quot;:&quot;Nicolas-Trotta-Ministro-de-educacion.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/paritaria-nacional-docente-se-define-hoy-el-aumento-salarial-de-referencia/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/paritaria-nacional-docente-se-define-hoy-el-aumento-salarial-de-referencia/" class="post-url post-title">
Paritaria nacional docente: se define hoy el aumento salarial de referencia			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T09:57:36+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-65268 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Cerraron el Paso de San Francisco por falta de energía en Chile" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Paso-de-San-Francisco-1-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Paso-de-San-Francisco-1-180x217.jpg&quot;,&quot;267&quot;:&quot;Paso-de-San-Francisco-1-267x322.jpg&quot;,&quot;368&quot;:&quot;Paso-de-San-Francisco-1-368x445.jpg&quot;,&quot;1366&quot;:&quot;Paso-de-San-Francisco-1.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/cerraron-el-paso-de-san-francisco-por-falta-de-energia-en-chile/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/cerraron-el-paso-de-san-francisco-por-falta-de-energia-en-chile/" class="post-url post-title">
Cerraron el Paso de San Francisco por falta de energía en Chile			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-26T06:00:33+00:00">26/02/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-65217 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Vendimia 2020: Antonella Romano es la nueva reina del festival" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/02/Vendi-Antonella-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Vendi-Antonella-180x217.jpg&quot;,&quot;267&quot;:&quot;Vendi-Antonella-267x322.jpg&quot;,&quot;368&quot;:&quot;Vendi-Antonella-368x445.jpg&quot;,&quot;1162&quot;:&quot;Vendi-Antonella.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/vendimia-2020-antonella-romano-es-la-nueva-reina-del-festival/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/vendimia-2020-antonella-romano-es-la-nueva-reina-del-festival/" class="post-url post-title">
Vendimia 2020: Antonella Romano es la nueva reina del festival			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-21T13:12:58+00:00">21/02/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div></div></div></div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</div><!-- .content-wrap -->
</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Sobre Nosotros</span></div><div  class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas">
</h4>
<div class="about-text">
<p>Todas las noticias al instante. Los hechos y los protagonistas más relevantes del país y la región. </p>
<p>Actualizamos las noticias en tiempo real; sucesos regionales, sociales, informaciones culturales, deportivas, policiales y políticas, marcan la diferencia de nuestro portal.</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Voces-Escritas-1442374702673413/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/vocesescritas/" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item email"><a href="http://vocesescritas@hotmail.com.ar" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better-social-banner-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-banner"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Voces en las Redes</span></div>		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="https://www.facebook.com/Voces-Escritas-1442374702673413" class="banner-item item-facebook">
<i class="item-icon bsfi-facebook"
aria-label="facebook"></i>
<span class="item-count">Facebook</span>
<span class="item-title">Likes</span>
<span class="item-button">Danos un Like</span>
</a>
</div>
</div><div id="better-social-banner-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-social-banner">		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="https://twitter.com/vocesescritas" class="banner-item item-twitter">
<i class="item-icon bsfi-twitter"
aria-label="twitter"></i>
<span class="item-count">80</span>
<span class="item-title">Seguidores</span>
<span class="item-button">Seguir</span>
</a>
</div>
</div><div id="better-social-banner-4" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-social-banner">		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="#" class="banner-item item-bbm">
<i class="item-icon bsfi-bbm"
aria-label="bbm"></i>
<span class="item-count">Whatsapp</span>
<span class="item-title">Envianos un mensaje</span>
<span class="item-button">3837431793</span>
</a>
</div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better_weather_widget-2" class=" h-i w-t footer-widget footer-column-3 widget widget_better_weather_widget"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-umbrella"></i> El clima en Tinogasta</span></div>		<div  id="bw-5e57c8167df61" class=" animated-icons better-weather style-modern have-next-days state-clear-day" style=" background-color:#4f4f4f; color:#ffffff;" data-font-color="#ffffff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">Tinogasta, Catamarca</span>
<span class="bw_separator">-</span>
<span class="bw_date">27 Febrero</span>
</div>
<div class="bw_degree-up-down">
<span
class="bw_up-degree">30°</span>
<span
class="bw_down-degree">17°</span>
</div>
<div class="bw_summary">
<span
class="bw_icon-container"><canvas id="bw-5e57c8167df61-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="clear-day"></canvas></span>
<p>Despejado</p>
</div>
<div class="bw_degree">
<p>19°</p>
</div>
</div>
<div class="bw_days">
<ul class="bw_days-list">
<li class="bw_day-item bw_day-1">
<p class="bw_day-title">Sab</p>
<span
class="bw_icon-container"><span id="bw-5e57c8167df61-day1-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-2">
<p class="bw_day-title">Dom</p>
<span
class="bw_icon-container"><span id="bw-5e57c8167df61-day2-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-3">
<p class="bw_day-title">Lun</p>
<span
class="bw_icon-container"><span id="bw-5e57c8167df61-day3-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-4">
<p class="bw_day-title">Mar</p>
<span
class="bw_icon-container"><span id="bw-5e57c8167df61-day4-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
</ul>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
</div><div id="newsletter-pack-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_newsletter-pack">
<style>
#bsnp-375399347.bs-newsletter-pack input.bsnp-input:focus{border-color: #1e73be  !important}
#bsnp-375399347.bs-newsletter-pack input.bsnp-input:focus + .bsnp-icon{ color: #1e73be  !important}
#bsnp-375399347.bs-newsletter-pack .bsnp-button { background-color: #1e73be !important}
</style>
<div id="bsnp-375399347" class="bs-shortcode bs-newsletter-pack bsnp-feedburner bsnp-st-widget bsnp-t1 bsnp-s10 ">
<div class="bsnp-bc">
<div class="bsnp-title heading-typo">Suscríbete a nuestro diario digital</div>
<div class="bsnp-desc">Registrate aquí para obtener las últimas noticias, actualizaciones y novedades directamente en tu casilla de correo.</div>
<form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bsnp-form clearfix " target="_blank">
<input type="hidden" value="voces_escritas" name="uri"/>
<input type="hidden" name="loc" value="es_ES"/>
<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-1-row">
<div class="bsnp-field-w bsnp-field-input-w"><input autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" name="email" class="bsnp-input " placeholder="Ingresa tu dirección de Email" /><i class="bsnp-icon fa fa-envelope"></i></div>
<div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="submit" type="submit">Suscribir</button></div>
</div>
</form>
<div class="bsnp-after">Puedes desuscribirte en cualquier momento</div>
</div>
</div>
</div>							</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Voces Escritas. Todos los derechos reservados.						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Diseñó: <a href="#">Círculo Informático</a>						</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script>
(function () {
function appendFbScript() {
var js, id = 'facebook-jssdk',
fjs = document.getElementsByTagName('script')[0];
if (document.getElementById(id)) return;
js = document.createElement('script');
js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=109107112769767&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
window.fbAsyncInit = function () {
FB.init({
appId: '109107112769767',
xfbml: true,
version: 'v2.0'
});
FB.Event.subscribe('comment.create', function (comment_data) {
console.log(comment_data);
update_comments_count();
});
FB.Event.subscribe('comment.remove', function (comment_data) {
update_comments_count();
});
function update_comments_count(comment_data, comment_action) {
jQuery.ajax({
type: 'GET',
dataType: 'json',
url: 'http://vocesescritas.com.ar/sitio/wp-admin/admin-ajax.php',
data: {
action: 'clear_better_facebook_comments',
post_id: '65287'
},
success: function (data) {
// todo sync comments count here! data have the counts
},
error: function (i, b) {
// todo
}
}
)
};
};
appendFbScript();
}
appendFbScript();
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Siguiente","nav_prev":"Anterior","trans_x_of_y":"%1$s de %2$s","trans_page_x_of_y":"P\u00e1gina %1$s de %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-stretched"},"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"M\u00e1s","lightbox_expand":"Expandir la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Al suscribirse nunca te perder\u00e1s de nuestras noticias","subscribed_msg":"Has sido suscrito con \u00e9xito","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript'
src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
<![endif]-->
<div class="rh-cover noscroll  no-login-icon" style="background-color: #0a0a0a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/vocesescritas.com.ar\/sitio\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/theia-smart-thumbnails/js/tst-frontend.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.6'></script>
<script type='text/javascript' async="async" src='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/1812d2ffe5942ae87137d7765024803a.js?ver=4.9.13'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.2610161304474 seconds, on 27-02-20 10:45:58 -->