<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://vocesescritas.com.ar/sitio/xmlrpc.php"/>
<title>Día de las Infancias: El municipio implementa la modalidad de delivery &#8211; Voces Escritas</title>
<style type='text/css'>#wp-admin-bar-comments{display:none;}#wp-admin-bar-new-content{display:none;}</style>                        <script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Open+Sans:400', 'Roboto+Condensed:300,400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Voces Escritas"/>
<meta property="og:url" content="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery/"/>
<meta property="og:title" content="Día de las Infancias: El municipio implementa la modalidad de delivery"/>
<meta property="og:image" content="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Dia-de-las-Infancias.png"/>
<meta property="article:section" content="Ciudad"/>
<meta property="og:description" content="Personal de distintas áreas del municipio de la ciudad trabajarán de manera articulada para llevar adelante este operativo."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery/"/>
<meta name="twitter:title" content="Día de las Infancias: El municipio implementa la modalidad de delivery"/>
<meta name="twitter:description" content="Personal de distintas áreas del municipio de la ciudad trabajarán de manera articulada para llevar adelante este operativo."/>
<meta name="twitter:image" content="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Dia-de-las-Infancias.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voces Escritas &raquo; Feed" href="http://vocesescritas.com.ar/sitio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voces Escritas &raquo; RSS de los comentarios" href="http://vocesescritas.com.ar/sitio/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vocesescritas.com.ar\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://vocesescritas.com.ar/sitio/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/ldvpj7be/dgavt.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400%7CRoboto:500,400%7COswald:400%7COpen+Sans:400' type='text/css' media='all' />
<script src='//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/qju31u5/dgavt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/themes/publisher-v5.1.0/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/themes/publisher-v5.1.0/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://vocesescritas.com.ar/sitio/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vocesescritas.com.ar/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vocesescritas.com.ar/sitio/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Día de las Infancias: Varias provincias realizarán actividades online' href='http://vocesescritas.com.ar/sitio/dia-de-las-infancias-varias-provincias-realizaran-actividades-online/' />
<link rel='next' title='El oficialismo logró la sanción de la ampliación presupuestaria' href='http://vocesescritas.com.ar/sitio/el-oficialismo-logro-la-sancion-de-la-ampliacion-presupuestaria/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery/" />
<link rel='shortlink' href='http://vocesescritas.com.ar/sitio/?p=69558' />
<link rel="alternate" type="application/json+oembed" href="http://vocesescritas.com.ar/sitio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vocesescritas.com.ar/sitio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F&#038;format=xml" />
<meta property="fb:app_id" content="109107112769767">			<link rel="shortcut icon" href="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/07/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://vocesescritas.com.ar/sitio/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/06\/Sin-t\u00edtulo-1-1.png"
},
"url": "http:\/\/vocesescritas.com.ar\/sitio\/",
"name": "Voces Escritas",
"description": "El Primer Diario Digital de Tinogasta"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Voces Escritas",
"alternateName": "El Primer Diario Digital de Tinogasta",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "D\u00eda de las Infancias: El municipio implementa la modalidad de delivery",
"description": "Personal de distintas \u00e1reas del municipio de la ciudad trabajar\u00e1n de manera articulada para llevar adelante este operativo.",
"datePublished": "2020-08-14",
"dateModified": "2020-08-14",
"author": {
"@type": "Person",
"@id": "#person-DanielRamos",
"name": "Daniel Ramos"
},
"image": {
"@type": "ImageObject",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/Dia-de-las-Infancias.png",
"width": 860,
"height": 430
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": 0
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "http:\/\/vocesescritas.com.ar\/sitio\/dia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery\/"
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/ad916a02810aa6fe933376253cc32cea.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='5.1.0-1567224118' href='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/dca690dc97ecf1605cc07f553cf84488.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/l1lyunkn/40q80.css" media="all"/>
<!-- BetterFramework Head Inline CSS -->
<style>
.better-social-banner .banner-item.item-appstore, .better-social-banner .banner-item.item-bbm {
background-color: #23b730;
}
.bsfi-bbm:before {
content: "\f232";
font-family: "FontAwesome";
}
.better-social-banner .banner-item.item-bbm .item-icon {
color: #ffffff;
font-size: 160px;
top: 11px;
}
ul.menu li.menu-item-has-children>a:after {
display: none;
}
.search-header .label {
color: #373737;
}
.single-post-share .post-share-btn {
background: 0 0;
border-color: #292929;
color: #212121;
}
.error404 .content-column .desc-section .title-404, .error404 .content-column .text-404 {
color: #2b2b2b;
}
a {
color: #212121;
}
.better-weather.style-normal.have-next-days[max-width~="440px"] .bw_summary p, .better-weather.style-normal[max-width~="440px"] .bw_summary p {
display: none;
}
.bw_icon .bw_svg-icon {
height: 85px; 
width: 85px;
}
.rh-container {
background-color: black;
}
.post-tp-3-header.wfi:before {
background: rgba(0,0,0,0);
content: '';
position: absolute;
left: 0;
right: 0;
bottom: 0;
top: 0;
}
.post-template-6.wfi .post-header-inner {
background-color: #f7f7f7;
}
.post-meta.single-post-meta .post-author-a, .post-meta.single-post-meta .time {
color: #000;
}
.single-post-excerpt {
color: #323232;
}
.bs-slider-2-item .content-container {
-webkit-transition: all .35s;
-moz-transition: all .35s;
-o-transition: all .35s;
transition: all .35s;
position: absolute;
left: 50%;
bottom: 10px;
padding: 15px;
overflow: hidden;
pointer-events: none;
z-index: 2;
opacity: 0;
width: 750px;
margin: 0 0 0 -370px;
background: #ffffffe3;
box-shadow: 1px 1px 5px rgba(0,0,0,.2);
text-align: center;
}
.totalpoll-question {
color: #000;
}
.post-tp-12-header .image-credit {
position: absolute;
bottom: 10px;
color: #212121;
font-size: 15px;
text-align: left;
}
</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-69558 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-35 single-cat-35  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Voces-Escritas-1442374702673413" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/vocesescritas" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item rss"><a href = "http://vocesescritas.com.ar/sitio/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item bbm"><a href = "#" target = "_blank" > <i class="item-icon bsfi-bbm" ></i><span class="item-title" > Envianos un mensaje </span> </a> </li> <li class="social-item posts"><i class="item-icon bsfi-posts" ></i><span class="item-title" > Posts </span> </li> 			</ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">14/08/2020</span>
</li>
<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-9291"><a href="http://vocesescritas.com.ar/sitio/categorias/educacion/">Educación</a></li>
<li id="menu-item-9296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9296"><a href="http://vocesescritas.com.ar/sitio/categorias/musica/">Música</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-9299"><a href="http://vocesescritas.com.ar/sitio/categorias/policiales/">Policiales</a></li>
<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-9302"><a href="http://vocesescritas.com.ar/sitio/categorias/salud/">Salud</a></li>
<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-9305"><a href="http://vocesescritas.com.ar/sitio/categorias/tecno/">Tecno</a></li>
<li id="menu-item-23249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-119 better-anim-fade menu-item-23249"><a href="http://vocesescritas.com.ar/sitio/categorias/noticias-x-whatsapp/">Voces en las redes</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="http://vocesescritas.com.ar/sitio/" itemprop="url" rel="home">
<img id="site-logo" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas"  />
<span class="site-title">Voces Escritas - El Primer Diario Digital de Tinogasta</span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-147"><a href="http://vocesescritas.com.ar/sitio/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
<li id="menu-item-44436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-44436"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/"><i class="bf-icon  fa fa-newspaper-o"></i>Titulares</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-20 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-69546 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="El Presidente anunciará cómo continúa el aislamiento social" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/08-05-2020_f8d248013ec2c535dabf10b4382e6b89-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;08-05-2020_f8d248013ec2c535dabf10b4382e6b89-210x136.jpg&quot;,&quot;279&quot;:&quot;08-05-2020_f8d248013ec2c535dabf10b4382e6b89-279x220.jpg&quot;,&quot;357&quot;:&quot;08-05-2020_f8d248013ec2c535dabf10b4382e6b89-357x210.jpg&quot;,&quot;750&quot;:&quot;08-05-2020_f8d248013ec2c535dabf10b4382e6b89-750x430.jpg&quot;,&quot;1024&quot;:&quot;08-05-2020_f8d248013ec2c535dabf10b4382e6b89.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-presidente-anunciara-como-continua-el-aislamiento-social/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-presidente-anunciara-como-continua-el-aislamiento-social/" class="post-title post-url">
El Presidente anunciará cómo continúa el aislamiento social		</a>
</p>	</div>
</div >
<div class="post-69543 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="El índice de precios al consumidor subió 1,9% durante julio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/09/INDEC-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2015\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;INDEC-210x136.jpg&quot;,&quot;279&quot;:&quot;INDEC-279x220.jpg&quot;,&quot;357&quot;:&quot;INDEC-357x210.jpg&quot;,&quot;750&quot;:&quot;INDEC-750x430.jpg&quot;,&quot;771&quot;:&quot;INDEC.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-indice-de-precios-al-consumidor-subio-19-durante-julio/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-indice-de-precios-al-consumidor-subio-19-durante-julio/" class="post-title post-url">
El índice de precios al consumidor subió 1,9% durante julio		</a>
</p>	</div>
</div >
<div class="post-69491 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="González García indicó quiénes recibirán las primeras dosis" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Gines-Gonzales-Garcia-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gines-Gonzales-Garcia-210x136.png&quot;,&quot;279&quot;:&quot;Gines-Gonzales-Garcia-279x220.png&quot;,&quot;357&quot;:&quot;Gines-Gonzales-Garcia-357x210.png&quot;,&quot;750&quot;:&quot;Gines-Gonzales-Garcia-750x430.png&quot;,&quot;1456&quot;:&quot;Gines-Gonzales-Garcia.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/gonzalez-garcia-indico-quienes-recibiran-las-primeras-dosis/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/gonzalez-garcia-indico-quienes-recibiran-las-primeras-dosis/" class="post-title post-url">
González García indicó quiénes recibirán las primeras dosis		</a>
</p>	</div>
</div >
<div class="post-69487 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Todo sobre la vacuna de Oxford, una esperanza contra el coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/COVID-19-Vacuna-Argentina-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COVID-19-Vacuna-Argentina-1-210x136.png&quot;,&quot;279&quot;:&quot;COVID-19-Vacuna-Argentina-1-279x220.png&quot;,&quot;357&quot;:&quot;COVID-19-Vacuna-Argentina-1-357x210.png&quot;,&quot;750&quot;:&quot;COVID-19-Vacuna-Argentina-1-750x430.png&quot;,&quot;1450&quot;:&quot;COVID-19-Vacuna-Argentina-1.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/todo-sobre-la-vacuna-de-oxford-una-esperanza-contra-el-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/todo-sobre-la-vacuna-de-oxford-una-esperanza-contra-el-coronavirus/" class="post-title post-url">
Todo sobre la vacuna de Oxford, una esperanza contra el coronavirus		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-20 clearfix">
<script>var bs_ajax_paginate_396810383 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"20","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"93e054b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="396810383"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="396810383" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-2407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-35 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-2407"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/"><i class="bf-icon  fa fa-building-o"></i>Ciudad</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-35 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-69558 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Día de las Infancias: El municipio implementa la modalidad de delivery" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Dia-de-las-Infancias-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dia-de-las-Infancias-210x136.png&quot;,&quot;279&quot;:&quot;Dia-de-las-Infancias-279x220.png&quot;,&quot;357&quot;:&quot;Dia-de-las-Infancias-357x210.png&quot;,&quot;750&quot;:&quot;Dia-de-las-Infancias-750x430.png&quot;,&quot;860&quot;:&quot;Dia-de-las-Infancias.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery/" class="post-title post-url">
Día de las Infancias: El municipio implementa la modalidad de delivery		</a>
</p>	</div>
</div >
<div class="post-69571 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Ponen en marcha una planta procesadora de mosto en Tinogasta" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Mostera-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mostera-210x136.png&quot;,&quot;279&quot;:&quot;Mostera-279x220.png&quot;,&quot;357&quot;:&quot;Mostera-357x210.png&quot;,&quot;750&quot;:&quot;Mostera-750x430.png&quot;,&quot;1278&quot;:&quot;Mostera.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/ponen-en-marcha-una-planta-procesadora-de-mosto-en-tinogasta/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/ponen-en-marcha-una-planta-procesadora-de-mosto-en-tinogasta/" class="post-title post-url">
Ponen en marcha una planta procesadora de mosto en Tinogasta		</a>
</p>	</div>
</div >
<div class="post-69562 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Copacabana: Alumnas desarrollan el proyecto “El Jardín de las arañas”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/2020-08-13-14-57-17-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-08-13-14-57-17-210x136.jpg&quot;,&quot;279&quot;:&quot;2020-08-13-14-57-17-279x220.jpg&quot;,&quot;357&quot;:&quot;2020-08-13-14-57-17-357x210.jpg&quot;,&quot;750&quot;:&quot;2020-08-13-14-57-17-750x430.jpg&quot;,&quot;2560&quot;:&quot;2020-08-13-14-57-17.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/copacabana-alumnas-desarrollan-el-proyecto-el-jardin-de-las-aranas/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/copacabana-alumnas-desarrollan-el-proyecto-el-jardin-de-las-aranas/" class="post-title post-url">
Copacabana: Alumnas desarrollan el proyecto “El Jardín de las arañas”		</a>
</p>	</div>
</div >
<div class="post-69533 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Tinogasta se prepara para festejar sus 307 años" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/10/Plaza-25-de-mayo-de-Tinogasta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-210x136.jpg&quot;,&quot;279&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-279x220.jpg&quot;,&quot;357&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-357x210.jpg&quot;,&quot;750&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-750x430.jpg&quot;,&quot;960&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/tinogasta-se-prepara-para-festejar-sus-307-anos/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/tinogasta-se-prepara-para-festejar-sus-307-anos/" class="post-title post-url">
Tinogasta se prepara para festejar sus 307 años		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-35 clearfix">
<script>var bs_ajax_paginate_962640180 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"35","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6b364b1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="962640180"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="962640180" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-45443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-45443"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/"><i class="bf-icon  fa fa-flag"></i>Provinciales</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-22 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-69582 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Otra jornada sin casos positivos de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/COE-Catamarca-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COE-Catamarca-210x136.png&quot;,&quot;279&quot;:&quot;COE-Catamarca-279x220.png&quot;,&quot;357&quot;:&quot;COE-Catamarca-357x210.png&quot;,&quot;750&quot;:&quot;COE-Catamarca-750x430.png&quot;,&quot;1555&quot;:&quot;COE-Catamarca.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/otra-jornada-sin-casos-positivos-de-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/otra-jornada-sin-casos-positivos-de-coronavirus/" class="post-title post-url">
Otra jornada sin casos positivos de coronavirus		</a>
</p>	</div>
</div >
<div class="post-69579 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Reiteran el pedido de evitar festejos por el día del niño" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Hernan-Martel-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Hernan-Martel-1-210x136.png&quot;,&quot;279&quot;:&quot;Hernan-Martel-1-279x220.png&quot;,&quot;357&quot;:&quot;Hernan-Martel-1-357x210.png&quot;,&quot;750&quot;:&quot;Hernan-Martel-1-750x430.png&quot;,&quot;940&quot;:&quot;Hernan-Martel-1.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/reiteran-el-pedido-de-evitar-festejos-por-el-dia-del-nino/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/reiteran-el-pedido-de-evitar-festejos-por-el-dia-del-nino/" class="post-title post-url">
Reiteran el pedido de evitar festejos por el día del niño		</a>
</p>	</div>
</div >
<div class="post-69525 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="14.948 alumnos de 567 escuelas vuelven a clases este 18 de agosto" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Escuelas-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Escuelas-1-210x136.png&quot;,&quot;279&quot;:&quot;Escuelas-1-279x220.png&quot;,&quot;357&quot;:&quot;Escuelas-1-357x210.png&quot;,&quot;750&quot;:&quot;Escuelas-1-750x430.png&quot;,&quot;940&quot;:&quot;Escuelas-1.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/14-948-alumnos-de-567-escuelas-vuelven-a-clases-este-18-de-agosto/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/14-948-alumnos-de-567-escuelas-vuelven-a-clases-este-18-de-agosto/" class="post-title post-url">
14.948 alumnos de 567 escuelas vuelven a clases este 18 de agosto		</a>
</p>	</div>
</div >
<div class="post-69509 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Prestadores turísticos podrán acceder a aportes no reembolsables" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/01/Turismo-Capellanía18.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/prestadores-turisticos-podran-acceder-a-aportes-no-reembolsables/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/prestadores-turisticos-podran-acceder-a-aportes-no-reembolsables/" class="post-title post-url">
Prestadores turísticos podrán acceder a aportes no reembolsables		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix">
<script>var bs_ajax_paginate_1912935173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"22","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0b241a2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1912935173"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1912935173" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-3424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-3424"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/"><i class="bf-icon  fa fa-flag-o"></i>País</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-23 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-69550 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Coronavirus: suman 5.362 los fallecidos y 276.072 los contagiados" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/COVID-19-11-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COVID-19-11-210x136.png&quot;,&quot;279&quot;:&quot;COVID-19-11-279x220.png&quot;,&quot;357&quot;:&quot;COVID-19-11-357x210.png&quot;,&quot;750&quot;:&quot;COVID-19-11-750x430.png&quot;,&quot;1004&quot;:&quot;COVID-19-11.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-suman-5-362-los-fallecidos-y-276-072-los-contagiados/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coronavirus-suman-5-362-los-fallecidos-y-276-072-los-contagiados/" class="post-title post-url">
Coronavirus: suman 5.362 los fallecidos y 276.072 los contagiados		</a>
</p>	</div>
</div >
<div class="post-69575 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Contingente de médicos llegó a una provincia en estado crítico" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Medicos-a-Jujuy-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Medicos-a-Jujuy-210x136.png&quot;,&quot;279&quot;:&quot;Medicos-a-Jujuy-279x220.png&quot;,&quot;357&quot;:&quot;Medicos-a-Jujuy-357x210.png&quot;,&quot;750&quot;:&quot;Medicos-a-Jujuy-750x430.png&quot;,&quot;1457&quot;:&quot;Medicos-a-Jujuy.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/contingente-de-medicos-llego-a-una-provincia-en-estado-critico/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/contingente-de-medicos-llego-a-una-provincia-en-estado-critico/" class="post-title post-url">
Contingente de médicos llegó a una provincia en estado crítico		</a>
</p>	</div>
</div >
<div class="post-69521 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Murió Sergio Nardelli, CEO del Grupo Vicentin" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Sergio-Nardelli-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sergio-Nardelli-210x136.png&quot;,&quot;279&quot;:&quot;Sergio-Nardelli-279x220.png&quot;,&quot;357&quot;:&quot;Sergio-Nardelli-357x210.png&quot;,&quot;750&quot;:&quot;Sergio-Nardelli-750x430.png&quot;,&quot;1004&quot;:&quot;Sergio-Nardelli.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/murio-sergio-nardelli-ceo-del-grupo-vicentin/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/murio-sergio-nardelli-ceo-del-grupo-vicentin/" class="post-title post-url">
Murió Sergio Nardelli, CEO del Grupo Vicentin		</a>
</p>	</div>
</div >
<div class="post-69499 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="AstraZeneca, la compañía sueco-inglesa que coproducirá la vacuna en Argentina" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/04/Coronavirus-14-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Coronavirus-14-1-210x136.png&quot;,&quot;279&quot;:&quot;Coronavirus-14-1-279x220.png&quot;,&quot;357&quot;:&quot;Coronavirus-14-1-357x210.png&quot;,&quot;750&quot;:&quot;Coronavirus-14-1-750x430.png&quot;,&quot;1457&quot;:&quot;Coronavirus-14-1.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/astrazeneca-la-compania-sueco-inglesa-que-coproducira-la-vacuna-en-argentina/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/astrazeneca-la-compania-sueco-inglesa-que-coproducira-la-vacuna-en-argentina/" class="post-title post-url">
AstraZeneca, la compañía sueco-inglesa que coproducirá la vacuna en Argentina		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-23 clearfix">
<script>var bs_ajax_paginate_1780714244 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"23","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1c91c84"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1780714244"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1780714244" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-677"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/"><i class="bf-icon  fa fa-group"></i>Sociedad</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-21 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-69554 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Día de las Infancias: Varias provincias realizarán actividades online" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Dia-del-niño-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dia-del-ni\u00f1o-210x136.png&quot;,&quot;279&quot;:&quot;Dia-del-ni\u00f1o-279x220.png&quot;,&quot;357&quot;:&quot;Dia-del-ni\u00f1o-357x210.png&quot;,&quot;750&quot;:&quot;Dia-del-ni\u00f1o-750x430.png&quot;,&quot;1004&quot;:&quot;Dia-del-ni\u00f1o.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-varias-provincias-realizaran-actividades-online/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-varias-provincias-realizaran-actividades-online/" class="post-title post-url">
Día de las Infancias: Varias provincias realizarán actividades online		</a>
</p>	</div>
</div >
<div class="post-69502 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="El Indec difundirá este jueves el índice de inflación de julio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2017/05/indec-3dtfnldocnvg.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-indec-difundira-este-jueves-el-indice-de-inflacion-de-julio/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-indec-difundira-este-jueves-el-indice-de-inflacion-de-julio/" class="post-title post-url">
El Indec difundirá este jueves el índice de inflación de julio		</a>
</p>	</div>
</div >
<div class="post-69512 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Preocupa el aumento de contagios de covid-19 en el NOA durante el último mes" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/COVID-10-NOA-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COVID-10-NOA-210x136.png&quot;,&quot;279&quot;:&quot;COVID-10-NOA-279x220.png&quot;,&quot;357&quot;:&quot;COVID-10-NOA-357x210.png&quot;,&quot;750&quot;:&quot;COVID-10-NOA-750x430.png&quot;,&quot;940&quot;:&quot;COVID-10-NOA.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/preocupa-el-aumento-de-contagios-de-covid-19-en-el-noa-durante-el-ultimo-mes/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/preocupa-el-aumento-de-contagios-de-covid-19-en-el-noa-durante-el-ultimo-mes/" class="post-title post-url">
Preocupa el aumento de contagios de covid-19 en el NOA durante el último mes		</a>
</p>	</div>
</div >
<div class="post-69480 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Desde hoy vuelven a acreditarse los pagos de la Tarjeta Alimentar" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Tarjeta-Alimentar-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Tarjeta-Alimentar-210x136.png&quot;,&quot;279&quot;:&quot;Tarjeta-Alimentar-279x220.png&quot;,&quot;357&quot;:&quot;Tarjeta-Alimentar-357x210.png&quot;,&quot;750&quot;:&quot;Tarjeta-Alimentar-750x430.png&quot;,&quot;1140&quot;:&quot;Tarjeta-Alimentar.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/desde-hoy-vuelven-a-acreditarse-los-pagos-de-la-tarjeta-alimentar/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/desde-hoy-vuelven-a-acreditarse-los-pagos-de-la-tarjeta-alimentar/" class="post-title post-url">
Desde hoy vuelven a acreditarse los pagos de la Tarjeta Alimentar		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-21 clearfix">
<script>var bs_ajax_paginate_927147256 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"21","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3aa3db5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="927147256"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="927147256" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-680"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/"><i class="bf-icon  fa fa-bank"></i>Política</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-25 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-69567 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="El oficialismo logró la sanción de la ampliación presupuestaria" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Senado-de-la-nacion-2020-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Senado-de-la-nacion-2020-210x136.png&quot;,&quot;279&quot;:&quot;Senado-de-la-nacion-2020-279x220.png&quot;,&quot;357&quot;:&quot;Senado-de-la-nacion-2020-357x210.png&quot;,&quot;750&quot;:&quot;Senado-de-la-nacion-2020-750x430.png&quot;,&quot;1080&quot;:&quot;Senado-de-la-nacion-2020.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-oficialismo-logro-la-sancion-de-la-ampliacion-presupuestaria/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-oficialismo-logro-la-sancion-de-la-ampliacion-presupuestaria/" class="post-title post-url">
El oficialismo logró la sanción de la ampliación presupuestaria		</a>
</p>	</div>
</div >
<div class="post-69473 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Morales criticó a Macri: “El país atraviesa una situación muy difícil y hay que estar”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2016/03/Gerardo-Morales-Gobernador-de-Jujuy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2016\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gerardo-Morales-Gobernador-de-Jujuy-210x136.jpg&quot;,&quot;279&quot;:&quot;Gerardo-Morales-Gobernador-de-Jujuy-279x220.jpg&quot;,&quot;357&quot;:&quot;Gerardo-Morales-Gobernador-de-Jujuy-357x210.jpg&quot;,&quot;750&quot;:&quot;Gerardo-Morales-Gobernador-de-Jujuy-750x430.jpg&quot;,&quot;770&quot;:&quot;Gerardo-Morales-Gobernador-de-Jujuy.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/morales-critico-a-macri-el-pais-atraviesa-una-situacion-muy-dificil-y-hay-que-estar/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/morales-critico-a-macri-el-pais-atraviesa-una-situacion-muy-dificil-y-hay-que-estar/" class="post-title post-url">
Morales criticó a Macri: “El país atraviesa una situación muy difícil y hay que estar”		</a>
</p>	</div>
</div >
<div class="post-69254 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Espionaje ilegal: procesan a la cúpula de la AFI de Cambiemos" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Espionaje-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Espionaje-210x136.png&quot;,&quot;279&quot;:&quot;Espionaje-279x220.png&quot;,&quot;357&quot;:&quot;Espionaje-357x210.png&quot;,&quot;750&quot;:&quot;Espionaje-750x430.png&quot;,&quot;1004&quot;:&quot;Espionaje.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/espionaje-ilegal-procesan-a-la-cupula-de-la-afi-de-cambiemos/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/espionaje-ilegal-procesan-a-la-cupula-de-la-afi-de-cambiemos/" class="post-title post-url">
Espionaje ilegal: procesan a la cúpula de la AFI de Cambiemos		</a>
</p>	</div>
</div >
<div class="post-69201 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Gobernadores de todo el país celebraron el acuerdo logrado por la deuda" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Gobernadores-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gobernadores-210x136.png&quot;,&quot;279&quot;:&quot;Gobernadores-279x220.png&quot;,&quot;357&quot;:&quot;Gobernadores-357x210.png&quot;,&quot;750&quot;:&quot;Gobernadores-750x430.png&quot;,&quot;1004&quot;:&quot;Gobernadores.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/gobernadores-de-todo-el-pais-celebraron-el-acuerdo-logrado-por-la-deuda/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/gobernadores-de-todo-el-pais-celebraron-el-acuerdo-logrado-por-la-deuda/" class="post-title post-url">
Gobernadores de todo el país celebraron el acuerdo logrado por la deuda		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-25 clearfix">
<script>var bs_ajax_paginate_255406633 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"25","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a3e4222"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="255406633"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="255406633" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-681"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Deportes</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-26 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-69408 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="25 futbolistas contagiados de coronavirus en el regreso a los entrenamientos" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Entrenamientos-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Entrenamientos-210x136.png&quot;,&quot;279&quot;:&quot;Entrenamientos-279x220.png&quot;,&quot;357&quot;:&quot;Entrenamientos-357x210.png&quot;,&quot;750&quot;:&quot;Entrenamientos-750x430.png&quot;,&quot;1004&quot;:&quot;Entrenamientos.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/25-futbolistas-contagiados-de-coronavirus-en-el-regreso-a-los-entrenamientos/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/25-futbolistas-contagiados-de-coronavirus-en-el-regreso-a-los-entrenamientos/" class="post-title post-url">
25 futbolistas contagiados de coronavirus en el regreso a los entrenamientos		</a>
</p>	</div>
</div >
<div class="post-69404 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="Atlético de Madrid confirma que Ángel Correa tiene coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Angel-Correa-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Angel-Correa-210x136.png&quot;,&quot;279&quot;:&quot;Angel-Correa-279x220.png&quot;,&quot;357&quot;:&quot;Angel-Correa-357x210.png&quot;,&quot;750&quot;:&quot;Angel-Correa-750x430.png&quot;,&quot;1004&quot;:&quot;Angel-Correa.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/atletico-de-madrid-confirma-que-angel-correa-tiene-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/atletico-de-madrid-confirma-que-angel-correa-tiene-coronavirus/" class="post-title post-url">
Atlético de Madrid confirma que Ángel Correa tiene coronavirus		</a>
</p>	</div>
</div >
<div class="post-69272 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="La Conmebol podría postergar el inicio de la Libertadores y Eliminatorias" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Conmebol-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Conmebol-210x136.png&quot;,&quot;279&quot;:&quot;Conmebol-279x220.png&quot;,&quot;357&quot;:&quot;Conmebol-357x210.png&quot;,&quot;750&quot;:&quot;Conmebol-750x430.png&quot;,&quot;1004&quot;:&quot;Conmebol.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/la-conmebol-podria-postergar-el-inicio-de-la-libertadores-y-eliminatorias/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/la-conmebol-podria-postergar-el-inicio-de-la-libertadores-y-eliminatorias/" class="post-title post-url">
La Conmebol podría postergar el inicio de la Libertadores y Eliminatorias		</a>
</p>	</div>
</div >
<div class="post-69242 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="De Leo a Íker: “Fue muy duro tenerte como rival”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Messi-Casillas-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Messi-Casillas-210x136.png&quot;,&quot;279&quot;:&quot;Messi-Casillas-279x220.png&quot;,&quot;357&quot;:&quot;Messi-Casillas-357x210.png&quot;,&quot;750&quot;:&quot;Messi-Casillas-750x430.png&quot;,&quot;1004&quot;:&quot;Messi-Casillas.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/de-leo-a-iker-fue-muy-duro-tenerte-como-rival/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/de-leo-a-iker-fue-muy-duro-tenerte-como-rival/" class="post-title post-url">
De Leo a Íker: “Fue muy duro tenerte como rival”		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-26 clearfix">
<script>var bs_ajax_paginate_1196881643 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"26","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5c5bac8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1196881643"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1196881643" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-53499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-53499"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/"><i class="bf-icon  bsfi-dribbble"></i>Mundo</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-24 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-69429 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="La senadora Kamala Harris acompañará a Biden en la fórmula demócrata" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/EEUU-2020-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;EEUU-2020-1-210x136.png&quot;,&quot;279&quot;:&quot;EEUU-2020-1-279x220.png&quot;,&quot;357&quot;:&quot;EEUU-2020-1-357x210.png&quot;,&quot;750&quot;:&quot;EEUU-2020-1-750x430.png&quot;,&quot;1004&quot;:&quot;EEUU-2020-1.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/la-senadora-kamala-harris-acompanara-a-biden-en-la-formula-democrata/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/la-senadora-kamala-harris-acompanara-a-biden-en-la-formula-democrata/" class="post-title post-url">
La senadora Kamala Harris acompañará a Biden en la fórmula demócrata		</a>
</p>	</div>
</div >
<div class="post-69449 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Rusia bautiza a su vacuna en honor a uno de los mayores orgullos soviéticos" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/COVID-19-Vacuna-Rusa-Sputnik-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COVID-19-Vacuna-Rusa-Sputnik-210x136.png&quot;,&quot;279&quot;:&quot;COVID-19-Vacuna-Rusa-Sputnik-279x220.png&quot;,&quot;357&quot;:&quot;COVID-19-Vacuna-Rusa-Sputnik-357x210.png&quot;,&quot;750&quot;:&quot;COVID-19-Vacuna-Rusa-Sputnik-750x430.png&quot;,&quot;1458&quot;:&quot;COVID-19-Vacuna-Rusa-Sputnik.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/rusia-bautiza-a-su-vacuna-en-honor-a-uno-de-los-mayores-orgullos-sovieticos/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/rusia-bautiza-a-su-vacuna-en-honor-a-uno-de-los-mayores-orgullos-sovieticos/" class="post-title post-url">
Rusia bautiza a su vacuna en honor a uno de los mayores orgullos soviéticos		</a>
</p>	</div>
</div >
<div class="post-69445 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Rusia registra la primera vacuna contra el coronavirus del planeta" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/COVID-19-Vacuna-Rusa-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COVID-19-Vacuna-Rusa-210x136.png&quot;,&quot;279&quot;:&quot;COVID-19-Vacuna-Rusa-279x220.png&quot;,&quot;357&quot;:&quot;COVID-19-Vacuna-Rusa-357x210.png&quot;,&quot;750&quot;:&quot;COVID-19-Vacuna-Rusa-750x430.png&quot;,&quot;1454&quot;:&quot;COVID-19-Vacuna-Rusa.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/rusia-registra-la-primera-vacuna-contra-el-coronavirus-del-planeta/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/rusia-registra-la-primera-vacuna-contra-el-coronavirus-del-planeta/" class="post-title post-url">
Rusia registra la primera vacuna contra el coronavirus del planeta		</a>
</p>	</div>
</div >
<div class="post-69391 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="El mundo superó los 20 millones de casos de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/COVID-19-8-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COVID-19-8-210x136.png&quot;,&quot;279&quot;:&quot;COVID-19-8-279x220.png&quot;,&quot;357&quot;:&quot;COVID-19-8-357x210.png&quot;,&quot;750&quot;:&quot;COVID-19-8-750x430.png&quot;,&quot;1004&quot;:&quot;COVID-19-8.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-mundo-supero-los-20-millones-de-casos-de-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-mundo-supero-los-20-millones-de-casos-de-coronavirus/" class="post-title post-url">
El mundo superó los 20 millones de casos de coronavirus		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
<script>var bs_ajax_paginate_91171323 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"24","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"17b5ee0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="91171323"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="91171323" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="http://vocesescritas.com.ar/sitio">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="http://vocesescritas.com.ar/sitio/" itemprop="url" rel="home">
<img src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="main-wrap content-main-wrap">
<main id="content" class="content-container">
<div class="post-header post-tp-12-header">
<div class="content-wrap">
<div class="container">
<div class="post-header-inner">
<div class="post-header-title">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color bc-align-center"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://vocesescritas.com.ar/sitio" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://vocesescritas.com.ar/sitio/categorias/ciudad/" ><span itemprop='name'>Ciudad</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Día de las Infancias: El municipio implementa la modalidad de delivery</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery/"/></li></ul></nav><div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>						<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Día de las Infancias: El municipio implementa la modalidad de delivery</span></h1>
<div class="single-post-excerpt post-excerpt-at"><p>Personal de distintas áreas del municipio de la ciudad trabajarán de manera articulada para llevar adelante este operativo.</p>
</div>					</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Dia-de-las-Infancias.png"><img  alt="" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Dia-de-las-Infancias-1130x580.png"></a>					</div>
<div class="post-share single-post-share top-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-eye"></i>						<b class="text">Compartir</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=D%C3%ADa+de+las+Infancias%3A+El+municipio+implementa+la+modalidad+de+delivery @vocesescritas&url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=D%C3%ADa+de+las+Infancias%3A+El+municipio+implementa+la+modalidad+de+delivery %0A%0A http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=D%C3%ADa+de+las+Infancias%3A+El+municipio+implementa+la+modalidad+de+delivery&body=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</div>
</div>
</div>
</div><!-- .slider-container -->
<div class="content-wrap">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-12">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-69558" class="post-69558 post type-post status-publish format-standard has-post-thumbnail  category-ciudad single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="continue-reading-content close"><p>La Municipalidad de Tinogasta informa a la población en general que se encuentra organizando un agasajo para los niños y niñas de nuestra comunidad.</p>
<p>Teniendo en cuenta que debido a la Pandemia por la que atravesamos, no se podrá efectuar el tradicional festejo que año a año reúne a miles de chicos. En esta ocasión se prevee para este sábado 15 y domingo 16 de agosto, la entrega de “chocolate, bollitos, una bolsita con golosinas y un Juguete”, en los barrios y distritos</p>
<p>Desde el gobierno municipal se quiere llegar a todos los niños de la ciudad es por eso que se dispondrá la modalidad de delivery, donde personal de distintas áreas del municipio trabajarán de manera articulada para llevar adelante este operativo.</p>
<p>A continuación damos a conocer los puntos de entrega estipulado por la secretaría, donde los chicos deben esperar en su casa para evitar aglomeraciones.</p>
<p><strong>PUNTOS DE ENTREGAS POR EL DIA INTERNACIONAL DEL NIÑO</strong></p>
<p><strong>DÍA DOMINGO 16/08 &#8211; CIUDAD</strong></p>
<p>▪ B° Comodoro Rivadavia- Flia. Acevedo Casa N° 11<br />
▪ B° San Cayetano &#8211; Antonella Cedrón<br />
▪ B° La Paz casa de Julio Carpio &#8211; Av. San Martin<br />
▪ B° Progreso Sede Social Club Progreso<br />
▪ B° los Valdez, 25 de mayo sur, San Francisco y Virgen del Valle &#8211; Salón de Armando Rivero<br />
▪ Calles Sarmiento hasta Joselin Cerda y desde Tristán Villafañe hasta el pasaje lindero al CECA en el Salón de YPF Centro de Jubilados<br />
▪ B° Abaucán &#8211; B° Estación Norte &#8211; CCI Abaucán<br />
▪ B° 100 viviendas (Detrás de Gendarmería) Casa de Hugo Bienvenido N° 14<br />
▪ B° 70 viviendas (detrás de Gendarmería) Flia Palacios &#8211; casa N° 62<br />
▪ B° Cooperativas (detrás de Gendarmería). Flia. Olivares<br />
▪ B° Los Valdez &#8211; San Francisco &#8211; Virgen del Valle y 25 de Mayo sur &#8211; Salón Armando Rivero<br />
▪ B° Los Guaytimas &#8211; Comedor Gotitas de Miel<br />
▪ B° Los Palacios &#8211; Dulcera Los Palacios<br />
▪ B° Los Robledos &#8211; Club Resto del Mundo/Luzmira Muñoz<br />
▪ B° Los Rodríguez &#8211; Merendero Virgen del Valle<br />
▪ B° Ruta 3 &#8211; Casa de Mabel Sedan<br />
▪ B° 70/50/50 viviendas &#8211; Playón Deportivo<br />
▪ B° Brepre &#8211; 48 Viviendas &#8211; Orella y Antena Satelital &#8211; Rotonda del Bicentenario<br />
▪ B° Obrero &#8211; Casa de Familia Carrizo Reginaldo Goblet 559<br />
▪ B° 200 Viviendas y Residencial &#8211; Playón deportivo<br />
▪ B° Jardín &#8211; Plazoleta del barrio<br />
▪ B° San Juan Bautista &#8211; en el centro del Barrio<br />
▪ B° Estación Sur &#8211; Casa de Elton Chanampa<br />
▪ Calles Constitución y Copiapó desde Tucumán hacia el norte &#8211; Familia Páez Constitución 1100</p>
<p>▪ Microcentro (calles Constitución a Tristán Villafañe/Tucumán a Catamarca) Secretaria de Cultura &#8211; Rivadavia 472</p>
<p><strong>DÍA SÁBADO 15/08 &#8211; DISTRITOS &#8211;</strong> (Modalidad delibery respetando los protocolos)<br />
▪ Anillaco &#8211; Delegación<br />
▪ El Puesto &#8211; Salón El Peregrino<br />
▪ San José &#8211; CCI<br />
▪ El Durazno &#8211; Escuela N° 133<br />
▪ Villa San Roque &#8211; Salón Comunitario<br />
▪ Santa Rosa -1- Camping Municipal La Candelaria -2- Delegación Santa Rosa -3- Salón de Usos Comunitarios<br />
▪ Santo Domingo &#8211; Salón Comunitario<br />
▪ Villa Lujan &#8211; Salón Comunitario<br />
▪ Costa de Reyes &#8211; Plaza<br />
▪ Cerro Negro &#8211; Delegación<br />
▪ Salado &#8211; Plaza Oscar Ríos<br />
▪ Copacabana &#8211; Delegación<br />
▪ Banda de Lucero &#8211; Delegación<br />
▪ La Puntilla &#8211; Club Manuel Belgrano</p>
<p>No olvidar respetar los protocolos establecidos para intervenciones sociales en el marco del COVID-19, distancia social, uso del barbijo y tapaboca.</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continuar leyendo</a></div>									</div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-eye"></i>						<b class="text">Compartir</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=D%C3%ADa+de+las+Infancias%3A+El+municipio+implementa+la+modalidad+de+delivery @vocesescritas&url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=D%C3%ADa+de+las+Infancias%3A+El+municipio+implementa+la+modalidad+de+delivery %0A%0A http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=D%C3%ADa+de+las+Infancias%3A+El+municipio+implementa+la+modalidad+de+delivery&body=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fdia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Artículo previo				</p>
<p class="title heading-typo"><a href="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-varias-provincias-realizaran-actividades-online/" rel="prev">Día de las Infancias: Varias provincias realizarán actividades online</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente artículo <i
class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="http://vocesescritas.com.ar/sitio/el-oficialismo-logro-la-sancion-de-la-ampliacion-presupuestaria/" rel="next">El oficialismo logró la sanción de la ampliación presupuestaria</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s7 ">
<span class="h-text related-posts-heading">Puede interesarte también</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div  class="post-69571 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-35">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>			<a  title="Ponen en marcha una planta procesadora de mosto en Tinogasta" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Mostera-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mostera-86x64.png&quot;,&quot;210&quot;:&quot;Mostera-210x136.png&quot;,&quot;279&quot;:&quot;Mostera-279x220.png&quot;,&quot;357&quot;:&quot;Mostera-357x210.png&quot;,&quot;750&quot;:&quot;Mostera-750x430.png&quot;,&quot;1278&quot;:&quot;Mostera.png&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/ponen-en-marcha-una-planta-procesadora-de-mosto-en-tinogasta/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/ponen-en-marcha-una-planta-procesadora-de-mosto-en-tinogasta/" title="Ponen en marcha una planta procesadora de mosto en Tinogasta">
<span class="post-title">
Ponen en marcha una planta procesadora de mosto en Tinogasta			</span>
</a>
</p></div>
</div >
<div  class="post-69562 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-35">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>			<a  title="Copacabana: Alumnas desarrollan el proyecto “El Jardín de las arañas”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/2020-08-13-14-57-17-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2020-08-13-14-57-17-86x64.jpg&quot;,&quot;210&quot;:&quot;2020-08-13-14-57-17-210x136.jpg&quot;,&quot;279&quot;:&quot;2020-08-13-14-57-17-279x220.jpg&quot;,&quot;357&quot;:&quot;2020-08-13-14-57-17-357x210.jpg&quot;,&quot;750&quot;:&quot;2020-08-13-14-57-17-750x430.jpg&quot;,&quot;2560&quot;:&quot;2020-08-13-14-57-17.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/copacabana-alumnas-desarrollan-el-proyecto-el-jardin-de-las-aranas/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/copacabana-alumnas-desarrollan-el-proyecto-el-jardin-de-las-aranas/" title="Copacabana: Alumnas desarrollan el proyecto “El Jardín de las arañas”">
<span class="post-title">
Copacabana: Alumnas desarrollan el proyecto “El Jardín de las arañas”			</span>
</a>
</p></div>
</div >
<div  class="post-69533 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-35">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>			<a  title="Tinogasta se prepara para festejar sus 307 años" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/10/Plaza-25-de-mayo-de-Tinogasta-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-86x64.jpg&quot;,&quot;210&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-210x136.jpg&quot;,&quot;279&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-279x220.jpg&quot;,&quot;357&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-357x210.jpg&quot;,&quot;750&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-750x430.jpg&quot;,&quot;960&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/tinogasta-se-prepara-para-festejar-sus-307-anos/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/tinogasta-se-prepara-para-festejar-sus-307-anos/" title="Tinogasta se prepara para festejar sus 307 años">
<span class="post-title">
Tinogasta se prepara para festejar sus 307 años			</span>
</a>
</p></div>
</div >
<div  class="post-69528 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-35">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>			<a  title="La Cámara de Turismo gestiona la reactivación del turismo interno" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/2020-08-12-12-32-29-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2020-08-12-12-32-29-86x64.jpg&quot;,&quot;210&quot;:&quot;2020-08-12-12-32-29-210x136.jpg&quot;,&quot;279&quot;:&quot;2020-08-12-12-32-29-279x220.jpg&quot;,&quot;357&quot;:&quot;2020-08-12-12-32-29-357x210.jpg&quot;,&quot;750&quot;:&quot;2020-08-12-12-32-29-750x430.jpg&quot;,&quot;2560&quot;:&quot;2020-08-12-12-32-29.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/la-camara-de-turismo-gestiona-la-reactivacion-del-turismo-interno/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/la-camara-de-turismo-gestiona-la-reactivacion-del-turismo-interno/" title="La Cámara de Turismo gestiona la reactivación del turismo interno">
<span class="post-title">
La Cámara de Turismo gestiona la reactivación del turismo interno			</span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1024462405 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[69558],"ignore_sticky_posts":1,"category__in":[35],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3052f56"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1024462405"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1024462405" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-69558" class="comments-template comment-respond">
<div class="section-heading sh-t3 sh-s7"><span class="h-text">Comentarios</span>
</div>
<div id="comments" class="better-comments-area better-facebook-comments-area">
<div id="respond">
<div class="fb-comments" data-href="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery/"
data-numposts="10"
data-colorscheme="light"
data-order-by="social" data-width="100%"
data-mobile="false">Cargando...</div>
</div>
</div>
</section>
</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better_weather_widget-3" class=" h-i w-t primary-sidebar-widget widget widget_better_weather_widget"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-umbrella"></i> EL CLIMA EN TINOGASTA</span></div>		<div  id="bw-5f3621a1f100c" class=" animated-icons better-weather style-modern state-clear-night" style=" background-color:#4f4f4f; color:#fff;" data-font-color="#fff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">TINOGASTA, CATAMARCA</span>
<span class="bw_separator">-</span>
<span class="bw_date">14 Agosto</span>
</div>
<div class="bw_degree-up-down">
<span
class="bw_up-degree">25°</span>
<span
class="bw_down-degree">6°</span>
</div>
<div class="bw_summary">
<span
class="bw_icon-container"><canvas id="bw-5f3621a1f100c-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="clear-night"></canvas></span>
<p>Despejado</p>
</div>
<div class="bw_degree">
<p>7°</p>
</div>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
</div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-45123-556249352" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45123" data-type="image"><img class="bsac-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/07/donald.gif" alt="Donald Pizzas" /></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-45126-1941795990" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45126" data-type="image"><img class="bsac-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/07/FC1.gif" alt="Farmacia Tinogasta" /></div></div></div><div id="bs-modern-grid-listing-4-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s7 main-term-none">
<span class="h-text main-term-none main-link">
<i class="bf-icon  fa fa-newspaper-o"></i> ULTIMAS NOTICIAS					</span>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="500" data-slider-autoplay="1" data-slider-control-dots="off" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-69567 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-25 bsw-350">
<div class="item-content">
<a  title="El oficialismo logró la sanción de la ampliación presupuestaria" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Senado-de-la-nacion-2020-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Senado-de-la-nacion-2020-180x217.png&quot;,&quot;267&quot;:&quot;Senado-de-la-nacion-2020-267x322.png&quot;,&quot;368&quot;:&quot;Senado-de-la-nacion-2020-368x445.png&quot;,&quot;1080&quot;:&quot;Senado-de-la-nacion-2020.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/el-oficialismo-logro-la-sancion-de-la-ampliacion-presupuestaria/"></a>
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/el-oficialismo-logro-la-sancion-de-la-ampliacion-presupuestaria/" class="post-url post-title">
El oficialismo logró la sanción de la ampliación presupuestaria			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-14T01:55:13+00:00">14/08/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-69558 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Día de las Infancias: El municipio implementa la modalidad de delivery" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Dia-de-las-Infancias-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Dia-de-las-Infancias-180x217.png&quot;,&quot;267&quot;:&quot;Dia-de-las-Infancias-267x322.png&quot;,&quot;368&quot;:&quot;Dia-de-las-Infancias-368x445.png&quot;,&quot;860&quot;:&quot;Dia-de-las-Infancias.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-el-municipio-implementa-la-modalidad-de-delivery/" class="post-url post-title">
Día de las Infancias: El municipio implementa la modalidad de delivery			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-14T01:38:02+00:00">14/08/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-69554 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-21 bsw-350">
<div class="item-content">
<a  title="Día de las Infancias: Varias provincias realizarán actividades online" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Dia-del-niño-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Dia-del-ni\u00f1o-180x217.png&quot;,&quot;267&quot;:&quot;Dia-del-ni\u00f1o-267x322.png&quot;,&quot;368&quot;:&quot;Dia-del-ni\u00f1o-368x445.png&quot;,&quot;1004&quot;:&quot;Dia-del-ni\u00f1o.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-varias-provincias-realizaran-actividades-online/"></a>
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/dia-de-las-infancias-varias-provincias-realizaran-actividades-online/" class="post-url post-title">
Día de las Infancias: Varias provincias realizarán actividades online			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-14T01:29:56+00:00">14/08/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-69550 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Coronavirus: suman 5.362 los fallecidos y 276.072 los contagiados" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/COVID-19-11-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;COVID-19-11-180x217.png&quot;,&quot;267&quot;:&quot;COVID-19-11-267x322.png&quot;,&quot;368&quot;:&quot;COVID-19-11-368x445.png&quot;,&quot;1004&quot;:&quot;COVID-19-11.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/coronavirus-suman-5-362-los-fallecidos-y-276-072-los-contagiados/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/coronavirus-suman-5-362-los-fallecidos-y-276-072-los-contagiados/" class="post-url post-title">
Coronavirus: suman 5.362 los fallecidos y 276.072 los contagiados			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-14T01:25:45+00:00">14/08/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-69546 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="El Presidente anunciará cómo continúa el aislamiento social" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/08-05-2020_f8d248013ec2c535dabf10b4382e6b89-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;08-05-2020_f8d248013ec2c535dabf10b4382e6b89-180x217.jpg&quot;,&quot;267&quot;:&quot;08-05-2020_f8d248013ec2c535dabf10b4382e6b89-267x322.jpg&quot;,&quot;368&quot;:&quot;08-05-2020_f8d248013ec2c535dabf10b4382e6b89-368x445.jpg&quot;,&quot;1024&quot;:&quot;08-05-2020_f8d248013ec2c535dabf10b4382e6b89.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/el-presidente-anunciara-como-continua-el-aislamiento-social/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/el-presidente-anunciara-como-continua-el-aislamiento-social/" class="post-url post-title">
El Presidente anunciará cómo continúa el aislamiento social			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-14T01:22:55+00:00">14/08/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-69543 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="El índice de precios al consumidor subió 1,9% durante julio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/09/INDEC-368x433.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2015\/09\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;INDEC-180x217.jpg&quot;,&quot;267&quot;:&quot;INDEC-267x322.jpg&quot;,&quot;368&quot;:&quot;INDEC-368x433.jpg&quot;,&quot;771&quot;:&quot;INDEC.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/el-indice-de-precios-al-consumidor-subio-19-durante-julio/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/el-indice-de-precios-al-consumidor-subio-19-durante-julio/" class="post-url post-title">
El índice de precios al consumidor subió 1,9% durante julio			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-14T01:19:21+00:00">14/08/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-69582 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Otra jornada sin casos positivos de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/COE-Catamarca-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;COE-Catamarca-180x217.png&quot;,&quot;267&quot;:&quot;COE-Catamarca-267x322.png&quot;,&quot;368&quot;:&quot;COE-Catamarca-368x445.png&quot;,&quot;1555&quot;:&quot;COE-Catamarca.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/otra-jornada-sin-casos-positivos-de-coronavirus/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/otra-jornada-sin-casos-positivos-de-coronavirus/" class="post-url post-title">
Otra jornada sin casos positivos de coronavirus			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-14T00:23:07+00:00">14/08/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-69579 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Reiteran el pedido de evitar festejos por el día del niño" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Hernan-Martel-1-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Hernan-Martel-1-180x217.png&quot;,&quot;267&quot;:&quot;Hernan-Martel-1-267x322.png&quot;,&quot;368&quot;:&quot;Hernan-Martel-1-368x445.png&quot;,&quot;940&quot;:&quot;Hernan-Martel-1.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/reiteran-el-pedido-de-evitar-festejos-por-el-dia-del-nino/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/reiteran-el-pedido-de-evitar-festejos-por-el-dia-del-nino/" class="post-url post-title">
Reiteran el pedido de evitar festejos por el día del niño			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-14T00:10:05+00:00">14/08/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-69571 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Ponen en marcha una planta procesadora de mosto en Tinogasta" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Mostera-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Mostera-180x217.png&quot;,&quot;267&quot;:&quot;Mostera-267x322.png&quot;,&quot;368&quot;:&quot;Mostera-368x445.png&quot;,&quot;1278&quot;:&quot;Mostera.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/ponen-en-marcha-una-planta-procesadora-de-mosto-en-tinogasta/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/ponen-en-marcha-una-planta-procesadora-de-mosto-en-tinogasta/" class="post-url post-title">
Ponen en marcha una planta procesadora de mosto en Tinogasta			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-14T00:06:10+00:00">14/08/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-69575 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Contingente de médicos llegó a una provincia en estado crítico" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Medicos-a-Jujuy-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Medicos-a-Jujuy-180x217.png&quot;,&quot;267&quot;:&quot;Medicos-a-Jujuy-267x322.png&quot;,&quot;368&quot;:&quot;Medicos-a-Jujuy-368x445.png&quot;,&quot;1457&quot;:&quot;Medicos-a-Jujuy.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/contingente-de-medicos-llego-a-una-provincia-en-estado-critico/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/contingente-de-medicos-llego-a-una-provincia-en-estado-critico/" class="post-url post-title">
Contingente de médicos llegó a una provincia en estado crítico			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-13T22:06:15+00:00">13/08/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-69562 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Copacabana: Alumnas desarrollan el proyecto “El Jardín de las arañas”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/2020-08-13-14-57-17-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;2020-08-13-14-57-17-180x217.jpg&quot;,&quot;267&quot;:&quot;2020-08-13-14-57-17-267x322.jpg&quot;,&quot;368&quot;:&quot;2020-08-13-14-57-17-368x445.jpg&quot;,&quot;2560&quot;:&quot;2020-08-13-14-57-17.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/copacabana-alumnas-desarrollan-el-proyecto-el-jardin-de-las-aranas/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/copacabana-alumnas-desarrollan-el-proyecto-el-jardin-de-las-aranas/" class="post-url post-title">
Copacabana: Alumnas desarrollan el proyecto “El Jardín de las arañas”			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-13T18:40:06+00:00">13/08/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-69533 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Tinogasta se prepara para festejar sus 307 años" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/10/Plaza-25-de-mayo-de-Tinogasta-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-180x217.jpg&quot;,&quot;267&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-267x322.jpg&quot;,&quot;368&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta-368x445.jpg&quot;,&quot;960&quot;:&quot;Plaza-25-de-mayo-de-Tinogasta.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/tinogasta-se-prepara-para-festejar-sus-307-anos/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/tinogasta-se-prepara-para-festejar-sus-307-anos/" class="post-url post-title">
Tinogasta se prepara para festejar sus 307 años			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-13T02:07:07+00:00">13/08/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-69525 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="14.948 alumnos de 567 escuelas vuelven a clases este 18 de agosto" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Escuelas-1-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Escuelas-1-180x217.png&quot;,&quot;267&quot;:&quot;Escuelas-1-267x322.png&quot;,&quot;368&quot;:&quot;Escuelas-1-368x445.png&quot;,&quot;940&quot;:&quot;Escuelas-1.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/14-948-alumnos-de-567-escuelas-vuelven-a-clases-este-18-de-agosto/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/14-948-alumnos-de-567-escuelas-vuelven-a-clases-este-18-de-agosto/" class="post-url post-title">
14.948 alumnos de 567 escuelas vuelven a clases este 18 de agosto			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-13T01:46:52+00:00">13/08/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-69509 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Prestadores turísticos podrán acceder a aportes no reembolsables" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/01/Turismo-Capellanía18.jpg"				class="img-cont" href="http://vocesescritas.com.ar/sitio/prestadores-turisticos-podran-acceder-a-aportes-no-reembolsables/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/prestadores-turisticos-podran-acceder-a-aportes-no-reembolsables/" class="post-url post-title">
Prestadores turísticos podrán acceder a aportes no reembolsables			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-13T01:26:26+00:00">13/08/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-69506 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-30 bsw-350">
<div class="item-content">
<a  title="Las provincias finalizarán las clases entre el 11 y 22 de diciembre" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Escuelas-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Escuelas-180x217.png&quot;,&quot;267&quot;:&quot;Escuelas-267x322.png&quot;,&quot;368&quot;:&quot;Escuelas-368x445.png&quot;,&quot;1456&quot;:&quot;Escuelas.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/las-provincias-finalizaran-las-clases-entre-el-11-y-22-de-diciembre/"></a>
<div class="term-badges floated"><span class="term-badge term-30"><a href="http://vocesescritas.com.ar/sitio/categorias/educacion/">Educación</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/las-provincias-finalizaran-las-clases-entre-el-11-y-22-de-diciembre/" class="post-url post-title">
Las provincias finalizarán las clases entre el 11 y 22 de diciembre			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-13T01:21:28+00:00">13/08/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-69502 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-21 bsw-350">
<div class="item-content">
<a  title="El Indec difundirá este jueves el índice de inflación de julio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2017/05/indec-3dtfnldocnvg.jpg"				class="img-cont" href="http://vocesescritas.com.ar/sitio/el-indec-difundira-este-jueves-el-indice-de-inflacion-de-julio/"></a>
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/el-indec-difundira-este-jueves-el-indice-de-inflacion-de-julio/" class="post-url post-title">
El Indec difundirá este jueves el índice de inflación de julio			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-13T01:10:59+00:00">13/08/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-69521 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Murió Sergio Nardelli, CEO del Grupo Vicentin" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/Sergio-Nardelli-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Sergio-Nardelli-180x217.png&quot;,&quot;267&quot;:&quot;Sergio-Nardelli-267x322.png&quot;,&quot;368&quot;:&quot;Sergio-Nardelli-368x445.png&quot;,&quot;1004&quot;:&quot;Sergio-Nardelli.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/murio-sergio-nardelli-ceo-del-grupo-vicentin/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/murio-sergio-nardelli-ceo-del-grupo-vicentin/" class="post-url post-title">
Murió Sergio Nardelli, CEO del Grupo Vicentin			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-12T22:55:12+00:00">12/08/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-69516 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="No hubo nuevos casos de COVID-19 en la provincia" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/COVID-19-1-1-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;COVID-19-1-1-180x217.png&quot;,&quot;267&quot;:&quot;COVID-19-1-1-267x322.png&quot;,&quot;368&quot;:&quot;COVID-19-1-1-368x445.png&quot;,&quot;940&quot;:&quot;COVID-19-1-1.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/no-hubo-nuevos-casos-de-covid-19-en-la-provincia/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/no-hubo-nuevos-casos-de-covid-19-en-la-provincia/" class="post-url post-title">
No hubo nuevos casos de COVID-19 en la provincia			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-12T21:09:24+00:00">12/08/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-69499 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="AstraZeneca, la compañía sueco-inglesa que coproducirá la vacuna en Argentina" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/04/Coronavirus-14-1-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Coronavirus-14-1-180x217.png&quot;,&quot;267&quot;:&quot;Coronavirus-14-1-267x322.png&quot;,&quot;368&quot;:&quot;Coronavirus-14-1-368x445.png&quot;,&quot;1457&quot;:&quot;Coronavirus-14-1.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/astrazeneca-la-compania-sueco-inglesa-que-coproducira-la-vacuna-en-argentina/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/astrazeneca-la-compania-sueco-inglesa-que-coproducira-la-vacuna-en-argentina/" class="post-url post-title">
AstraZeneca, la compañía sueco-inglesa que coproducirá la vacuna en Argentina			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-12T19:45:25+00:00">12/08/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-69512 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-21 bsw-350">
<div class="item-content">
<a  title="Preocupa el aumento de contagios de covid-19 en el NOA durante el último mes" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/08/COVID-10-NOA-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;COVID-10-NOA-180x217.png&quot;,&quot;267&quot;:&quot;COVID-10-NOA-267x322.png&quot;,&quot;368&quot;:&quot;COVID-10-NOA-368x445.png&quot;,&quot;940&quot;:&quot;COVID-10-NOA.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/preocupa-el-aumento-de-contagios-de-covid-19-en-el-noa-durante-el-ultimo-mes/"></a>
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/preocupa-el-aumento-de-contagios-de-covid-19-en-el-noa-durante-el-ultimo-mes/" class="post-url post-title">
Preocupa el aumento de contagios de covid-19 en el NOA durante el último mes			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-08-12T19:26:45+00:00">12/08/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div></div></div></div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</div><!-- .content-wrap -->
</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Sobre Nosotros</span></div><div  class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas">
</h4>
<div class="about-text">
<p>Todas las noticias al instante. Los hechos y los protagonistas más relevantes del país y la región. </p>
<p>Actualizamos las noticias en tiempo real; sucesos regionales, sociales, informaciones culturales, deportivas, policiales y políticas, marcan la diferencia de nuestro portal.</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Voces-Escritas-1442374702673413/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/vocesescritas/" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item email"><a href="http://vocesescritas@hotmail.com.ar" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better-social-banner-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-banner"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Voces en las Redes</span></div>		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="https://www.facebook.com/Voces-Escritas-1442374702673413" class="banner-item item-facebook">
<i class="item-icon bsfi-facebook"
aria-label="facebook"></i>
<span class="item-count">Facebook</span>
<span class="item-title">Likes</span>
<span class="item-button">Danos un Like</span>
</a>
</div>
</div><div id="better-social-banner-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-social-banner">		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="https://twitter.com/vocesescritas" class="banner-item item-twitter">
<i class="item-icon bsfi-twitter"
aria-label="twitter"></i>
<span class="item-count">80</span>
<span class="item-title">Seguidores</span>
<span class="item-button">Seguir</span>
</a>
</div>
</div><div id="better-social-banner-4" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-social-banner">		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="#" class="banner-item item-bbm">
<i class="item-icon bsfi-bbm"
aria-label="bbm"></i>
<span class="item-count">Whatsapp</span>
<span class="item-title">Envianos un mensaje</span>
<span class="item-button">3837431793</span>
</a>
</div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better_weather_widget-2" class=" h-i w-t footer-widget footer-column-3 widget widget_better_weather_widget"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-umbrella"></i> El clima en Tinogasta</span></div>		<div  id="bw-5f3621a22e8e6" class=" animated-icons better-weather style-modern have-next-days state-clear-night" style=" background-color:#4f4f4f; color:#ffffff;" data-font-color="#ffffff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">Tinogasta, Catamarca</span>
<span class="bw_separator">-</span>
<span class="bw_date">14 Agosto</span>
</div>
<div class="bw_degree-up-down">
<span
class="bw_up-degree">25°</span>
<span
class="bw_down-degree">6°</span>
</div>
<div class="bw_summary">
<span
class="bw_icon-container"><canvas id="bw-5f3621a22e8e6-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="clear-night"></canvas></span>
<p>Despejado</p>
</div>
<div class="bw_degree">
<p>7°</p>
</div>
</div>
<div class="bw_days">
<ul class="bw_days-list">
<li class="bw_day-item bw_day-1">
<p class="bw_day-title">Dom</p>
<span
class="bw_icon-container"><span id="bw-5f3621a22e8e6-day1-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-2">
<p class="bw_day-title">Lun</p>
<span
class="bw_icon-container"><span id="bw-5f3621a22e8e6-day2-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-3">
<p class="bw_day-title">Mar</p>
<span
class="bw_icon-container"><span id="bw-5f3621a22e8e6-day3-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-4">
<p class="bw_day-title">Mie</p>
<span
class="bw_icon-container"><span id="bw-5f3621a22e8e6-day4-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-cloudy"></i></span></span>
</li>
</ul>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
</div><div id="newsletter-pack-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_newsletter-pack">
<style>
#bsnp-502641500.bs-newsletter-pack input.bsnp-input:focus{border-color: #1e73be  !important}
#bsnp-502641500.bs-newsletter-pack input.bsnp-input:focus + .bsnp-icon{ color: #1e73be  !important}
#bsnp-502641500.bs-newsletter-pack .bsnp-button { background-color: #1e73be !important}
</style>
<div id="bsnp-502641500" class="bs-shortcode bs-newsletter-pack bsnp-feedburner bsnp-st-widget bsnp-t1 bsnp-s10 ">
<div class="bsnp-bc">
<div class="bsnp-title heading-typo">Suscríbete a nuestro diario digital</div>
<div class="bsnp-desc">Registrate aquí para obtener las últimas noticias, actualizaciones y novedades directamente en tu casilla de correo.</div>
<form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bsnp-form clearfix " target="_blank">
<input type="hidden" value="voces_escritas" name="uri"/>
<input type="hidden" name="loc" value="es_ES"/>
<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-1-row">
<div class="bsnp-field-w bsnp-field-input-w"><input autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" name="email" class="bsnp-input " placeholder="Ingresa tu dirección de Email" /><i class="bsnp-icon fa fa-envelope"></i></div>
<div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="submit" type="submit">Suscribir</button></div>
</div>
</form>
<div class="bsnp-after">Puedes desuscribirte en cualquier momento</div>
</div>
</div>
</div>							</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Voces Escritas. Todos los derechos reservados.						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Diseñó: <a href="#">Círculo Informático</a>						</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script>
(function () {
function appendFbScript() {
var js, id = 'facebook-jssdk',
fjs = document.getElementsByTagName('script')[0];
if (document.getElementById(id)) return;
js = document.createElement('script');
js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=109107112769767&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
window.fbAsyncInit = function () {
FB.init({
appId: '109107112769767',
xfbml: true,
version: 'v2.0'
});
FB.Event.subscribe('comment.create', function (comment_data) {
console.log(comment_data);
update_comments_count();
});
FB.Event.subscribe('comment.remove', function (comment_data) {
update_comments_count();
});
function update_comments_count(comment_data, comment_action) {
jQuery.ajax({
type: 'GET',
dataType: 'json',
url: 'http://vocesescritas.com.ar/sitio/wp-admin/admin-ajax.php',
data: {
action: 'clear_better_facebook_comments',
post_id: '69558'
},
success: function (data) {
// todo sync comments count here! data have the counts
},
error: function (i, b) {
// todo
}
}
)
};
};
appendFbScript();
}
appendFbScript();
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Siguiente","nav_prev":"Anterior","trans_x_of_y":"%1$s de %2$s","trans_page_x_of_y":"P\u00e1gina %1$s de %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-stretched"},"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"M\u00e1s","lightbox_expand":"Expandir la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Al suscribirse nunca te perder\u00e1s de nuestras noticias","subscribed_msg":"Has sido suscrito con \u00e9xito","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript'
src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
<![endif]-->
<div class="rh-cover noscroll  no-login-icon" style="background-color: #0a0a0a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/vocesescritas.com.ar\/sitio\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/theia-smart-thumbnails/js/tst-frontend.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.6'></script>
<script type='text/javascript' async="async" src='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/1812d2ffe5942ae87137d7765024803a.js?ver=4.9.15'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.281830072403 seconds, on 14-08-20 2:31:14 -->