<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://vocesescritas.com.ar/sitio/xmlrpc.php"/>
<title>Coronavirus en Catamarca: el COE informó que no hay nuevos casos &#8211; Voces Escritas</title>
<style type='text/css'>#wp-admin-bar-comments{display:none;}#wp-admin-bar-new-content{display:none;}</style>                        <script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Open+Sans:400', 'Roboto+Condensed:300,400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Voces Escritas"/>
<meta property="og:url" content="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos/"/>
<meta property="og:title" content="Coronavirus en Catamarca: el COE informó que no hay nuevos casos"/>
<meta property="og:image" content="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COE-Catamarca-3-1024x576.png"/>
<meta property="article:section" content="Provinciales"/>
<meta property="og:description" content="Ayer, se realizaron 35 análisis PCR, dando todos negativos. Además, el Gobierno habilitó nuevas actividades dentro de la Fase 1 del Aislamiento Social, Preventivo y Obligatorio."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos/"/>
<meta name="twitter:title" content="Coronavirus en Catamarca: el COE informó que no hay nuevos casos"/>
<meta name="twitter:description" content="Ayer, se realizaron 35 análisis PCR, dando todos negativos. Además, el Gobierno habilitó nuevas actividades dentro de la Fase 1 del Aislamiento Social, Preventivo y Obligatorio."/>
<meta name="twitter:image" content="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COE-Catamarca-3-1024x576.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voces Escritas &raquo; Feed" href="http://vocesescritas.com.ar/sitio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voces Escritas &raquo; RSS de los comentarios" href="http://vocesescritas.com.ar/sitio/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vocesescritas.com.ar\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://vocesescritas.com.ar/sitio/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/ldvpj7be/dgavt.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400%7CRoboto:500,400%7COswald:400%7COpen+Sans:400' type='text/css' media='all' />
<script src='//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/qju31u5/dgavt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/themes/publisher-v5.1.0/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/themes/publisher-v5.1.0/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://vocesescritas.com.ar/sitio/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vocesescritas.com.ar/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vocesescritas.com.ar/sitio/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Récord de muertes en el país: 75 fallecidos por coronavirus en 24 horas' href='http://vocesescritas.com.ar/sitio/record-de-muertes-en-el-pais-75-fallecidos-por-coronavirus-en-24-horas/' />
<link rel='next' title='Alerta en Brasil: Jair Bolsonaro presenta síntomas de coronavirus' href='http://vocesescritas.com.ar/sitio/alerta-en-brasil-jair-bolsonaro-presenta-sintomas-de-coronavirus/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos/" />
<link rel='shortlink' href='http://vocesescritas.com.ar/sitio/?p=68088' />
<link rel="alternate" type="application/json+oembed" href="http://vocesescritas.com.ar/sitio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vocesescritas.com.ar/sitio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F&#038;format=xml" />
<meta property="fb:app_id" content="109107112769767">			<link rel="shortcut icon" href="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/07/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://vocesescritas.com.ar/sitio/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/06\/Sin-t\u00edtulo-1-1.png"
},
"url": "http:\/\/vocesescritas.com.ar\/sitio\/",
"name": "Voces Escritas",
"description": "El Primer Diario Digital de Tinogasta"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Voces Escritas",
"alternateName": "El Primer Diario Digital de Tinogasta",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Coronavirus en Catamarca: el COE inform\u00f3 que no hay nuevos casos",
"description": "Ayer, se realizaron 35 an\u00e1lisis PCR, dando todos negativos. Adem\u00e1s, el Gobierno habilit\u00f3 nuevas actividades dentro de la Fase 1 del Aislamiento Social, Preventivo y Obligatorio.",
"datePublished": "2020-07-07",
"dateModified": "2020-07-07",
"author": {
"@type": "Person",
"@id": "#person-DanielRamos",
"name": "Daniel Ramos"
},
"image": {
"@type": "ImageObject",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/COE-Catamarca-3.png",
"width": 1032,
"height": 581
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": 0
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "http:\/\/vocesescritas.com.ar\/sitio\/coronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos\/"
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/ad916a02810aa6fe933376253cc32cea.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='5.1.0-1567224118' href='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/dca690dc97ecf1605cc07f553cf84488.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/l1lyunkn/40q80.css" media="all"/>
<!-- BetterFramework Head Inline CSS -->
<style>
.better-social-banner .banner-item.item-appstore, .better-social-banner .banner-item.item-bbm {
background-color: #23b730;
}
.bsfi-bbm:before {
content: "\f232";
font-family: "FontAwesome";
}
.better-social-banner .banner-item.item-bbm .item-icon {
color: #ffffff;
font-size: 160px;
top: 11px;
}
ul.menu li.menu-item-has-children>a:after {
display: none;
}
.search-header .label {
color: #373737;
}
.single-post-share .post-share-btn {
background: 0 0;
border-color: #292929;
color: #212121;
}
.error404 .content-column .desc-section .title-404, .error404 .content-column .text-404 {
color: #2b2b2b;
}
a {
color: #212121;
}
.better-weather.style-normal.have-next-days[max-width~="440px"] .bw_summary p, .better-weather.style-normal[max-width~="440px"] .bw_summary p {
display: none;
}
.bw_icon .bw_svg-icon {
height: 85px; 
width: 85px;
}
.rh-container {
background-color: black;
}
.post-tp-3-header.wfi:before {
background: rgba(0,0,0,0);
content: '';
position: absolute;
left: 0;
right: 0;
bottom: 0;
top: 0;
}
.post-template-6.wfi .post-header-inner {
background-color: #f7f7f7;
}
.post-meta.single-post-meta .post-author-a, .post-meta.single-post-meta .time {
color: #000;
}
.single-post-excerpt {
color: #323232;
}
.bs-slider-2-item .content-container {
-webkit-transition: all .35s;
-moz-transition: all .35s;
-o-transition: all .35s;
transition: all .35s;
position: absolute;
left: 50%;
bottom: 10px;
padding: 15px;
overflow: hidden;
pointer-events: none;
z-index: 2;
opacity: 0;
width: 750px;
margin: 0 0 0 -370px;
background: #ffffffe3;
box-shadow: 1px 1px 5px rgba(0,0,0,.2);
text-align: center;
}
.totalpoll-question {
color: #000;
}
.post-tp-12-header .image-credit {
position: absolute;
bottom: 10px;
color: #212121;
font-size: 15px;
text-align: left;
}
</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-68088 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-22 single-cat-22  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Voces-Escritas-1442374702673413" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/vocesescritas" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item rss"><a href = "http://vocesescritas.com.ar/sitio/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item bbm"><a href = "#" target = "_blank" > <i class="item-icon bsfi-bbm" ></i><span class="item-title" > Envianos un mensaje </span> </a> </li> <li class="social-item posts"><i class="item-icon bsfi-posts" ></i><span class="item-title" > Posts </span> </li> 			</ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">07/07/2020</span>
</li>
<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-9291"><a href="http://vocesescritas.com.ar/sitio/categorias/educacion/">Educación</a></li>
<li id="menu-item-9296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9296"><a href="http://vocesescritas.com.ar/sitio/categorias/musica/">Música</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-9299"><a href="http://vocesescritas.com.ar/sitio/categorias/policiales/">Policiales</a></li>
<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-9302"><a href="http://vocesescritas.com.ar/sitio/categorias/salud/">Salud</a></li>
<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-9305"><a href="http://vocesescritas.com.ar/sitio/categorias/tecno/">Tecno</a></li>
<li id="menu-item-23249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-119 better-anim-fade menu-item-23249"><a href="http://vocesescritas.com.ar/sitio/categorias/noticias-x-whatsapp/">Voces en las redes</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="http://vocesescritas.com.ar/sitio/" itemprop="url" rel="home">
<img id="site-logo" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas"  />
<span class="site-title">Voces Escritas - El Primer Diario Digital de Tinogasta</span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-147"><a href="http://vocesescritas.com.ar/sitio/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
<li id="menu-item-44436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-44436"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/"><i class="bf-icon  fa fa-newspaper-o"></i>Titulares</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-20 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-68081 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Récord de muertes en el país: 75 fallecidos por coronavirus en 24 horas" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/Coronavirus-15-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Coronavirus-15-210x136.png&quot;,&quot;279&quot;:&quot;Coronavirus-15-279x220.png&quot;,&quot;357&quot;:&quot;Coronavirus-15-357x210.png&quot;,&quot;750&quot;:&quot;Coronavirus-15-750x430.png&quot;,&quot;1456&quot;:&quot;Coronavirus-15.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/record-de-muertes-en-el-pais-75-fallecidos-por-coronavirus-en-24-horas/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/record-de-muertes-en-el-pais-75-fallecidos-por-coronavirus-en-24-horas/" class="post-title post-url">
Récord de muertes en el país: 75 fallecidos por coronavirus en 24 horas		</a>
</p>	</div>
</div >
<div class="post-68084 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Añaden un nuevo criterio de caso sospechoso de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COVID-19-2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COVID-19-2-210x136.png&quot;,&quot;279&quot;:&quot;COVID-19-2-279x220.png&quot;,&quot;357&quot;:&quot;COVID-19-2-357x210.png&quot;,&quot;750&quot;:&quot;COVID-19-2-750x430.png&quot;,&quot;1456&quot;:&quot;COVID-19-2.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/anaden-un-nuevo-criterio-de-caso-sospechoso-de-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/anaden-un-nuevo-criterio-de-caso-sospechoso-de-coronavirus/" class="post-title post-url">
Añaden un nuevo criterio de caso sospechoso de coronavirus		</a>
</p>	</div>
</div >
<div class="post-68062 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Coronavirus en Catamarca: La fase 1 seguirá hasta el 12 de julio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Raul-Jalil-2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Raul-Jalil-2-210x136.png&quot;,&quot;279&quot;:&quot;Raul-Jalil-2-279x220.png&quot;,&quot;357&quot;:&quot;Raul-Jalil-2-357x210.png&quot;,&quot;750&quot;:&quot;Raul-Jalil-2-750x430.png&quot;,&quot;940&quot;:&quot;Raul-Jalil-2.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-la-fase-1-seguira-hasta-el-12-de-julio/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-la-fase-1-seguira-hasta-el-12-de-julio/" class="post-title post-url">
Coronavirus en Catamarca: La fase 1 seguirá hasta el 12 de julio		</a>
</p>	</div>
</div >
<div class="post-68041 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="COVID-19: El catamarqueño superdonante de plasma que podría ser clave" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Fernando-Ahumada-donante-de-plasma-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Fernando-Ahumada-donante-de-plasma-210x136.png&quot;,&quot;279&quot;:&quot;Fernando-Ahumada-donante-de-plasma-279x220.png&quot;,&quot;357&quot;:&quot;Fernando-Ahumada-donante-de-plasma-357x210.png&quot;,&quot;750&quot;:&quot;Fernando-Ahumada-donante-de-plasma-750x430.png&quot;,&quot;1000&quot;:&quot;Fernando-Ahumada-donante-de-plasma.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/covid-19-el-catamarqueno-superdonante-de-plasma-que-podria-ser-clave/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/covid-19-el-catamarqueno-superdonante-de-plasma-que-podria-ser-clave/" class="post-title post-url">
COVID-19: El catamarqueño superdonante de plasma que podría ser clave		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-20 clearfix">
<script>var bs_ajax_paginate_1330338306 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"20","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"93e054b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1330338306"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1330338306" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-2407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-2407"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/"><i class="bf-icon  fa fa-building-o"></i>Ciudad</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-35 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-68100 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="COE Tinogasta: Así serán las nuevas restricciones" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Pamela-Lopez-secretaria-de-gobierno-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pamela-Lopez-secretaria-de-gobierno-210x136.png&quot;,&quot;279&quot;:&quot;Pamela-Lopez-secretaria-de-gobierno-279x220.png&quot;,&quot;357&quot;:&quot;Pamela-Lopez-secretaria-de-gobierno-357x210.png&quot;,&quot;750&quot;:&quot;Pamela-Lopez-secretaria-de-gobierno-750x430.png&quot;,&quot;896&quot;:&quot;Pamela-Lopez-secretaria-de-gobierno.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coe-tinogasta-asi-seran-las-nuevas-restricciones/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coe-tinogasta-asi-seran-las-nuevas-restricciones/" class="post-title post-url">
COE Tinogasta: Así serán las nuevas restricciones		</a>
</p>	</div>
</div >
<div class="post-68054 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Denunciarán a los autores del incendio en La Puntilla" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Incendio-en-La-Puntilla-3-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Incendio-en-La-Puntilla-3-210x136.png&quot;,&quot;279&quot;:&quot;Incendio-en-La-Puntilla-3-279x220.png&quot;,&quot;357&quot;:&quot;Incendio-en-La-Puntilla-3-357x210.png&quot;,&quot;750&quot;:&quot;Incendio-en-La-Puntilla-3-750x430.png&quot;,&quot;960&quot;:&quot;Incendio-en-La-Puntilla-3.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/denunciaran-a-los-autores-del-incendio-en-la-puntilla/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/denunciaran-a-los-autores-del-incendio-en-la-puntilla/" class="post-title post-url">
Denunciarán a los autores del incendio en La Puntilla		</a>
</p>	</div>
</div >
<div class="post-68051 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="“Se logró preservar las viviendas que estaban rodeadas por el fuego”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2017/07/Sebastian-Noblega-sobre-los-trabajos-en-plaza-25-de-mayo.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/se-logro-preservar-las-viviendas-que-estaban-rodeadas-por-el-fuego/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/se-logro-preservar-las-viviendas-que-estaban-rodeadas-por-el-fuego/" class="post-title post-url">
“Se logró preservar las viviendas que estaban rodeadas por el fuego”		</a>
</p>	</div>
</div >
<div class="post-68047 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Incendio en La Puntilla: El gobierno se comprometió ayudar a las familias" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Incendio-en-La-Puntilla-2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Incendio-en-La-Puntilla-2-210x136.png&quot;,&quot;279&quot;:&quot;Incendio-en-La-Puntilla-2-279x220.png&quot;,&quot;357&quot;:&quot;Incendio-en-La-Puntilla-2-357x210.png&quot;,&quot;750&quot;:&quot;Incendio-en-La-Puntilla-2-750x430.png&quot;,&quot;1152&quot;:&quot;Incendio-en-La-Puntilla-2.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/incendio-en-la-puntilla-el-gobierno-se-comprometio-ayudar-a-las-familias/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/incendio-en-la-puntilla-el-gobierno-se-comprometio-ayudar-a-las-familias/" class="post-title post-url">
Incendio en La Puntilla: El gobierno se comprometió ayudar a las familias		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-35 clearfix">
<script>var bs_ajax_paginate_423996301 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"35","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6b364b1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="423996301"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="423996301" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-45443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-22 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-45443"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/"><i class="bf-icon  fa fa-flag"></i>Provinciales</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-22 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-68088 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Coronavirus en Catamarca: el COE informó que no hay nuevos casos" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COE-Catamarca-3-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COE-Catamarca-3-210x136.png&quot;,&quot;279&quot;:&quot;COE-Catamarca-3-279x220.png&quot;,&quot;357&quot;:&quot;COE-Catamarca-3-357x210.png&quot;,&quot;750&quot;:&quot;COE-Catamarca-3-750x430.png&quot;,&quot;1032&quot;:&quot;COE-Catamarca-3.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos/" class="post-title post-url">
Coronavirus en Catamarca: el COE informó que no hay nuevos casos		</a>
</p>	</div>
</div >
<div class="post-68092 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Coronaviris en Catamarca: Éstas son las nuevas actividades exceptuadas" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COVID-19-3-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COVID-19-3-210x136.png&quot;,&quot;279&quot;:&quot;COVID-19-3-279x220.png&quot;,&quot;357&quot;:&quot;COVID-19-3-357x210.png&quot;,&quot;750&quot;:&quot;COVID-19-3-750x430.png&quot;,&quot;800&quot;:&quot;COVID-19-3.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coronaviris-en-catamarca-estas-son-las-nuevas-actividades-exceptuadas/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coronaviris-en-catamarca-estas-son-las-nuevas-actividades-exceptuadas/" class="post-title post-url">
Coronaviris en Catamarca: Éstas son las nuevas actividades exceptuadas		</a>
</p>	</div>
</div >
<div class="post-68062 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Coronavirus en Catamarca: La fase 1 seguirá hasta el 12 de julio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Raul-Jalil-2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Raul-Jalil-2-210x136.png&quot;,&quot;279&quot;:&quot;Raul-Jalil-2-279x220.png&quot;,&quot;357&quot;:&quot;Raul-Jalil-2-357x210.png&quot;,&quot;750&quot;:&quot;Raul-Jalil-2-750x430.png&quot;,&quot;940&quot;:&quot;Raul-Jalil-2.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-la-fase-1-seguira-hasta-el-12-de-julio/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-la-fase-1-seguira-hasta-el-12-de-julio/" class="post-title post-url">
Coronavirus en Catamarca: La fase 1 seguirá hasta el 12 de julio		</a>
</p>	</div>
</div >
<div class="post-68033 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Coronavirus en Catamarca: Las personas contagiadas “se encuentran en buen estado”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Hernan-Martel-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Hernan-Martel-210x136.png&quot;,&quot;279&quot;:&quot;Hernan-Martel-279x220.png&quot;,&quot;357&quot;:&quot;Hernan-Martel-357x210.png&quot;,&quot;750&quot;:&quot;Hernan-Martel-750x430.png&quot;,&quot;1280&quot;:&quot;Hernan-Martel.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-las-personas-contagiadas-se-encuentran-en-buen-estado/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-las-personas-contagiadas-se-encuentran-en-buen-estado/" class="post-title post-url">
Coronavirus en Catamarca: Las personas contagiadas “se encuentran en buen estado”		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix">
<script>var bs_ajax_paginate_1552500626 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"22","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0b241a2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1552500626"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1552500626" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-3424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-3424"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/"><i class="bf-icon  fa fa-flag-o"></i>País</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-23 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-68107 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="COVID-19: 12 provincias profundizaron los controles" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COVID-19-4-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COVID-19-4-210x136.png&quot;,&quot;279&quot;:&quot;COVID-19-4-279x220.png&quot;,&quot;357&quot;:&quot;COVID-19-4-357x210.png&quot;,&quot;750&quot;:&quot;COVID-19-4-750x430.png&quot;,&quot;1140&quot;:&quot;COVID-19-4.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/covid-19-12-provincias-profundizaron-los-controles/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/covid-19-12-provincias-profundizaron-los-controles/" class="post-title post-url">
COVID-19: 12 provincias profundizaron los controles		</a>
</p>	</div>
</div >
<div class="post-68075 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Fernández y el fin del IFE: “No pensamos que será in eternum”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/Alberto-Fernandez-4-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Alberto-Fernandez-4-210x136.png&quot;,&quot;279&quot;:&quot;Alberto-Fernandez-4-279x220.png&quot;,&quot;357&quot;:&quot;Alberto-Fernandez-4-357x210.png&quot;,&quot;750&quot;:&quot;Alberto-Fernandez-4-750x430.png&quot;,&quot;1458&quot;:&quot;Alberto-Fernandez-4.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/fernandez-y-el-fin-del-ife-no-pensamos-que-sera-in-eternum/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/fernandez-y-el-fin-del-ife-no-pensamos-que-sera-in-eternum/" class="post-title post-url">
Fernández y el fin del IFE: “No pensamos que será in eternum”		</a>
</p>	</div>
</div >
<div class="post-68072 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Bullrich contra Fernández: “Usted vinculó a nuestro gobierno con Maldonado”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2016/07/bullrich5478.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/bullrich-contra-fernandez-usted-vinculo-a-nuestro-gobierno-con-maldonado/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/bullrich-contra-fernandez-usted-vinculo-a-nuestro-gobierno-con-maldonado/" class="post-title post-url">
Bullrich contra Fernández: “Usted vinculó a nuestro gobierno con Maldonado”		</a>
</p>	</div>
</div >
<div class="post-68068 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="COVID-19: 2439 contagios, 26 muertes, Catamarca sigue con 6 casos" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COVID-19-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;COVID-19-1-210x136.png&quot;,&quot;279&quot;:&quot;COVID-19-1-279x220.png&quot;,&quot;357&quot;:&quot;COVID-19-1-357x210.png&quot;,&quot;750&quot;:&quot;COVID-19-1-750x430.png&quot;,&quot;829&quot;:&quot;COVID-19-1.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/covid-19-2439-contagios-26-muertes-catamarca-sigue-con-6-casos/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/covid-19-2439-contagios-26-muertes-catamarca-sigue-con-6-casos/" class="post-title post-url">
COVID-19: 2439 contagios, 26 muertes, Catamarca sigue con 6 casos		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-23 clearfix">
<script>var bs_ajax_paginate_36677523 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"23","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1c91c84"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="36677523"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="36677523" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-677"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/"><i class="bf-icon  fa fa-group"></i>Sociedad</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-21 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-67919 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="9 de cada 10 familias argentinas terminaron junio con deudas" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Deudas-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Deudas-210x136.png&quot;,&quot;279&quot;:&quot;Deudas-279x220.png&quot;,&quot;357&quot;:&quot;Deudas-357x210.png&quot;,&quot;750&quot;:&quot;Deudas-750x430.png&quot;,&quot;1140&quot;:&quot;Deudas.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/9-de-cada-10-familias-argentinas-terminaron-junio-con-deudas/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/9-de-cada-10-familias-argentinas-terminaron-junio-con-deudas/" class="post-title post-url">
9 de cada 10 familias argentinas terminaron junio con deudas		</a>
</p>	</div>
</div >
<div class="post-67858 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Asignación Universal por Hijo: Anses prorrogó el plazo de presentación de la libreta" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2019/09/AUH-online-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;AUH-online-210x136.png&quot;,&quot;279&quot;:&quot;AUH-online-279x220.png&quot;,&quot;357&quot;:&quot;AUH-online-357x210.png&quot;,&quot;750&quot;:&quot;AUH-online-750x430.png&quot;,&quot;900&quot;:&quot;AUH-online.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/asignacion-universal-por-hijo-anses-prorrogo-el-plazo-de-presentacion-de-la-libreta/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/asignacion-universal-por-hijo-anses-prorrogo-el-plazo-de-presentacion-de-la-libreta/" class="post-title post-url">
Asignación Universal por Hijo: Anses prorrogó el plazo de presentación de la libreta		</a>
</p>	</div>
</div >
<div class="post-67855 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="El tercer pago del IFE sería para zonas en fase 1" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/IFE-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IFE-210x136.png&quot;,&quot;279&quot;:&quot;IFE-279x220.png&quot;,&quot;357&quot;:&quot;IFE-357x210.png&quot;,&quot;750&quot;:&quot;IFE-750x430.png&quot;,&quot;1455&quot;:&quot;IFE.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-tercer-pago-del-ife-seria-para-zonas-en-fase-1/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-tercer-pago-del-ife-seria-para-zonas-en-fase-1/" class="post-title post-url">
El tercer pago del IFE sería para zonas en fase 1		</a>
</p>	</div>
</div >
<div class="post-67517 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Los bancos amplían la atención por ventanilla" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/11/Banco-Nacion-de-Tinogasta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2015\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Banco-Nacion-de-Tinogasta-210x136.jpg&quot;,&quot;279&quot;:&quot;Banco-Nacion-de-Tinogasta-279x220.jpg&quot;,&quot;357&quot;:&quot;Banco-Nacion-de-Tinogasta-357x210.jpg&quot;,&quot;750&quot;:&quot;Banco-Nacion-de-Tinogasta-750x430.jpg&quot;,&quot;1095&quot;:&quot;Banco-Nacion-de-Tinogasta.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/los-bancos-amplian-la-atencion-por-ventanilla/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/los-bancos-amplian-la-atencion-por-ventanilla/" class="post-title post-url">
Los bancos amplían la atención por ventanilla		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-21 clearfix">
<script>var bs_ajax_paginate_707234721 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"21","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3aa3db5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="707234721"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="707234721" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-680"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/"><i class="bf-icon  fa fa-bank"></i>Política</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-25 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-67840 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Máximo Kirchner: “Entre la vida y la economía, se elige la vida”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/06/Maximo-Kirchner-Diputado-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Maximo-Kirchner-Diputado-210x136.png&quot;,&quot;279&quot;:&quot;Maximo-Kirchner-Diputado-279x220.png&quot;,&quot;357&quot;:&quot;Maximo-Kirchner-Diputado-357x210.png&quot;,&quot;750&quot;:&quot;Maximo-Kirchner-Diputado-750x430.png&quot;,&quot;1456&quot;:&quot;Maximo-Kirchner-Diputado.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/maximo-kirchner-entre-la-vida-y-la-economia-se-elige-la-vida/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/maximo-kirchner-entre-la-vida-y-la-economia-se-elige-la-vida/" class="post-title post-url">
Máximo Kirchner: “Entre la vida y la economía, se elige la vida”		</a>
</p>	</div>
</div >
<div class="post-67354 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Diputados busca emitir dictamen para regular la receta digital" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2016/07/Farmacia-PAMI.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/diputados-busca-emitir-dictamen-para-regular-la-receta-digital/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/diputados-busca-emitir-dictamen-para-regular-la-receta-digital/" class="post-title post-url">
Diputados busca emitir dictamen para regular la receta digital		</a>
</p>	</div>
</div >
<div class="post-67179 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Alfonsín afirmó que la salida del aislamiento social debe ser resuelta por la política" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/12/Ricardo-Alfonsin-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ricardo-Alfonsin-210x136.jpg&quot;,&quot;279&quot;:&quot;Ricardo-Alfonsin-279x220.jpg&quot;,&quot;357&quot;:&quot;Ricardo-Alfonsin-357x210.jpg&quot;,&quot;750&quot;:&quot;Ricardo-Alfonsin-750x430.jpg&quot;,&quot;1256&quot;:&quot;Ricardo-Alfonsin.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/alfonsin-afirmo-que-la-salida-del-aislamiento-social-debe-ser-resuelta-por-la-politica/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/alfonsin-afirmo-que-la-salida-del-aislamiento-social-debe-ser-resuelta-por-la-politica/" class="post-title post-url">
Alfonsín afirmó que la salida del aislamiento social debe ser resuelta por la política		</a>
</p>	</div>
</div >
<div class="post-67118 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Cristina Kirchner buscará anular la causa por el pacto con Irán" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2019/05/Cristina-va-a-juicio-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Cristina-va-a-juicio-210x136.png&quot;,&quot;279&quot;:&quot;Cristina-va-a-juicio-279x220.png&quot;,&quot;357&quot;:&quot;Cristina-va-a-juicio-357x210.png&quot;,&quot;750&quot;:&quot;Cristina-va-a-juicio-750x430.png&quot;,&quot;1454&quot;:&quot;Cristina-va-a-juicio.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/cristina-kirchner-buscara-anular-la-causa-por-el-pacto-con-iran/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/cristina-kirchner-buscara-anular-la-causa-por-el-pacto-con-iran/" class="post-title post-url">
Cristina Kirchner buscará anular la causa por el pacto con Irán		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-25 clearfix">
<script>var bs_ajax_paginate_539079282 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"25","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a3e4222"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="539079282"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="539079282" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-681"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Deportes</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-26 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-67280 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="El tenis, la primera actividad deportiva que regresará en Argentina" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/Tenis-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Tenis-210x136.png&quot;,&quot;279&quot;:&quot;Tenis-279x220.png&quot;,&quot;357&quot;:&quot;Tenis-357x210.png&quot;,&quot;750&quot;:&quot;Tenis-750x430.png&quot;,&quot;1456&quot;:&quot;Tenis.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-tenis-la-primera-actividad-deportiva-que-regresara-en-argentina/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-tenis-la-primera-actividad-deportiva-que-regresara-en-argentina/" class="post-title post-url">
El tenis, la primera actividad deportiva que regresará en Argentina		</a>
</p>	</div>
</div >
<div class="post-67276 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="Básquet: el Mundial 2023 ya tiene fecha confirmada" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/Mundial-de-Basquet-2023-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mundial-de-Basquet-2023-210x136.png&quot;,&quot;279&quot;:&quot;Mundial-de-Basquet-2023-279x220.png&quot;,&quot;357&quot;:&quot;Mundial-de-Basquet-2023-357x210.png&quot;,&quot;750&quot;:&quot;Mundial-de-Basquet-2023-750x430.png&quot;,&quot;1389&quot;:&quot;Mundial-de-Basquet-2023.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/basquet-el-mundial-2023-ya-tiene-fecha-confirmada/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/basquet-el-mundial-2023-ya-tiene-fecha-confirmada/" class="post-title post-url">
Básquet: el Mundial 2023 ya tiene fecha confirmada		</a>
</p>	</div>
</div >
<div class="post-67164 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="Messi volvió a la Ciudad Deportiva de Barcelona y se sometió al test de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/f800x450-20984_72430_7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;f800x450-20984_72430_7-210x136.jpg&quot;,&quot;279&quot;:&quot;f800x450-20984_72430_7-279x220.jpg&quot;,&quot;357&quot;:&quot;f800x450-20984_72430_7-357x210.jpg&quot;,&quot;750&quot;:&quot;f800x450-20984_72430_7-750x430.jpg&quot;,&quot;800&quot;:&quot;f800x450-20984_72430_7.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/messi-volvio-a-la-ciudad-deportiva-de-barcelona-y-se-sometio-al-test-de-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/messi-volvio-a-la-ciudad-deportiva-de-barcelona-y-se-sometio-al-test-de-coronavirus/" class="post-title post-url">
Messi volvió a la Ciudad Deportiva de Barcelona y se sometió al test de coronavirus		</a>
</p>	</div>
</div >
<div class="post-66824 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="FIFA planea suspender todos los partidos de selecciones hasta 2021" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2016/04/Seleccion.jpg_973718260.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/fifa-planea-suspender-todos-los-partidos-de-selecciones-hasta-2021/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/fifa-planea-suspender-todos-los-partidos-de-selecciones-hasta-2021/" class="post-title post-url">
FIFA planea suspender todos los partidos de selecciones hasta 2021		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-26 clearfix">
<script>var bs_ajax_paginate_1232586537 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"26","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5c5bac8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1232586537"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1232586537" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-53499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-53499"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/"><i class="bf-icon  bsfi-dribbble"></i>Mundo</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-24 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-68096 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Alerta en Brasil: Jair Bolsonaro presenta síntomas de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Jair-Bolsonaro-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jair-Bolsonaro-210x136.png&quot;,&quot;279&quot;:&quot;Jair-Bolsonaro-279x220.png&quot;,&quot;357&quot;:&quot;Jair-Bolsonaro-357x210.png&quot;,&quot;750&quot;:&quot;Jair-Bolsonaro-750x430.png&quot;,&quot;1456&quot;:&quot;Jair-Bolsonaro.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/alerta-en-brasil-jair-bolsonaro-presenta-sintomas-de-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/alerta-en-brasil-jair-bolsonaro-presenta-sintomas-de-coronavirus/" class="post-title post-url">
Alerta en Brasil: Jair Bolsonaro presenta síntomas de coronavirus		</a>
</p>	</div>
</div >
<div class="post-67456 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Chile supera los 800 muertos por coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/Chile-coronavirus-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Chile-coronavirus-210x136.png&quot;,&quot;279&quot;:&quot;Chile-coronavirus-279x220.png&quot;,&quot;357&quot;:&quot;Chile-coronavirus-357x210.png&quot;,&quot;750&quot;:&quot;Chile-coronavirus-750x430.png&quot;,&quot;1140&quot;:&quot;Chile-coronavirus.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/chile-supera-los-800-muertos-por-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/chile-supera-los-800-muertos-por-coronavirus/" class="post-title post-url">
Chile supera los 800 muertos por coronavirus		</a>
</p>	</div>
</div >
<div class="post-67423 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Brasil se acerca a los 350.000 casos y suma 22.000 muertes" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/Brasil-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Brasil-210x136.png&quot;,&quot;279&quot;:&quot;Brasil-279x220.png&quot;,&quot;357&quot;:&quot;Brasil-357x210.png&quot;,&quot;750&quot;:&quot;Brasil-750x430.png&quot;,&quot;1457&quot;:&quot;Brasil.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/brasil-se-acerca-a-los-350-000-casos-y-suma-22-000-muertes/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/brasil-se-acerca-a-los-350-000-casos-y-suma-22-000-muertes/" class="post-title post-url">
Brasil se acerca a los 350.000 casos y suma 22.000 muertes		</a>
</p>	</div>
</div >
<div class="post-67284 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Atención: Los ojos, posible vía de contagio del coronavirus al cuerpo" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/02-COVID-19-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;02-COVID-19-210x136.png&quot;,&quot;279&quot;:&quot;02-COVID-19-279x220.png&quot;,&quot;357&quot;:&quot;02-COVID-19-357x210.png&quot;,&quot;750&quot;:&quot;02-COVID-19-750x430.png&quot;,&quot;1458&quot;:&quot;02-COVID-19.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/atencion-los-ojos-posible-via-de-contagio-del-coronavirus-al-cuerpo/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/atencion-los-ojos-posible-via-de-contagio-del-coronavirus-al-cuerpo/" class="post-title post-url">
Atención: Los ojos, posible vía de contagio del coronavirus al cuerpo		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
<script>var bs_ajax_paginate_1485948198 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"24","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"17b5ee0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1485948198"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1485948198" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="http://vocesescritas.com.ar/sitio">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="http://vocesescritas.com.ar/sitio/" itemprop="url" rel="home">
<img src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="main-wrap content-main-wrap">
<main id="content" class="content-container">
<div class="post-header post-tp-12-header">
<div class="content-wrap">
<div class="container">
<div class="post-header-inner">
<div class="post-header-title">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color bc-align-center"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://vocesescritas.com.ar/sitio" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://vocesescritas.com.ar/sitio/categorias/provinciales/" ><span itemprop='name'>Provinciales</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Coronavirus en Catamarca: el COE informó que no hay nuevos casos</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos/"/></li></ul></nav><div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>						<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Coronavirus en Catamarca: el COE informó que no hay nuevos casos</span></h1>
<div class="single-post-excerpt post-excerpt-at"><p>Ayer, se realizaron 35 análisis PCR, dando todos negativos. Además, el Gobierno habilitó nuevas actividades dentro de la Fase 1 del Aislamiento Social, Preventivo y Obligatorio.</p>
</div>					</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COE-Catamarca-3.png"><img  alt="" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COE-Catamarca-3-1130x580.png"></a>					</div>
<div class="post-share single-post-share top-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-eye"></i>						<b class="text">Compartir</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Coronavirus+en+Catamarca%3A+el+COE+inform%C3%B3+que+no+hay+nuevos+casos @vocesescritas&url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Coronavirus+en+Catamarca%3A+el+COE+inform%C3%B3+que+no+hay+nuevos+casos %0A%0A http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Coronavirus+en+Catamarca%3A+el+COE+inform%C3%B3+que+no+hay+nuevos+casos&body=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</div>
</div>
</div>
</div><!-- .slider-container -->
<div class="content-wrap">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-12">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-68088" class="post-68088 post type-post status-publish format-standard has-post-thumbnail  category-provinciales single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="continue-reading-content close"><p><strong>El COE para la prevención de Coronavirus y Dengue</strong> actualizó la información oficial sobre la situación epidemiológica provincial e informó que hasta las 20 horas de ayer, <strong>no se detectaron casos positivos de Covid-19 en la provincia de Catamarca. </strong>De esta manera, el total acumulado de casos positivos detectados <strong>se mantiene en 7</strong>.</p>
<p>A través de un comunicado de prensa, el COE comunicó que en la jornada de ayer, se efectuaron un total de 35 estudios PCR, que en todos los casos dieron resultado negativo. De esta manera, si se suman los 107 PCR que se habían realizado a los contactos estrechos de las 7 personas que fueron infectadas desde el viernes hasta ayer, <strong>en total se logró testear a 142 casos sospechosos</strong>, desde que se detectó el primer contagio en la provincia.</p>
<p><img class="aligncenter"  data-src="https://statics.launion.digital/2020/07/crop/5f039bfa4ba9f__940x620.jpg" /></p>
<p>Las autoridades reiteran a la comunidad la necesidad de cumplir con el aislamiento preventivo, para evitar contagios masivos. Esto teniendo en cuenta también que solo de los casos positivos se logró rastrear casi 150 contactos estrechos, número que se encuentra muy por encima de lo habitual, ya que no se respetaron las medidas de distanciamiento que desde el Gobierno recomendaron desde el inicio de la pandemia.</p>
<p>Además, <strong>desde el COE recordaron a la comunidad que las personas que se encuentran en aislamiento sanitario obligatorio deben continuar con el aislamiento conjuntamente con sus convivientes</strong>, hasta tanto desde el Ministerio de Salud se les comunique el alta definitiva.</p>
<p>A su vez, desde el Gobierno se comunicó el estado actual de ocupación del Sistema de Salud hasta anoche. <strong>Respecto de la ocupación de las unidades de Terapia Intensiva, señalaron que es del  30 %, mientras que la ocupación de respiradores es del 9%. </strong></p>
<p>En cuanto al Hospital Respiratorio Monovalente “Carlos Malbrán”, la ocupación de las unidades de Terapia Intensiva es del 2 %, mientras que de Terapia Intermedia, del 11 %.</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continuar leyendo</a></div>									</div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-eye"></i>						<b class="text">Compartir</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Coronavirus+en+Catamarca%3A+el+COE+inform%C3%B3+que+no+hay+nuevos+casos @vocesescritas&url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Coronavirus+en+Catamarca%3A+el+COE+inform%C3%B3+que+no+hay+nuevos+casos %0A%0A http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Coronavirus+en+Catamarca%3A+el+COE+inform%C3%B3+que+no+hay+nuevos+casos&body=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Artículo previo				</p>
<p class="title heading-typo"><a href="http://vocesescritas.com.ar/sitio/record-de-muertes-en-el-pais-75-fallecidos-por-coronavirus-en-24-horas/" rel="prev">Récord de muertes en el país: 75 fallecidos por coronavirus en 24 horas</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente artículo <i
class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="http://vocesescritas.com.ar/sitio/alerta-en-brasil-jair-bolsonaro-presenta-sintomas-de-coronavirus/" rel="next">Alerta en Brasil: Jair Bolsonaro presenta síntomas de coronavirus</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s7 ">
<span class="h-text related-posts-heading">Puede interesarte también</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div  class="post-68092 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-22">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>			<a  title="Coronaviris en Catamarca: Éstas son las nuevas actividades exceptuadas" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COVID-19-3-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-19-3-86x64.png&quot;,&quot;210&quot;:&quot;COVID-19-3-210x136.png&quot;,&quot;279&quot;:&quot;COVID-19-3-279x220.png&quot;,&quot;357&quot;:&quot;COVID-19-3-357x210.png&quot;,&quot;750&quot;:&quot;COVID-19-3-750x430.png&quot;,&quot;800&quot;:&quot;COVID-19-3.png&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/coronaviris-en-catamarca-estas-son-las-nuevas-actividades-exceptuadas/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/coronaviris-en-catamarca-estas-son-las-nuevas-actividades-exceptuadas/" title="Coronaviris en Catamarca: Éstas son las nuevas actividades exceptuadas">
<span class="post-title">
Coronaviris en Catamarca: Éstas son las nuevas actividades exceptuadas			</span>
</a>
</p></div>
</div >
<div  class="post-68062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-22">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>			<a  title="Coronavirus en Catamarca: La fase 1 seguirá hasta el 12 de julio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Raul-Jalil-2-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Raul-Jalil-2-86x64.png&quot;,&quot;210&quot;:&quot;Raul-Jalil-2-210x136.png&quot;,&quot;279&quot;:&quot;Raul-Jalil-2-279x220.png&quot;,&quot;357&quot;:&quot;Raul-Jalil-2-357x210.png&quot;,&quot;750&quot;:&quot;Raul-Jalil-2-750x430.png&quot;,&quot;940&quot;:&quot;Raul-Jalil-2.png&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-la-fase-1-seguira-hasta-el-12-de-julio/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-la-fase-1-seguira-hasta-el-12-de-julio/" title="Coronavirus en Catamarca: La fase 1 seguirá hasta el 12 de julio">
<span class="post-title">
Coronavirus en Catamarca: La fase 1 seguirá hasta el 12 de julio			</span>
</a>
</p></div>
</div >
<div  class="post-68033 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-22">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>			<a  title="Coronavirus en Catamarca: Las personas contagiadas “se encuentran en buen estado”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Hernan-Martel-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Hernan-Martel-86x64.png&quot;,&quot;210&quot;:&quot;Hernan-Martel-210x136.png&quot;,&quot;279&quot;:&quot;Hernan-Martel-279x220.png&quot;,&quot;357&quot;:&quot;Hernan-Martel-357x210.png&quot;,&quot;750&quot;:&quot;Hernan-Martel-750x430.png&quot;,&quot;1280&quot;:&quot;Hernan-Martel.png&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-las-personas-contagiadas-se-encuentran-en-buen-estado/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-las-personas-contagiadas-se-encuentran-en-buen-estado/" title="Coronavirus en Catamarca: Las personas contagiadas “se encuentran en buen estado”">
<span class="post-title">
Coronavirus en Catamarca: Las personas contagiadas “se encuentran en buen estado”			</span>
</a>
</p></div>
</div >
<div  class="post-68038 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-22">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>			<a  title="Coronavirus en Catamarca: Suspenden misas y bautismos" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/01/a-Habilitacion-iglesia-copa-D20-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a-Habilitacion-iglesia-copa-D20-86x64.jpg&quot;,&quot;210&quot;:&quot;a-Habilitacion-iglesia-copa-D20-210x136.jpg&quot;,&quot;279&quot;:&quot;a-Habilitacion-iglesia-copa-D20-279x220.jpg&quot;,&quot;357&quot;:&quot;a-Habilitacion-iglesia-copa-D20-357x210.jpg&quot;,&quot;750&quot;:&quot;a-Habilitacion-iglesia-copa-D20-750x430.jpg&quot;,&quot;1129&quot;:&quot;a-Habilitacion-iglesia-copa-D20.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-suspenden-misas-y-bautismos/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-suspenden-misas-y-bautismos/" title="Coronavirus en Catamarca: Suspenden misas y bautismos">
<span class="post-title">
Coronavirus en Catamarca: Suspenden misas y bautismos			</span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1577966450 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[68088],"ignore_sticky_posts":1,"category__in":[22],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2419c5d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1577966450"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1577966450" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-68088" class="comments-template comment-respond">
<div class="section-heading sh-t3 sh-s7"><span class="h-text">Comentarios</span>
</div>
<div id="comments" class="better-comments-area better-facebook-comments-area">
<div id="respond">
<div class="fb-comments" data-href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos/"
data-numposts="10"
data-colorscheme="light"
data-order-by="social" data-width="100%"
data-mobile="false">Cargando...</div>
</div>
</div>
</section>
</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better_weather_widget-3" class=" h-i w-t primary-sidebar-widget widget widget_better_weather_widget"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-umbrella"></i> EL CLIMA EN TINOGASTA</span></div>		<div  id="bw-5f0403aa85cf3" class=" animated-icons better-weather style-modern state-clear-night" style=" background-color:#4f4f4f; color:#fff;" data-font-color="#fff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">TINOGASTA, CATAMARCA</span>
<span class="bw_separator">-</span>
<span class="bw_date">07 Julio</span>
</div>
<div class="bw_degree-up-down">
<span
class="bw_up-degree">15°</span>
<span
class="bw_down-degree">1°</span>
</div>
<div class="bw_summary">
<span
class="bw_icon-container"><canvas id="bw-5f0403aa85cf3-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="clear-night"></canvas></span>
<p>Despejado</p>
</div>
<div class="bw_degree">
<p>2°</p>
</div>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
</div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-45123-1044322710" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45123" data-type="image"><img class="bsac-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/07/donald.gif" alt="Donald Pizzas" /></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-45126-618623838" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45126" data-type="image"><img class="bsac-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/07/FC1.gif" alt="Farmacia Tinogasta" /></div></div></div><div id="bs-modern-grid-listing-4-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s7 main-term-none">
<span class="h-text main-term-none main-link">
<i class="bf-icon  fa fa-newspaper-o"></i> ULTIMAS NOTICIAS					</span>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="500" data-slider-autoplay="1" data-slider-control-dots="off" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-68107 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="COVID-19: 12 provincias profundizaron los controles" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COVID-19-4-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;COVID-19-4-180x217.png&quot;,&quot;267&quot;:&quot;COVID-19-4-267x322.png&quot;,&quot;368&quot;:&quot;COVID-19-4-368x445.png&quot;,&quot;1140&quot;:&quot;COVID-19-4.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/covid-19-12-provincias-profundizaron-los-controles/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/covid-19-12-provincias-profundizaron-los-controles/" class="post-url post-title">
COVID-19: 12 provincias profundizaron los controles			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-07T02:06:19+00:00">07/07/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-68100 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="COE Tinogasta: Así serán las nuevas restricciones" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Pamela-Lopez-secretaria-de-gobierno-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Pamela-Lopez-secretaria-de-gobierno-180x217.png&quot;,&quot;267&quot;:&quot;Pamela-Lopez-secretaria-de-gobierno-267x322.png&quot;,&quot;368&quot;:&quot;Pamela-Lopez-secretaria-de-gobierno-368x445.png&quot;,&quot;896&quot;:&quot;Pamela-Lopez-secretaria-de-gobierno.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/coe-tinogasta-asi-seran-las-nuevas-restricciones/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/coe-tinogasta-asi-seran-las-nuevas-restricciones/" class="post-url post-title">
COE Tinogasta: Así serán las nuevas restricciones			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-07T01:43:55+00:00">07/07/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-68096 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-24 bsw-350">
<div class="item-content">
<a  title="Alerta en Brasil: Jair Bolsonaro presenta síntomas de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Jair-Bolsonaro-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Jair-Bolsonaro-180x217.png&quot;,&quot;267&quot;:&quot;Jair-Bolsonaro-267x322.png&quot;,&quot;368&quot;:&quot;Jair-Bolsonaro-368x445.png&quot;,&quot;1456&quot;:&quot;Jair-Bolsonaro.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/alerta-en-brasil-jair-bolsonaro-presenta-sintomas-de-coronavirus/"></a>
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/alerta-en-brasil-jair-bolsonaro-presenta-sintomas-de-coronavirus/" class="post-url post-title">
Alerta en Brasil: Jair Bolsonaro presenta síntomas de coronavirus			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-07T01:10:46+00:00">07/07/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-68088 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Coronavirus en Catamarca: el COE informó que no hay nuevos casos" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COE-Catamarca-3-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;COE-Catamarca-3-180x217.png&quot;,&quot;267&quot;:&quot;COE-Catamarca-3-267x322.png&quot;,&quot;368&quot;:&quot;COE-Catamarca-3-368x445.png&quot;,&quot;1032&quot;:&quot;COE-Catamarca-3.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-el-coe-informo-que-no-hay-nuevos-casos/" class="post-url post-title">
Coronavirus en Catamarca: el COE informó que no hay nuevos casos			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-07T00:57:45+00:00">07/07/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-68081 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Récord de muertes en el país: 75 fallecidos por coronavirus en 24 horas" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/Coronavirus-15-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Coronavirus-15-180x217.png&quot;,&quot;267&quot;:&quot;Coronavirus-15-267x322.png&quot;,&quot;368&quot;:&quot;Coronavirus-15-368x445.png&quot;,&quot;1456&quot;:&quot;Coronavirus-15.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/record-de-muertes-en-el-pais-75-fallecidos-por-coronavirus-en-24-horas/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/record-de-muertes-en-el-pais-75-fallecidos-por-coronavirus-en-24-horas/" class="post-url post-title">
Récord de muertes en el país: 75 fallecidos por coronavirus en 24 horas			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-07T00:36:15+00:00">07/07/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-68092 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Coronaviris en Catamarca: Éstas son las nuevas actividades exceptuadas" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COVID-19-3-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;COVID-19-3-180x217.png&quot;,&quot;267&quot;:&quot;COVID-19-3-267x322.png&quot;,&quot;368&quot;:&quot;COVID-19-3-368x445.png&quot;,&quot;800&quot;:&quot;COVID-19-3.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/coronaviris-en-catamarca-estas-son-las-nuevas-actividades-exceptuadas/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/coronaviris-en-catamarca-estas-son-las-nuevas-actividades-exceptuadas/" class="post-url post-title">
Coronaviris en Catamarca: Éstas son las nuevas actividades exceptuadas			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-07T00:09:33+00:00">07/07/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-68084 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Añaden un nuevo criterio de caso sospechoso de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COVID-19-2-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;COVID-19-2-180x217.png&quot;,&quot;267&quot;:&quot;COVID-19-2-267x322.png&quot;,&quot;368&quot;:&quot;COVID-19-2-368x445.png&quot;,&quot;1456&quot;:&quot;COVID-19-2.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/anaden-un-nuevo-criterio-de-caso-sospechoso-de-coronavirus/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/anaden-un-nuevo-criterio-de-caso-sospechoso-de-coronavirus/" class="post-url post-title">
Añaden un nuevo criterio de caso sospechoso de coronavirus			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-07T00:07:42+00:00">07/07/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-68075 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Fernández y el fin del IFE: “No pensamos que será in eternum”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/Alberto-Fernandez-4-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Alberto-Fernandez-4-180x217.png&quot;,&quot;267&quot;:&quot;Alberto-Fernandez-4-267x322.png&quot;,&quot;368&quot;:&quot;Alberto-Fernandez-4-368x445.png&quot;,&quot;1458&quot;:&quot;Alberto-Fernandez-4.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/fernandez-y-el-fin-del-ife-no-pensamos-que-sera-in-eternum/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/fernandez-y-el-fin-del-ife-no-pensamos-que-sera-in-eternum/" class="post-url post-title">
Fernández y el fin del IFE: “No pensamos que será in eternum”			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-05T21:44:21+00:00">05/07/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-68072 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Bullrich contra Fernández: “Usted vinculó a nuestro gobierno con Maldonado”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2016/07/bullrich5478.jpg"				class="img-cont" href="http://vocesescritas.com.ar/sitio/bullrich-contra-fernandez-usted-vinculo-a-nuestro-gobierno-con-maldonado/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/bullrich-contra-fernandez-usted-vinculo-a-nuestro-gobierno-con-maldonado/" class="post-url post-title">
Bullrich contra Fernández: “Usted vinculó a nuestro gobierno con Maldonado”			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-05T21:40:38+00:00">05/07/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-68068 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="COVID-19: 2439 contagios, 26 muertes, Catamarca sigue con 6 casos" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/COVID-19-1-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;COVID-19-1-180x217.png&quot;,&quot;267&quot;:&quot;COVID-19-1-267x322.png&quot;,&quot;368&quot;:&quot;COVID-19-1-368x445.png&quot;,&quot;829&quot;:&quot;COVID-19-1.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/covid-19-2439-contagios-26-muertes-catamarca-sigue-con-6-casos/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/covid-19-2439-contagios-26-muertes-catamarca-sigue-con-6-casos/" class="post-url post-title">
COVID-19: 2439 contagios, 26 muertes, Catamarca sigue con 6 casos			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-05T21:28:28+00:00">05/07/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-68062 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Coronavirus en Catamarca: La fase 1 seguirá hasta el 12 de julio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Raul-Jalil-2-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Raul-Jalil-2-180x217.png&quot;,&quot;267&quot;:&quot;Raul-Jalil-2-267x322.png&quot;,&quot;368&quot;:&quot;Raul-Jalil-2-368x445.png&quot;,&quot;940&quot;:&quot;Raul-Jalil-2.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-la-fase-1-seguira-hasta-el-12-de-julio/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-la-fase-1-seguira-hasta-el-12-de-julio/" class="post-url post-title">
Coronavirus en Catamarca: La fase 1 seguirá hasta el 12 de julio			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-05T21:01:04+00:00">05/07/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-68054 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Denunciarán a los autores del incendio en La Puntilla" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Incendio-en-La-Puntilla-3-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Incendio-en-La-Puntilla-3-180x217.png&quot;,&quot;267&quot;:&quot;Incendio-en-La-Puntilla-3-267x322.png&quot;,&quot;368&quot;:&quot;Incendio-en-La-Puntilla-3-368x445.png&quot;,&quot;960&quot;:&quot;Incendio-en-La-Puntilla-3.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/denunciaran-a-los-autores-del-incendio-en-la-puntilla/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/denunciaran-a-los-autores-del-incendio-en-la-puntilla/" class="post-url post-title">
Denunciarán a los autores del incendio en La Puntilla			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-05T19:24:24+00:00">05/07/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-68041 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="COVID-19: El catamarqueño superdonante de plasma que podría ser clave" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Fernando-Ahumada-donante-de-plasma-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Fernando-Ahumada-donante-de-plasma-180x217.png&quot;,&quot;267&quot;:&quot;Fernando-Ahumada-donante-de-plasma-267x322.png&quot;,&quot;368&quot;:&quot;Fernando-Ahumada-donante-de-plasma-368x445.png&quot;,&quot;1000&quot;:&quot;Fernando-Ahumada-donante-de-plasma.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/covid-19-el-catamarqueno-superdonante-de-plasma-que-podria-ser-clave/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/covid-19-el-catamarqueno-superdonante-de-plasma-que-podria-ser-clave/" class="post-url post-title">
COVID-19: El catamarqueño superdonante de plasma que podría ser clave			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-05T16:36:47+00:00">05/07/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-68051 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="“Se logró preservar las viviendas que estaban rodeadas por el fuego”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2017/07/Sebastian-Noblega-sobre-los-trabajos-en-plaza-25-de-mayo.jpg"				class="img-cont" href="http://vocesescritas.com.ar/sitio/se-logro-preservar-las-viviendas-que-estaban-rodeadas-por-el-fuego/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/se-logro-preservar-las-viviendas-que-estaban-rodeadas-por-el-fuego/" class="post-url post-title">
“Se logró preservar las viviendas que estaban rodeadas por el fuego”			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-05T15:11:11+00:00">05/07/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-68047 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Incendio en La Puntilla: El gobierno se comprometió ayudar a las familias" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Incendio-en-La-Puntilla-2-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Incendio-en-La-Puntilla-2-180x217.png&quot;,&quot;267&quot;:&quot;Incendio-en-La-Puntilla-2-267x322.png&quot;,&quot;368&quot;:&quot;Incendio-en-La-Puntilla-2-368x445.png&quot;,&quot;1152&quot;:&quot;Incendio-en-La-Puntilla-2.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/incendio-en-la-puntilla-el-gobierno-se-comprometio-ayudar-a-las-familias/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/incendio-en-la-puntilla-el-gobierno-se-comprometio-ayudar-a-las-familias/" class="post-url post-title">
Incendio en La Puntilla: El gobierno se comprometió ayudar a las familias			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-05T13:01:57+00:00">05/07/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-68033 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Coronavirus en Catamarca: Las personas contagiadas “se encuentran en buen estado”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Hernan-Martel-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Hernan-Martel-180x217.png&quot;,&quot;267&quot;:&quot;Hernan-Martel-267x322.png&quot;,&quot;368&quot;:&quot;Hernan-Martel-368x445.png&quot;,&quot;1280&quot;:&quot;Hernan-Martel.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-las-personas-contagiadas-se-encuentran-en-buen-estado/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-las-personas-contagiadas-se-encuentran-en-buen-estado/" class="post-url post-title">
Coronavirus en Catamarca: Las personas contagiadas “se encuentran en buen&hellip;			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-04T23:37:39+00:00">04/07/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-68029 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Encontraron muerto a Fabián Gutiérrez, ex secretario de CFK" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Fabian-Gutierrez-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Fabian-Gutierrez-180x217.png&quot;,&quot;267&quot;:&quot;Fabian-Gutierrez-267x322.png&quot;,&quot;368&quot;:&quot;Fabian-Gutierrez-368x445.png&quot;,&quot;1456&quot;:&quot;Fabian-Gutierrez.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/encontraron-muerto-a-fabian-gutierrez-ex-secretario-de-cfk/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/encontraron-muerto-a-fabian-gutierrez-ex-secretario-de-cfk/" class="post-url post-title">
Encontraron muerto a Fabián Gutiérrez, ex secretario de CFK			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-04T23:30:40+00:00">04/07/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-68026 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Argentina superó los 75 mil casos: 2.590 en 24 horas" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/06/Anisacate_facundo_luque_1592782752-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Anisacate_facundo_luque_1592782752-180x217.jpg&quot;,&quot;267&quot;:&quot;Anisacate_facundo_luque_1592782752-267x322.jpg&quot;,&quot;368&quot;:&quot;Anisacate_facundo_luque_1592782752-368x445.jpg&quot;,&quot;1072&quot;:&quot;Anisacate_facundo_luque_1592782752.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/argentina-supero-los-75-mil-casos-2-590-en-24-horas/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/argentina-supero-los-75-mil-casos-2-590-en-24-horas/" class="post-url post-title">
Argentina superó los 75 mil casos: 2.590 en 24 horas			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-04T23:24:34+00:00">04/07/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-68022 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Por miedo a más contagios, San Luis vuelve a fase 1" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Rodriguez-Saa-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Rodriguez-Saa-180x217.png&quot;,&quot;267&quot;:&quot;Rodriguez-Saa-267x322.png&quot;,&quot;368&quot;:&quot;Rodriguez-Saa-368x445.png&quot;,&quot;1456&quot;:&quot;Rodriguez-Saa.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/por-miedo-a-mas-contagios-san-luis-vuelve-a-fase-1/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/por-miedo-a-mas-contagios-san-luis-vuelve-a-fase-1/" class="post-url post-title">
Por miedo a más contagios, San Luis vuelve a fase 1			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-04T23:21:09+00:00">04/07/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-68012 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Coronavirus en Catamarca: el COE confirmó seis casos positivos" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/07/Coronavirus-en-Catamarca-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Coronavirus-en-Catamarca-180x217.png&quot;,&quot;267&quot;:&quot;Coronavirus-en-Catamarca-267x322.png&quot;,&quot;368&quot;:&quot;Coronavirus-en-Catamarca-368x445.png&quot;,&quot;1600&quot;:&quot;Coronavirus-en-Catamarca.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-el-coe-confirmo-seis-casos-positivos/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-catamarca-el-coe-confirmo-seis-casos-positivos/" class="post-url post-title">
Coronavirus en Catamarca: el COE confirmó seis casos positivos			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-07-04T23:01:03+00:00">04/07/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div></div></div></div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</div><!-- .content-wrap -->
</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Sobre Nosotros</span></div><div  class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas">
</h4>
<div class="about-text">
<p>Todas las noticias al instante. Los hechos y los protagonistas más relevantes del país y la región. </p>
<p>Actualizamos las noticias en tiempo real; sucesos regionales, sociales, informaciones culturales, deportivas, policiales y políticas, marcan la diferencia de nuestro portal.</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Voces-Escritas-1442374702673413/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/vocesescritas/" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item email"><a href="http://vocesescritas@hotmail.com.ar" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better-social-banner-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-banner"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Voces en las Redes</span></div>		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="https://www.facebook.com/Voces-Escritas-1442374702673413" class="banner-item item-facebook">
<i class="item-icon bsfi-facebook"
aria-label="facebook"></i>
<span class="item-count">Facebook</span>
<span class="item-title">Likes</span>
<span class="item-button">Danos un Like</span>
</a>
</div>
</div><div id="better-social-banner-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-social-banner">		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="https://twitter.com/vocesescritas" class="banner-item item-twitter">
<i class="item-icon bsfi-twitter"
aria-label="twitter"></i>
<span class="item-count">79</span>
<span class="item-title">Seguidores</span>
<span class="item-button">Seguir</span>
</a>
</div>
</div><div id="better-social-banner-4" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-social-banner">		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="#" class="banner-item item-bbm">
<i class="item-icon bsfi-bbm"
aria-label="bbm"></i>
<span class="item-count">Whatsapp</span>
<span class="item-title">Envianos un mensaje</span>
<span class="item-button">3837431793</span>
</a>
</div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better_weather_widget-2" class=" h-i w-t footer-widget footer-column-3 widget widget_better_weather_widget"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-umbrella"></i> El clima en Tinogasta</span></div>		<div  id="bw-5f0403aae98cb" class=" animated-icons better-weather style-modern have-next-days state-clear-night" style=" background-color:#4f4f4f; color:#ffffff;" data-font-color="#ffffff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">Tinogasta, Catamarca</span>
<span class="bw_separator">-</span>
<span class="bw_date">07 Julio</span>
</div>
<div class="bw_degree-up-down">
<span
class="bw_up-degree">15°</span>
<span
class="bw_down-degree">1°</span>
</div>
<div class="bw_summary">
<span
class="bw_icon-container"><canvas id="bw-5f0403aae98cb-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="clear-night"></canvas></span>
<p>Despejado</p>
</div>
<div class="bw_degree">
<p>2°</p>
</div>
</div>
<div class="bw_days">
<ul class="bw_days-list">
<li class="bw_day-item bw_day-1">
<p class="bw_day-title">Jue</p>
<span
class="bw_icon-container"><span id="bw-5f0403aae98cb-day1-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-2">
<p class="bw_day-title">Vie</p>
<span
class="bw_icon-container"><span id="bw-5f0403aae98cb-day2-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-3">
<p class="bw_day-title">Sab</p>
<span
class="bw_icon-container"><span id="bw-5f0403aae98cb-day3-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-4">
<p class="bw_day-title">Dom</p>
<span
class="bw_icon-container"><span id="bw-5f0403aae98cb-day4-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
</ul>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
</div><div id="newsletter-pack-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_newsletter-pack">
<style>
#bsnp-114104741.bs-newsletter-pack input.bsnp-input:focus{border-color: #1e73be  !important}
#bsnp-114104741.bs-newsletter-pack input.bsnp-input:focus + .bsnp-icon{ color: #1e73be  !important}
#bsnp-114104741.bs-newsletter-pack .bsnp-button { background-color: #1e73be !important}
</style>
<div id="bsnp-114104741" class="bs-shortcode bs-newsletter-pack bsnp-feedburner bsnp-st-widget bsnp-t1 bsnp-s10 ">
<div class="bsnp-bc">
<div class="bsnp-title heading-typo">Suscríbete a nuestro diario digital</div>
<div class="bsnp-desc">Registrate aquí para obtener las últimas noticias, actualizaciones y novedades directamente en tu casilla de correo.</div>
<form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bsnp-form clearfix " target="_blank">
<input type="hidden" value="voces_escritas" name="uri"/>
<input type="hidden" name="loc" value="es_ES"/>
<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-1-row">
<div class="bsnp-field-w bsnp-field-input-w"><input autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" name="email" class="bsnp-input " placeholder="Ingresa tu dirección de Email" /><i class="bsnp-icon fa fa-envelope"></i></div>
<div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="submit" type="submit">Suscribir</button></div>
</div>
</form>
<div class="bsnp-after">Puedes desuscribirte en cualquier momento</div>
</div>
</div>
</div>							</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Voces Escritas. Todos los derechos reservados.						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Diseñó: <a href="#">Círculo Informático</a>						</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script>
(function () {
function appendFbScript() {
var js, id = 'facebook-jssdk',
fjs = document.getElementsByTagName('script')[0];
if (document.getElementById(id)) return;
js = document.createElement('script');
js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=109107112769767&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
window.fbAsyncInit = function () {
FB.init({
appId: '109107112769767',
xfbml: true,
version: 'v2.0'
});
FB.Event.subscribe('comment.create', function (comment_data) {
console.log(comment_data);
update_comments_count();
});
FB.Event.subscribe('comment.remove', function (comment_data) {
update_comments_count();
});
function update_comments_count(comment_data, comment_action) {
jQuery.ajax({
type: 'GET',
dataType: 'json',
url: 'http://vocesescritas.com.ar/sitio/wp-admin/admin-ajax.php',
data: {
action: 'clear_better_facebook_comments',
post_id: '68088'
},
success: function (data) {
// todo sync comments count here! data have the counts
},
error: function (i, b) {
// todo
}
}
)
};
};
appendFbScript();
}
appendFbScript();
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Siguiente","nav_prev":"Anterior","trans_x_of_y":"%1$s de %2$s","trans_page_x_of_y":"P\u00e1gina %1$s de %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-stretched"},"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"M\u00e1s","lightbox_expand":"Expandir la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Al suscribirse nunca te perder\u00e1s de nuestras noticias","subscribed_msg":"Has sido suscrito con \u00e9xito","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript'
src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
<![endif]-->
<div class="rh-cover noscroll  no-login-icon" style="background-color: #0a0a0a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/vocesescritas.com.ar\/sitio\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/theia-smart-thumbnails/js/tst-frontend.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.6'></script>
<script type='text/javascript' async="async" src='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/1812d2ffe5942ae87137d7765024803a.js?ver=4.9.15'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.2237010002136 seconds, on 07-07-20 2:10:03 --><!-- need to refresh to see cached version -->