<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://vocesescritas.com.ar/sitio/xmlrpc.php"/>
<title>Coronavirus: Echan a funcionario provincial por violar la cuarentena &#8211; Voces Escritas</title>
<style type='text/css'>#wp-admin-bar-comments{display:none;}#wp-admin-bar-new-content{display:none;}</style>                        <script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Open+Sans:400', 'Roboto+Condensed:300,400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Voces Escritas"/>
<meta property="og:url" content="http://vocesescritas.com.ar/sitio/coronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena/"/>
<meta property="og:title" content="Coronavirus: Echan a funcionario provincial por violar la cuarentena"/>
<meta property="og:image" content="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/90821677_1809472662522185_6552147904843218944_o.jpg"/>
<meta property="article:section" content="Titulares"/>
<meta property="og:description" content="El gobernador Jalil ordenó remover de sus funciones al director asistente del área programática del departamento Recreo."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://vocesescritas.com.ar/sitio/coronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena/"/>
<meta name="twitter:title" content="Coronavirus: Echan a funcionario provincial por violar la cuarentena"/>
<meta name="twitter:description" content="El gobernador Jalil ordenó remover de sus funciones al director asistente del área programática del departamento Recreo."/>
<meta name="twitter:image" content="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/90821677_1809472662522185_6552147904843218944_o.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voces Escritas &raquo; Feed" href="http://vocesescritas.com.ar/sitio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voces Escritas &raquo; RSS de los comentarios" href="http://vocesescritas.com.ar/sitio/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vocesescritas.com.ar\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://vocesescritas.com.ar/sitio/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/ldvpj7be/dgavt.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400%7CRoboto:500,400%7COswald:400%7COpen+Sans:400' type='text/css' media='all' />
<script src='//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/qju31u5/dgavt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/themes/publisher-v5.1.0/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/themes/publisher-v5.1.0/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://vocesescritas.com.ar/sitio/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vocesescritas.com.ar/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vocesescritas.com.ar/sitio/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿A dónde denunciar a los comerciantes que no respetan los precios máximos?' href='http://vocesescritas.com.ar/sitio/a-donde-denunciar-a-los-comerciantes-que-no-respetan-los-precios-maximos/' />
<link rel='next' title='Perú extenderá 13 días más la cuarentena' href='http://vocesescritas.com.ar/sitio/peru-extendera-13-dias-mas-la-cuarentena/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://vocesescritas.com.ar/sitio/coronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena/" />
<link rel='shortlink' href='http://vocesescritas.com.ar/sitio/?p=66315' />
<link rel="alternate" type="application/json+oembed" href="http://vocesescritas.com.ar/sitio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vocesescritas.com.ar/sitio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F&#038;format=xml" />
<meta property="fb:app_id" content="109107112769767">			<link rel="shortcut icon" href="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/07/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://vocesescritas.com.ar/sitio/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/06\/Sin-t\u00edtulo-1-1.png"
},
"url": "http:\/\/vocesescritas.com.ar\/sitio\/",
"name": "Voces Escritas",
"description": "El Primer Diario Digital de Tinogasta"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Voces Escritas",
"alternateName": "El Primer Diario Digital de Tinogasta",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Coronavirus: Echan a funcionario provincial por violar la cuarentena",
"description": "El gobernador Jalil orden\u00f3 remover de sus funciones al director asistente del \u00e1rea program\u00e1tica del departamento Recreo.",
"datePublished": "2020-03-26",
"dateModified": "2020-03-26",
"author": {
"@type": "Person",
"@id": "#person-DanielRamos",
"name": "Daniel Ramos"
},
"image": {
"@type": "ImageObject",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/90821677_1809472662522185_6552147904843218944_o.jpg",
"width": 960,
"height": 627
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": 0
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "http:\/\/vocesescritas.com.ar\/sitio\/coronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena\/"
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/ad916a02810aa6fe933376253cc32cea.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='5.1.0-1567224118' href='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/dca690dc97ecf1605cc07f553cf84488.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/l1lyunkn/40q80.css" media="all"/>
<!-- BetterFramework Head Inline CSS -->
<style>
.better-social-banner .banner-item.item-appstore, .better-social-banner .banner-item.item-bbm {
background-color: #23b730;
}
.bsfi-bbm:before {
content: "\f232";
font-family: "FontAwesome";
}
.better-social-banner .banner-item.item-bbm .item-icon {
color: #ffffff;
font-size: 160px;
top: 11px;
}
ul.menu li.menu-item-has-children>a:after {
display: none;
}
.search-header .label {
color: #373737;
}
.single-post-share .post-share-btn {
background: 0 0;
border-color: #292929;
color: #212121;
}
.error404 .content-column .desc-section .title-404, .error404 .content-column .text-404 {
color: #2b2b2b;
}
a {
color: #212121;
}
.better-weather.style-normal.have-next-days[max-width~="440px"] .bw_summary p, .better-weather.style-normal[max-width~="440px"] .bw_summary p {
display: none;
}
.bw_icon .bw_svg-icon {
height: 85px; 
width: 85px;
}
.rh-container {
background-color: black;
}
.post-tp-3-header.wfi:before {
background: rgba(0,0,0,0);
content: '';
position: absolute;
left: 0;
right: 0;
bottom: 0;
top: 0;
}
.post-template-6.wfi .post-header-inner {
background-color: #f7f7f7;
}
.post-meta.single-post-meta .post-author-a, .post-meta.single-post-meta .time {
color: #000;
}
.single-post-excerpt {
color: #323232;
}
.bs-slider-2-item .content-container {
-webkit-transition: all .35s;
-moz-transition: all .35s;
-o-transition: all .35s;
transition: all .35s;
position: absolute;
left: 50%;
bottom: 10px;
padding: 15px;
overflow: hidden;
pointer-events: none;
z-index: 2;
opacity: 0;
width: 750px;
margin: 0 0 0 -370px;
background: #ffffffe3;
box-shadow: 1px 1px 5px rgba(0,0,0,.2);
text-align: center;
}
.totalpoll-question {
color: #000;
}
.post-tp-12-header .image-credit {
position: absolute;
bottom: 10px;
color: #212121;
font-size: 15px;
text-align: left;
}
</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-66315 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-20 single-cat-20  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Voces-Escritas-1442374702673413" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/vocesescritas" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item rss"><a href = "http://vocesescritas.com.ar/sitio/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item bbm"><a href = "#" target = "_blank" > <i class="item-icon bsfi-bbm" ></i><span class="item-title" > Envianos un mensaje </span> </a> </li> <li class="social-item posts"><i class="item-icon bsfi-posts" ></i><span class="item-title" > Posts </span> </li> 			</ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">26/03/2020</span>
</li>
<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-9291"><a href="http://vocesescritas.com.ar/sitio/categorias/educacion/">Educación</a></li>
<li id="menu-item-9296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-9296"><a href="http://vocesescritas.com.ar/sitio/categorias/musica/">Música</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-9299"><a href="http://vocesescritas.com.ar/sitio/categorias/policiales/">Policiales</a></li>
<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-9302"><a href="http://vocesescritas.com.ar/sitio/categorias/salud/">Salud</a></li>
<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-9305"><a href="http://vocesescritas.com.ar/sitio/categorias/tecno/">Tecno</a></li>
<li id="menu-item-23249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-119 better-anim-fade menu-item-23249"><a href="http://vocesescritas.com.ar/sitio/categorias/noticias-x-whatsapp/">Voces en las redes</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="http://vocesescritas.com.ar/sitio/" itemprop="url" rel="home">
<img id="site-logo" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas"  />
<span class="site-title">Voces Escritas - El Primer Diario Digital de Tinogasta</span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-147"><a href="http://vocesescritas.com.ar/sitio/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
<li id="menu-item-44436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-20 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-44436"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/"><i class="bf-icon  fa fa-newspaper-o"></i>Titulares</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-20 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-66315 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Coronavirus: Echan a funcionario provincial por violar la cuarentena" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/90821677_1809472662522185_6552147904843218944_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;90821677_1809472662522185_6552147904843218944_o-210x136.jpg&quot;,&quot;279&quot;:&quot;90821677_1809472662522185_6552147904843218944_o-279x220.jpg&quot;,&quot;357&quot;:&quot;90821677_1809472662522185_6552147904843218944_o-357x210.jpg&quot;,&quot;750&quot;:&quot;90821677_1809472662522185_6552147904843218944_o-750x430.jpg&quot;,&quot;960&quot;:&quot;90821677_1809472662522185_6552147904843218944_o.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena/" class="post-title post-url">
Coronavirus: Echan a funcionario provincial por violar la cuarentena		</a>
</p>	</div>
</div >
<div class="post-66295 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Confirmaron 4 nuevas muertes en Argentina y el total asciende a 12" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/3222048h768-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3222048h768-210x136.jpg&quot;,&quot;279&quot;:&quot;3222048h768-279x220.jpg&quot;,&quot;357&quot;:&quot;3222048h768-357x210.jpg&quot;,&quot;750&quot;:&quot;3222048h768-750x430.jpg&quot;,&quot;1152&quot;:&quot;3222048h768.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/confirmaron-4-nuevas-muertes-en-argentina-y-el-total-asciende-a-12/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/confirmaron-4-nuevas-muertes-en-argentina-y-el-total-asciende-a-12/" class="post-title post-url">
Confirmaron 4 nuevas muertes en Argentina y el total asciende a 12		</a>
</p>	</div>
</div >
<div class="post-66272 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Italia: 662 muertos en un día y supera las 8000 víctimas fatales" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-210x136.jpg&quot;,&quot;279&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-279x220.jpg&quot;,&quot;357&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-357x210.jpg&quot;,&quot;750&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-750x430.jpg&quot;,&quot;1024&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/italia-662-muertos-en-un-dia-y-supera-las-8000-victimas-fatales/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/italia-662-muertos-en-un-dia-y-supera-las-8000-victimas-fatales/" class="post-title post-url">
Italia: 662 muertos en un día y supera las 8000 víctimas fatales		</a>
</p>	</div>
</div >
<div class="post-66261 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Ingreso Familiar de Emergencia: cómo anotarse para cobrar los $10 mil" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2019/11/0037123890-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0037123890-210x136.jpg&quot;,&quot;279&quot;:&quot;0037123890-279x220.jpg&quot;,&quot;357&quot;:&quot;0037123890-357x210.jpg&quot;,&quot;750&quot;:&quot;0037123890-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037123890.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/ingreso-familiar-de-emergencia-como-anotarse-para-cobrar-los-10-mil/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/ingreso-familiar-de-emergencia-como-anotarse-para-cobrar-los-10-mil/" class="post-title post-url">
Ingreso Familiar de Emergencia: cómo anotarse para cobrar los $10 mil		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-20 clearfix">
<script>var bs_ajax_paginate_644317174 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"20","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"93e054b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="644317174"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="644317174" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-2407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-2407"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/"><i class="bf-icon  fa fa-building-o"></i>Ciudad</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-35 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-66305 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="¿A dónde denunciar a los comerciantes que no respetan los precios máximos?" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/91056779_2829643273818608_1738514431123390464_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;91056779_2829643273818608_1738514431123390464_n-210x136.jpg&quot;,&quot;279&quot;:&quot;91056779_2829643273818608_1738514431123390464_n-279x220.jpg&quot;,&quot;357&quot;:&quot;91056779_2829643273818608_1738514431123390464_n-357x210.jpg&quot;,&quot;679&quot;:&quot;91056779_2829643273818608_1738514431123390464_n.jpg&quot;,&quot;750&quot;:&quot;91056779_2829643273818608_1738514431123390464_n-750x430.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/a-donde-denunciar-a-los-comerciantes-que-no-respetan-los-precios-maximos/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/a-donde-denunciar-a-los-comerciantes-que-no-respetan-los-precios-maximos/" class="post-title post-url">
¿A dónde denunciar a los comerciantes que no respetan los precios máximos?		</a>
</p>	</div>
</div >
<div class="post-66253 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  alt="Billetes" title="Cronograma de pago para empleados municipales" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/mil-pesos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mil-pesos-210x136.jpg&quot;,&quot;279&quot;:&quot;mil-pesos-279x220.jpg&quot;,&quot;357&quot;:&quot;mil-pesos-357x210.jpg&quot;,&quot;750&quot;:&quot;mil-pesos-750x430.jpg&quot;,&quot;854&quot;:&quot;mil-pesos.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/cronograma-de-pago-para-empleados-municipales-3/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/cronograma-de-pago-para-empleados-municipales-3/" class="post-title post-url">
Cronograma de pago para empleados municipales		</a>
</p>	</div>
</div >
<div class="post-66232 type-post format-gallery has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Tinogasta: Alistan lugares para personas con posible coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/91091456_2827959363986999_5836730276021010432_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;91091456_2827959363986999_5836730276021010432_o-210x136.jpg&quot;,&quot;279&quot;:&quot;91091456_2827959363986999_5836730276021010432_o-279x220.jpg&quot;,&quot;357&quot;:&quot;91091456_2827959363986999_5836730276021010432_o-357x210.jpg&quot;,&quot;750&quot;:&quot;91091456_2827959363986999_5836730276021010432_o-750x430.jpg&quot;,&quot;960&quot;:&quot;91091456_2827959363986999_5836730276021010432_o.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/tinogasta-alistan-lugares-para-personas-con-posible-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/tinogasta-alistan-lugares-para-personas-con-posible-coronavirus/" class="post-title post-url">
Tinogasta: Alistan lugares para personas con posible coronavirus		</a>
</p>	</div>
</div >
<div class="post-66130 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Prohíben el ingreso de residentes y no residentes a Tinogasta" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2017/04/Ingreso-a-Tinogasta-sobre-senda-peatonal.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/prohiben-el-ingreso-de-residentes-y-no-residentes-a-tinogasta/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/prohiben-el-ingreso-de-residentes-y-no-residentes-a-tinogasta/" class="post-title post-url">
Prohíben el ingreso de residentes y no residentes a Tinogasta		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-35 clearfix">
<script>var bs_ajax_paginate_1268239849 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"35","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6b364b1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1268239849"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1268239849" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-45443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-45443"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/"><i class="bf-icon  fa fa-flag"></i>Provinciales</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-22 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-66336 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Llegaron los equipos de protección para el personal de salud" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/91003289_2875044119241361_6950755805176004608_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;91003289_2875044119241361_6950755805176004608_o-210x136.jpg&quot;,&quot;279&quot;:&quot;91003289_2875044119241361_6950755805176004608_o-279x220.jpg&quot;,&quot;357&quot;:&quot;91003289_2875044119241361_6950755805176004608_o-357x210.jpg&quot;,&quot;750&quot;:&quot;91003289_2875044119241361_6950755805176004608_o-750x430.jpg&quot;,&quot;960&quot;:&quot;91003289_2875044119241361_6950755805176004608_o.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/llegaron-los-equipos-de-proteccion-para-el-personal-de-salud/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/llegaron-los-equipos-de-proteccion-para-el-personal-de-salud/" class="post-title post-url">
Llegaron los equipos de protección para el personal de salud		</a>
</p>	</div>
</div >
<div class="post-66160 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Presos reclaman comida y medidas sanitarias contra el coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/162494-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;162494-210x136.jpg&quot;,&quot;279&quot;:&quot;162494-279x220.jpg&quot;,&quot;357&quot;:&quot;162494-357x210.jpg&quot;,&quot;750&quot;:&quot;162494-750x430.jpg&quot;,&quot;1024&quot;:&quot;162494.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/presos-reclaman-comida-y-medidas-sanitarias-contra-el-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/presos-reclaman-comida-y-medidas-sanitarias-contra-el-coronavirus/" class="post-title post-url">
Presos reclaman comida y medidas sanitarias contra el coronavirus		</a>
</p>	</div>
</div >
<div class="post-66068 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="El Ejército custodiará las calles y se prohibiría el ingreso a Catamarca" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/90215258_2534268576813395_4702107698622103552_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;90215258_2534268576813395_4702107698622103552_n-210x136.jpg&quot;,&quot;279&quot;:&quot;90215258_2534268576813395_4702107698622103552_n-279x220.jpg&quot;,&quot;357&quot;:&quot;90215258_2534268576813395_4702107698622103552_n-357x210.jpg&quot;,&quot;750&quot;:&quot;90215258_2534268576813395_4702107698622103552_n-750x430.jpg&quot;,&quot;960&quot;:&quot;90215258_2534268576813395_4702107698622103552_n.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-ejercito-custodiara-las-calles-y-se-prohibiria-el-ingreso-a-catamarca/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-ejercito-custodiara-las-calles-y-se-prohibiria-el-ingreso-a-catamarca/" class="post-title post-url">
El Ejército custodiará las calles y se prohibiría el ingreso a Catamarca		</a>
</p>	</div>
</div >
<div class="post-66064 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Cuarentena: 140 personas detenidas en Catamarca" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/uyfbg-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;uyfbg-210x136.jpg&quot;,&quot;279&quot;:&quot;uyfbg-279x220.jpg&quot;,&quot;357&quot;:&quot;uyfbg-357x210.jpg&quot;,&quot;750&quot;:&quot;uyfbg-750x430.jpg&quot;,&quot;2857&quot;:&quot;uyfbg.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/cuarentena-140-personas-detenidas-en-catamarca/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/cuarentena-140-personas-detenidas-en-catamarca/" class="post-title post-url">
Cuarentena: 140 personas detenidas en Catamarca		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix">
<script>var bs_ajax_paginate_573373760 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"22","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0b241a2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="573373760"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="573373760" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-3424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-3424"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/"><i class="bf-icon  fa fa-flag-o"></i>País</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-23 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-66332 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Alberto Fernández: “El inicio de clases puede esperar”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/alberto-fernandez-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;alberto-fernandez-210x136.jpg&quot;,&quot;279&quot;:&quot;alberto-fernandez-279x220.jpg&quot;,&quot;357&quot;:&quot;alberto-fernandez-357x210.jpg&quot;,&quot;750&quot;:&quot;alberto-fernandez-750x430.jpg&quot;,&quot;829&quot;:&quot;alberto-fernandez.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/alberto-fernandez-el-inicio-de-clases-puede-esperar/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/alberto-fernandez-el-inicio-de-clases-puede-esperar/" class="post-title post-url">
Alberto Fernández: “El inicio de clases puede esperar”		</a>
</p>	</div>
</div >
<div class="post-66285 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Argentina comenzó a probar una droga para tratar el coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/4545_1584117521-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4545_1584117521-210x136.jpg&quot;,&quot;279&quot;:&quot;4545_1584117521-279x220.jpg&quot;,&quot;357&quot;:&quot;4545_1584117521-357x210.jpg&quot;,&quot;750&quot;:&quot;4545_1584117521-750x430.jpg&quot;,&quot;1072&quot;:&quot;4545_1584117521.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/argentina-comenzo-a-probar-una-droga-para-tratar-el-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/argentina-comenzo-a-probar-una-droga-para-tratar-el-coronavirus/" class="post-title post-url">
Argentina comenzó a probar una droga para tratar el coronavirus		</a>
</p>	</div>
</div >
<div class="post-66280 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Otorgarán un plus de $5 mil para trabajadores de la salud y fuerzas de seguridad" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/personal-salud-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;personal-salud-210x136.jpg&quot;,&quot;279&quot;:&quot;personal-salud-279x220.jpg&quot;,&quot;357&quot;:&quot;personal-salud-357x210.jpg&quot;,&quot;750&quot;:&quot;personal-salud-750x430.jpg&quot;,&quot;1200&quot;:&quot;personal-salud.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/otorgaran-un-plus-de-5-mil-para-trabajadores-de-la-salud-y-fuerzas-de-seguridad/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/otorgaran-un-plus-de-5-mil-para-trabajadores-de-la-salud-y-fuerzas-de-seguridad/" class="post-title post-url">
Otorgarán un plus de $5 mil para trabajadores de la salud y fuerzas de seguridad		</a>
</p>	</div>
</div >
<div class="post-66261 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Ingreso Familiar de Emergencia: cómo anotarse para cobrar los $10 mil" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2019/11/0037123890-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0037123890-210x136.jpg&quot;,&quot;279&quot;:&quot;0037123890-279x220.jpg&quot;,&quot;357&quot;:&quot;0037123890-357x210.jpg&quot;,&quot;750&quot;:&quot;0037123890-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037123890.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/ingreso-familiar-de-emergencia-como-anotarse-para-cobrar-los-10-mil/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/ingreso-familiar-de-emergencia-como-anotarse-para-cobrar-los-10-mil/" class="post-title post-url">
Ingreso Familiar de Emergencia: cómo anotarse para cobrar los $10 mil		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-23 clearfix">
<script>var bs_ajax_paginate_1729431533 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"23","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1c91c84"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1729431533"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1729431533" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-677"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/"><i class="bf-icon  fa fa-group"></i>Sociedad</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-21 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-66249 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Extendieron el plazo para inscribirse en las becas Progresar" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/progresar-1280x720-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;progresar-1280x720-1-210x136.jpg&quot;,&quot;279&quot;:&quot;progresar-1280x720-1-279x220.jpg&quot;,&quot;357&quot;:&quot;progresar-1280x720-1-357x210.jpg&quot;,&quot;750&quot;:&quot;progresar-1280x720-1-750x430.jpg&quot;,&quot;1280&quot;:&quot;progresar-1280x720-1.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/extendieron-el-plazo-para-inscribirse-en-las-becas-progresar/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/extendieron-el-plazo-para-inscribirse-en-las-becas-progresar/" class="post-title post-url">
Extendieron el plazo para inscribirse en las becas Progresar		</a>
</p>	</div>
</div >
<div class="post-66164 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  alt="Billetes" title="Cómo cobrar los $10 mil del Ingreso Familiar de Emergencia que decretó el Gobierno" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/mil-pesos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mil-pesos-210x136.jpg&quot;,&quot;279&quot;:&quot;mil-pesos-279x220.jpg&quot;,&quot;357&quot;:&quot;mil-pesos-357x210.jpg&quot;,&quot;750&quot;:&quot;mil-pesos-750x430.jpg&quot;,&quot;854&quot;:&quot;mil-pesos.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/como-cobrar-los-10-mil-del-ingreso-familiar-de-emergencia-que-decreto-el-gobierno/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/como-cobrar-los-10-mil-del-ingreso-familiar-de-emergencia-que-decreto-el-gobierno/" class="post-title post-url">
Cómo cobrar los $10 mil del Ingreso Familiar de Emergencia que decretó el Gobierno		</a>
</p>	</div>
</div >
<div class="post-66091 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="ANSES adelanta pago del bono para jubilados, pensionados y titulares de asignaciones" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/08/Dinero-en-cajeros-automaticos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2015\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dinero-en-cajeros-automaticos-210x136.jpg&quot;,&quot;279&quot;:&quot;Dinero-en-cajeros-automaticos-279x220.jpg&quot;,&quot;357&quot;:&quot;Dinero-en-cajeros-automaticos-357x210.jpg&quot;,&quot;683&quot;:&quot;Dinero-en-cajeros-automaticos.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/anses-adelanta-pago-del-bono-para-jubilados-pensionados-y-titulares-de-asignaciones/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/anses-adelanta-pago-del-bono-para-jubilados-pensionados-y-titulares-de-asignaciones/" class="post-title post-url">
ANSES adelanta pago del bono para jubilados, pensionados y titulares de asignaciones		</a>
</p>	</div>
</div >
<div class="post-65804 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Dengue: ya hay unos 4 mil infectados en todo el país" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/dengue-focus-min0.21-0.14-983-557-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;dengue-focus-min0.21-0.14-983-557-210x136.jpg&quot;,&quot;279&quot;:&quot;dengue-focus-min0.21-0.14-983-557-279x220.jpg&quot;,&quot;357&quot;:&quot;dengue-focus-min0.21-0.14-983-557-357x210.jpg&quot;,&quot;750&quot;:&quot;dengue-focus-min0.21-0.14-983-557-750x430.jpg&quot;,&quot;983&quot;:&quot;dengue-focus-min0.21-0.14-983-557.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/dengue-ya-hay-unos-4-mil-infectados-en-todo-el-pais/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/dengue-ya-hay-unos-4-mil-infectados-en-todo-el-pais/" class="post-title post-url">
Dengue: ya hay unos 4 mil infectados en todo el país		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-21 clearfix">
<script>var bs_ajax_paginate_177067218 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"21","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3aa3db5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="177067218"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="177067218" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-680"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/"><i class="bf-icon  fa fa-bank"></i>Política</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-25 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-66204 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Jalil recibió a la oposición para aunar esfuerzos ante la crisis sanitaria" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/jalil_y_oposicion-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;jalil_y_oposicion-210x136.jpg&quot;,&quot;279&quot;:&quot;jalil_y_oposicion-279x220.jpg&quot;,&quot;357&quot;:&quot;jalil_y_oposicion-357x210.jpg&quot;,&quot;750&quot;:&quot;jalil_y_oposicion-750x430.jpg&quot;,&quot;1024&quot;:&quot;jalil_y_oposicion.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/jalil-recibio-a-la-oposicion-para-aunar-esfuerzos-ante-la-crisis-sanitaria/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/jalil-recibio-a-la-oposicion-para-aunar-esfuerzos-ante-la-crisis-sanitaria/" class="post-title post-url">
Jalil recibió a la oposición para aunar esfuerzos ante la crisis sanitaria		</a>
</p>	</div>
</div >
<div class="post-65859 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Cristina regresa al país con su hija Florencia y se aislará 14 días" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2019/09/5d77cee9a844a.r_d.571-519-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5d77cee9a844a.r_d.571-519-210x136.jpg&quot;,&quot;279&quot;:&quot;5d77cee9a844a.r_d.571-519-279x220.jpg&quot;,&quot;357&quot;:&quot;5d77cee9a844a.r_d.571-519-357x210.jpg&quot;,&quot;750&quot;:&quot;5d77cee9a844a.r_d.571-519-750x430.jpg&quot;,&quot;844&quot;:&quot;5d77cee9a844a.r_d.571-519.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/cristina-regresa-al-pais-con-su-hija-florencia-y-se-aislara-14-dias/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/cristina-regresa-al-pais-con-su-hija-florencia-y-se-aislara-14-dias/" class="post-title post-url">
Cristina regresa al país con su hija Florencia y se aislará 14 días		</a>
</p>	</div>
</div >
<div class="post-65368 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Esperan sancionar este jueves la reforma de jubilaciones de privilegio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2017/12/Congreso-argentino.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/esperan-sancionar-este-jueves-la-reforma-de-jubilaciones-de-privilegio/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/esperan-sancionar-este-jueves-la-reforma-de-jubilaciones-de-privilegio/" class="post-title post-url">
Esperan sancionar este jueves la reforma de jubilaciones de privilegio		</a>
</p>	</div>
</div >
<div class="post-65178 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="El PJ se movilizará el 1º de marzo para apoyar la gestión de Fernández" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2016/06/Lucia-Corpacci-en-el-PJ-Nacional.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-pj-se-movilizara-el-1o-de-marzo-para-apoyar-la-gestion-de-fernandez/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-pj-se-movilizara-el-1o-de-marzo-para-apoyar-la-gestion-de-fernandez/" class="post-title post-url">
El PJ se movilizará el 1º de marzo para apoyar la gestión de Fernández		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-25 clearfix">
<script>var bs_ajax_paginate_1395209225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"25","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a3e4222"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1395209225"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1395209225" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-681"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Deportes</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-26 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-66276 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="Exorbitante cifra que donará un jugador para combatir el coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/ca-times.brightspotcdn-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ca-times.brightspotcdn-210x136.jpg&quot;,&quot;279&quot;:&quot;ca-times.brightspotcdn-279x220.jpg&quot;,&quot;357&quot;:&quot;ca-times.brightspotcdn-357x210.jpg&quot;,&quot;750&quot;:&quot;ca-times.brightspotcdn-750x430.jpg&quot;,&quot;840&quot;:&quot;ca-times.brightspotcdn.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/exorbitante-cifra-que-donara-un-jugador-para-combatir-el-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/exorbitante-cifra-que-donara-un-jugador-para-combatir-el-coronavirus/" class="post-title post-url">
Exorbitante cifra que donará un jugador para combatir el coronavirus		</a>
</p>	</div>
</div >
<div class="post-66264 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="España: el médico de Messi en Barcelona tiene coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/dt.common.streams.StreamServer-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;dt.common.streams.StreamServer-210x136.jpg&quot;,&quot;279&quot;:&quot;dt.common.streams.StreamServer-279x220.jpg&quot;,&quot;357&quot;:&quot;dt.common.streams.StreamServer-357x210.jpg&quot;,&quot;750&quot;:&quot;dt.common.streams.StreamServer-750x430.jpg&quot;,&quot;1024&quot;:&quot;dt.common.streams.StreamServer.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/espana-el-medico-de-messi-en-barcelona-tiene-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/espana-el-medico-de-messi-en-barcelona-tiene-coronavirus/" class="post-title post-url">
España: el médico de Messi en Barcelona tiene coronavirus		</a>
</p>	</div>
</div >
<div class="post-66153 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="Atletas celebraron la postergación de los Juegos para 2021" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/5e5e89565e560_1004x565-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5e5e89565e560_1004x565-210x136.jpg&quot;,&quot;279&quot;:&quot;5e5e89565e560_1004x565-279x220.jpg&quot;,&quot;357&quot;:&quot;5e5e89565e560_1004x565-357x210.jpg&quot;,&quot;750&quot;:&quot;5e5e89565e560_1004x565-750x430.jpg&quot;,&quot;1004&quot;:&quot;5e5e89565e560_1004x565.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/atletas-celebraron-la-postergacion-de-los-juegos-para-2021/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/atletas-celebraron-la-postergacion-de-los-juegos-para-2021/" class="post-title post-url">
Atletas celebraron la postergación de los Juegos para 2021		</a>
</p>	</div>
</div >
<div class="post-66115 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="Gatti internado en Madrid a la espera del test de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/maxresdefault-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maxresdefault-210x136.jpg&quot;,&quot;279&quot;:&quot;maxresdefault-279x220.jpg&quot;,&quot;357&quot;:&quot;maxresdefault-357x210.jpg&quot;,&quot;750&quot;:&quot;maxresdefault-750x430.jpg&quot;,&quot;1280&quot;:&quot;maxresdefault.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/gatti-internado-en-madrid-a-la-espera-del-test-de-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/gatti-internado-en-madrid-a-la-espera-del-test-de-coronavirus/" class="post-title post-url">
Gatti internado en Madrid a la espera del test de coronavirus		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-26 clearfix">
<script>var bs_ajax_paginate_889701615 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"26","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5c5bac8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="889701615"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="889701615" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-53499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-53499"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/"><i class="bf-icon  bsfi-dribbble"></i>Mundo</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-24 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-66328 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Venezuela sufre la primera muerte por coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/7RFYM7DEGJDVTABF5NWTRN6OWY-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;7RFYM7DEGJDVTABF5NWTRN6OWY-210x136.jpg&quot;,&quot;279&quot;:&quot;7RFYM7DEGJDVTABF5NWTRN6OWY-279x220.jpg&quot;,&quot;357&quot;:&quot;7RFYM7DEGJDVTABF5NWTRN6OWY-357x210.jpg&quot;,&quot;750&quot;:&quot;7RFYM7DEGJDVTABF5NWTRN6OWY.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/venezuela-sufre-la-primera-muerte-por-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/venezuela-sufre-la-primera-muerte-por-coronavirus/" class="post-title post-url">
Venezuela sufre la primera muerte por coronavirus		</a>
</p>	</div>
</div >
<div class="post-66320 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Perú extenderá 13 días más la cuarentena" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/YBTHIWLOWVARHP5BUZX4UY7TC4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;YBTHIWLOWVARHP5BUZX4UY7TC4-210x136.jpg&quot;,&quot;279&quot;:&quot;YBTHIWLOWVARHP5BUZX4UY7TC4-279x220.jpg&quot;,&quot;357&quot;:&quot;YBTHIWLOWVARHP5BUZX4UY7TC4-357x210.jpg&quot;,&quot;750&quot;:&quot;YBTHIWLOWVARHP5BUZX4UY7TC4-750x430.jpg&quot;,&quot;980&quot;:&quot;YBTHIWLOWVARHP5BUZX4UY7TC4.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/peru-extendera-13-dias-mas-la-cuarentena/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/peru-extendera-13-dias-mas-la-cuarentena/" class="post-title post-url">
Perú extenderá 13 días más la cuarentena		</a>
</p>	</div>
</div >
<div class="post-66289 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="El coronavirus jaquea a Donald Trump" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/el-presidente-estadounidense-donald-trump-931479-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;el-presidente-estadounidense-donald-trump-931479-210x136.jpg&quot;,&quot;279&quot;:&quot;el-presidente-estadounidense-donald-trump-931479-279x220.jpg&quot;,&quot;357&quot;:&quot;el-presidente-estadounidense-donald-trump-931479-357x210.jpg&quot;,&quot;750&quot;:&quot;el-presidente-estadounidense-donald-trump-931479-750x430.jpg&quot;,&quot;840&quot;:&quot;el-presidente-estadounidense-donald-trump-931479.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-coronavirus-jaquea-a-donald-trump/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-coronavirus-jaquea-a-donald-trump/" class="post-title post-url">
El coronavirus jaquea a Donald Trump		</a>
</p>	</div>
</div >
<div class="post-66272 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Italia: 662 muertos en un día y supera las 8000 víctimas fatales" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-210x136.jpg&quot;,&quot;279&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-279x220.jpg&quot;,&quot;357&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-357x210.jpg&quot;,&quot;750&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-750x430.jpg&quot;,&quot;1024&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/italia-662-muertos-en-un-dia-y-supera-las-8000-victimas-fatales/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/italia-662-muertos-en-un-dia-y-supera-las-8000-victimas-fatales/" class="post-title post-url">
Italia: 662 muertos en un día y supera las 8000 víctimas fatales		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
<script>var bs_ajax_paginate_1828442795 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"24","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"17b5ee0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1828442795"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1828442795" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="http://vocesescritas.com.ar/sitio">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="http://vocesescritas.com.ar/sitio/" itemprop="url" rel="home">
<img src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="main-wrap content-main-wrap">
<main id="content" class="content-container">
<div class="post-header post-tp-12-header">
<div class="content-wrap">
<div class="container">
<div class="post-header-inner">
<div class="post-header-title">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color bc-align-center"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://vocesescritas.com.ar/sitio" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://vocesescritas.com.ar/sitio/categorias/titulares/" ><span itemprop='name'>Titulares</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Coronavirus: Echan a funcionario provincial por violar la cuarentena</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://vocesescritas.com.ar/sitio/coronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena/"/></li></ul></nav><div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>						<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Coronavirus: Echan a funcionario provincial por violar la cuarentena</span></h1>
<div class="single-post-excerpt post-excerpt-at"><p>El gobernador Jalil ordenó remover de sus funciones al director asistente del área programática del departamento Recreo.</p>
</div>					</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/90821677_1809472662522185_6552147904843218944_o.jpg"><img  alt="" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/90821677_1809472662522185_6552147904843218944_o-1130x580.jpg"></a>					</div>
<div class="post-share single-post-share top-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-eye"></i>						<b class="text">Compartir</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Coronavirus%3A+Echan+a+funcionario+provincial+por+violar+la+cuarentena @vocesescritas&url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Coronavirus%3A+Echan+a+funcionario+provincial+por+violar+la+cuarentena %0A%0A http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Coronavirus%3A+Echan+a+funcionario+provincial+por+violar+la+cuarentena&body=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</div>
</div>
</div>
</div><!-- .slider-container -->
<div class="content-wrap">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-12">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-66315" class="post-66315 post type-post status-publish format-standard has-post-thumbnail  category-titulares single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="continue-reading-content close"><p>Sandro Nieto dejó de ser el director asistente del área programática de Recreo, ya que fue removido de sus funciones por el gobernador Raúl Jalil luego de romper la cuarentena vigente desde la medianoche del jueves por la pandemia del coronavirus.</p>
<p>La decisión fue tomada este jueves por el primer mandatario de la provincia que, al enterarse de la situación, tuvo que ordenar que Nieto sea removido de su cargo en el Estado. Ejecutó, si se quiere, una sanción ejemplificadora en medio de los operativos para evitar la circulación en la provincia.</p>
<p>En Catamarca, donde hasta ahora no se registraron infectados de coronavirus y se aguardan los resultados de seis casos sospechosos, Jalil endureció las medidas nacionales: ordenó que desde este viernes sea obligatorio el uso de barbijo para todas las personas que tengan que salir de sus domicilios, además de aplicar multas que ascienden a los 200 mil pesos para quienes violen el aislamiento.</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continuar leyendo</a></div>									</div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-eye"></i>						<b class="text">Compartir</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Coronavirus%3A+Echan+a+funcionario+provincial+por+violar+la+cuarentena @vocesescritas&url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Coronavirus%3A+Echan+a+funcionario+provincial+por+violar+la+cuarentena %0A%0A http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Coronavirus%3A+Echan+a+funcionario+provincial+por+violar+la+cuarentena&body=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcoronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Artículo previo				</p>
<p class="title heading-typo"><a href="http://vocesescritas.com.ar/sitio/a-donde-denunciar-a-los-comerciantes-que-no-respetan-los-precios-maximos/" rel="prev">¿A dónde denunciar a los comerciantes que no respetan los precios máximos?</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente artículo <i
class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="http://vocesescritas.com.ar/sitio/peru-extendera-13-dias-mas-la-cuarentena/" rel="next">Perú extenderá 13 días más la cuarentena</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s7 ">
<span class="h-text related-posts-heading">Puede interesarte también</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div  class="post-66295 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>			<a  title="Confirmaron 4 nuevas muertes en Argentina y el total asciende a 12" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/3222048h768-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3222048h768-86x64.jpg&quot;,&quot;210&quot;:&quot;3222048h768-210x136.jpg&quot;,&quot;279&quot;:&quot;3222048h768-279x220.jpg&quot;,&quot;357&quot;:&quot;3222048h768-357x210.jpg&quot;,&quot;750&quot;:&quot;3222048h768-750x430.jpg&quot;,&quot;1152&quot;:&quot;3222048h768.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/confirmaron-4-nuevas-muertes-en-argentina-y-el-total-asciende-a-12/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/confirmaron-4-nuevas-muertes-en-argentina-y-el-total-asciende-a-12/" title="Confirmaron 4 nuevas muertes en Argentina y el total asciende a 12">
<span class="post-title">
Confirmaron 4 nuevas muertes en Argentina y el total asciende a 12			</span>
</a>
</p></div>
</div >
<div  class="post-66272 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>			<a  title="Italia: 662 muertos en un día y supera las 8000 víctimas fatales" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-86x64.jpg&quot;,&quot;210&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-210x136.jpg&quot;,&quot;279&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-279x220.jpg&quot;,&quot;357&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-357x210.jpg&quot;,&quot;750&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-750x430.jpg&quot;,&quot;1024&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/italia-662-muertos-en-un-dia-y-supera-las-8000-victimas-fatales/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/italia-662-muertos-en-un-dia-y-supera-las-8000-victimas-fatales/" title="Italia: 662 muertos en un día y supera las 8000 víctimas fatales">
<span class="post-title">
Italia: 662 muertos en un día y supera las 8000 víctimas fatales			</span>
</a>
</p></div>
</div >
<div  class="post-66261 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>			<a  title="Ingreso Familiar de Emergencia: cómo anotarse para cobrar los $10 mil" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2019/11/0037123890-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0037123890-86x64.jpg&quot;,&quot;210&quot;:&quot;0037123890-210x136.jpg&quot;,&quot;279&quot;:&quot;0037123890-279x220.jpg&quot;,&quot;357&quot;:&quot;0037123890-357x210.jpg&quot;,&quot;750&quot;:&quot;0037123890-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037123890.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/ingreso-familiar-de-emergencia-como-anotarse-para-cobrar-los-10-mil/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/ingreso-familiar-de-emergencia-como-anotarse-para-cobrar-los-10-mil/" title="Ingreso Familiar de Emergencia: cómo anotarse para cobrar los $10 mil">
<span class="post-title">
Ingreso Familiar de Emergencia: cómo anotarse para cobrar los $10 mil			</span>
</a>
</p></div>
</div >
<div  class="post-66243 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>			<a  title="117 nuevos casos en Argentina y el total de infectados es de 502" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/1584133810-0001pu0mn-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1584133810-0001pu0mn-86x64.jpg&quot;,&quot;210&quot;:&quot;1584133810-0001pu0mn-210x136.jpg&quot;,&quot;279&quot;:&quot;1584133810-0001pu0mn-279x220.jpg&quot;,&quot;357&quot;:&quot;1584133810-0001pu0mn-357x210.jpg&quot;,&quot;750&quot;:&quot;1584133810-0001pu0mn-750x430.jpg&quot;,&quot;1200&quot;:&quot;1584133810-0001pu0mn.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/117-nuevos-casos-en-argentina-y-el-total-de-infectados-es-de-502/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/117-nuevos-casos-en-argentina-y-el-total-de-infectados-es-de-502/" title="117 nuevos casos en Argentina y el total de infectados es de 502">
<span class="post-title">
117 nuevos casos en Argentina y el total de infectados es de 502			</span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1910710329 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[66315],"ignore_sticky_posts":1,"category__in":[20],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1880736"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1910710329"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1910710329" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-66315" class="comments-template comment-respond">
<div class="section-heading sh-t3 sh-s7"><span class="h-text">Comentarios</span>
</div>
<div id="comments" class="better-comments-area better-facebook-comments-area">
<div id="respond">
<div class="fb-comments" data-href="http://vocesescritas.com.ar/sitio/coronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena/"
data-numposts="10"
data-colorscheme="light"
data-order-by="social" data-width="100%"
data-mobile="false">Cargando...</div>
</div>
</div>
</section>
</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better_weather_widget-3" class=" h-i w-t primary-sidebar-widget widget widget_better_weather_widget"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-umbrella"></i> EL CLIMA EN TINOGASTA</span></div>		<div  id="bw-5e7d67c24435c" class=" animated-icons better-weather style-modern state-clear-night" style=" background-color:#4f4f4f; color:#fff;" data-font-color="#fff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">TINOGASTA, CATAMARCA</span>
<span class="bw_separator">-</span>
<span class="bw_date">27 Marzo</span>
</div>
<div class="bw_degree-up-down">
<span
class="bw_up-degree">24°</span>
<span
class="bw_down-degree">15°</span>
</div>
<div class="bw_summary">
<span
class="bw_icon-container"><canvas id="bw-5e7d67c24435c-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="clear-night"></canvas></span>
<p>Despejado</p>
</div>
<div class="bw_degree">
<p>16°</p>
</div>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
</div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-45123-32795727" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45123" data-type="image"><img class="bsac-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/07/donald.gif" alt="Donald Pizzas" /></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-45126-1847542903" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45126" data-type="image"><img class="bsac-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/07/FC1.gif" alt="Farmacia Tinogasta" /></div></div></div><div id="bs-modern-grid-listing-4-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s7 main-term-none">
<span class="h-text main-term-none main-link">
<i class="bf-icon  fa fa-newspaper-o"></i> ULTIMAS NOTICIAS					</span>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="500" data-slider-autoplay="1" data-slider-control-dots="off" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-66340 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-125 bsw-350">
<div class="item-content">
<a  title="Desde la medianoche Argentina cierra todas sus fronteras" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/nota7_154-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;nota7_154-180x217.jpg&quot;,&quot;267&quot;:&quot;nota7_154-267x322.jpg&quot;,&quot;368&quot;:&quot;nota7_154-368x445.jpg&quot;,&quot;905&quot;:&quot;nota7_154.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/desde-la-medianoche-argentina-cierra-todas-sus-fronteras/"></a>
<div class="term-badges floated"><span class="term-badge term-125"><a href="http://vocesescritas.com.ar/sitio/categorias/urgente/">Urgente</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/desde-la-medianoche-argentina-cierra-todas-sus-fronteras/" class="post-url post-title">
Desde la medianoche Argentina cierra todas sus fronteras			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T23:34:33+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-66336 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Llegaron los equipos de protección para el personal de salud" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/91003289_2875044119241361_6950755805176004608_o-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;91003289_2875044119241361_6950755805176004608_o-180x217.jpg&quot;,&quot;267&quot;:&quot;91003289_2875044119241361_6950755805176004608_o-267x322.jpg&quot;,&quot;368&quot;:&quot;91003289_2875044119241361_6950755805176004608_o-368x445.jpg&quot;,&quot;960&quot;:&quot;91003289_2875044119241361_6950755805176004608_o.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/llegaron-los-equipos-de-proteccion-para-el-personal-de-salud/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/llegaron-los-equipos-de-proteccion-para-el-personal-de-salud/" class="post-url post-title">
Llegaron los equipos de protección para el personal de salud			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T23:15:42+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-66332 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Alberto Fernández: “El inicio de clases puede esperar”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/alberto-fernandez-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;alberto-fernandez-180x217.jpg&quot;,&quot;267&quot;:&quot;alberto-fernandez-267x322.jpg&quot;,&quot;368&quot;:&quot;alberto-fernandez-368x445.jpg&quot;,&quot;829&quot;:&quot;alberto-fernandez.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/alberto-fernandez-el-inicio-de-clases-puede-esperar/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/alberto-fernandez-el-inicio-de-clases-puede-esperar/" class="post-url post-title">
Alberto Fernández: “El inicio de clases puede esperar”			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T23:10:56+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-66328 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-24 bsw-350">
<div class="item-content">
<a  title="Venezuela sufre la primera muerte por coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/7RFYM7DEGJDVTABF5NWTRN6OWY-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;7RFYM7DEGJDVTABF5NWTRN6OWY-180x217.jpg&quot;,&quot;267&quot;:&quot;7RFYM7DEGJDVTABF5NWTRN6OWY-267x322.jpg&quot;,&quot;368&quot;:&quot;7RFYM7DEGJDVTABF5NWTRN6OWY-368x445.jpg&quot;,&quot;750&quot;:&quot;7RFYM7DEGJDVTABF5NWTRN6OWY.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/venezuela-sufre-la-primera-muerte-por-coronavirus/"></a>
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/venezuela-sufre-la-primera-muerte-por-coronavirus/" class="post-url post-title">
Venezuela sufre la primera muerte por coronavirus			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T23:06:03+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-66320 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-24 bsw-350">
<div class="item-content">
<a  title="Perú extenderá 13 días más la cuarentena" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/YBTHIWLOWVARHP5BUZX4UY7TC4-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;YBTHIWLOWVARHP5BUZX4UY7TC4-180x217.jpg&quot;,&quot;267&quot;:&quot;YBTHIWLOWVARHP5BUZX4UY7TC4-267x322.jpg&quot;,&quot;368&quot;:&quot;YBTHIWLOWVARHP5BUZX4UY7TC4-368x445.jpg&quot;,&quot;980&quot;:&quot;YBTHIWLOWVARHP5BUZX4UY7TC4.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/peru-extendera-13-dias-mas-la-cuarentena/"></a>
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/peru-extendera-13-dias-mas-la-cuarentena/" class="post-url post-title">
Perú extenderá 13 días más la cuarentena			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T23:01:57+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-66315 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Coronavirus: Echan a funcionario provincial por violar la cuarentena" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/90821677_1809472662522185_6552147904843218944_o-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;90821677_1809472662522185_6552147904843218944_o-180x217.jpg&quot;,&quot;267&quot;:&quot;90821677_1809472662522185_6552147904843218944_o-267x322.jpg&quot;,&quot;368&quot;:&quot;90821677_1809472662522185_6552147904843218944_o-368x445.jpg&quot;,&quot;960&quot;:&quot;90821677_1809472662522185_6552147904843218944_o.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/coronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/coronavirus-echan-a-funcionario-provincial-por-violar-la-cuarentena/" class="post-url post-title">
Coronavirus: Echan a funcionario provincial por violar la cuarentena			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T22:53:02+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-66305 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="¿A dónde denunciar a los comerciantes que no respetan los precios máximos?" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/91056779_2829643273818608_1738514431123390464_n-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;91056779_2829643273818608_1738514431123390464_n-180x217.jpg&quot;,&quot;267&quot;:&quot;91056779_2829643273818608_1738514431123390464_n-267x322.jpg&quot;,&quot;368&quot;:&quot;91056779_2829643273818608_1738514431123390464_n-368x445.jpg&quot;,&quot;679&quot;:&quot;91056779_2829643273818608_1738514431123390464_n.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/a-donde-denunciar-a-los-comerciantes-que-no-respetan-los-precios-maximos/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/a-donde-denunciar-a-los-comerciantes-que-no-respetan-los-precios-maximos/" class="post-url post-title">
¿A dónde denunciar a los comerciantes que no respetan los precios máximos?			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T22:38:49+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-66295 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Confirmaron 4 nuevas muertes en Argentina y el total asciende a 12" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/3222048h768-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;3222048h768-180x217.jpg&quot;,&quot;267&quot;:&quot;3222048h768-267x322.jpg&quot;,&quot;368&quot;:&quot;3222048h768-368x445.jpg&quot;,&quot;1152&quot;:&quot;3222048h768.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/confirmaron-4-nuevas-muertes-en-argentina-y-el-total-asciende-a-12/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/confirmaron-4-nuevas-muertes-en-argentina-y-el-total-asciende-a-12/" class="post-url post-title">
Confirmaron 4 nuevas muertes en Argentina y el total asciende a 12			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T21:25:48+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-66289 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-24 bsw-350">
<div class="item-content">
<a  title="El coronavirus jaquea a Donald Trump" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/el-presidente-estadounidense-donald-trump-931479-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;el-presidente-estadounidense-donald-trump-931479-180x217.jpg&quot;,&quot;267&quot;:&quot;el-presidente-estadounidense-donald-trump-931479-267x322.jpg&quot;,&quot;368&quot;:&quot;el-presidente-estadounidense-donald-trump-931479-368x445.jpg&quot;,&quot;840&quot;:&quot;el-presidente-estadounidense-donald-trump-931479.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/el-coronavirus-jaquea-a-donald-trump/"></a>
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/el-coronavirus-jaquea-a-donald-trump/" class="post-url post-title">
El coronavirus jaquea a Donald Trump			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T20:37:17+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-66285 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Argentina comenzó a probar una droga para tratar el coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/4545_1584117521-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;4545_1584117521-180x217.jpg&quot;,&quot;267&quot;:&quot;4545_1584117521-267x322.jpg&quot;,&quot;368&quot;:&quot;4545_1584117521-368x445.jpg&quot;,&quot;1072&quot;:&quot;4545_1584117521.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/argentina-comenzo-a-probar-una-droga-para-tratar-el-coronavirus/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/argentina-comenzo-a-probar-una-droga-para-tratar-el-coronavirus/" class="post-url post-title">
Argentina comenzó a probar una droga para tratar el coronavirus			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T20:28:51+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-66280 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Otorgarán un plus de $5 mil para trabajadores de la salud y fuerzas de seguridad" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/personal-salud-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;personal-salud-180x217.jpg&quot;,&quot;267&quot;:&quot;personal-salud-267x322.jpg&quot;,&quot;368&quot;:&quot;personal-salud-368x445.jpg&quot;,&quot;1200&quot;:&quot;personal-salud.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/otorgaran-un-plus-de-5-mil-para-trabajadores-de-la-salud-y-fuerzas-de-seguridad/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/otorgaran-un-plus-de-5-mil-para-trabajadores-de-la-salud-y-fuerzas-de-seguridad/" class="post-url post-title">
Otorgarán un plus de $5 mil para trabajadores de la salud y fuerzas de seguridad			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T20:19:34+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-66276 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="Exorbitante cifra que donará un jugador para combatir el coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/ca-times.brightspotcdn-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;ca-times.brightspotcdn-180x217.jpg&quot;,&quot;267&quot;:&quot;ca-times.brightspotcdn-267x322.jpg&quot;,&quot;368&quot;:&quot;ca-times.brightspotcdn-368x445.jpg&quot;,&quot;840&quot;:&quot;ca-times.brightspotcdn.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/exorbitante-cifra-que-donara-un-jugador-para-combatir-el-coronavirus/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/exorbitante-cifra-que-donara-un-jugador-para-combatir-el-coronavirus/" class="post-url post-title">
Exorbitante cifra que donará un jugador para combatir el coronavirus			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T16:16:59+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-66272 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-24 bsw-350">
<div class="item-content">
<a  title="Italia: 662 muertos en un día y supera las 8000 víctimas fatales" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-180x217.jpg&quot;,&quot;267&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-267x322.jpg&quot;,&quot;368&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576-368x445.jpg&quot;,&quot;1024&quot;:&quot;Italia-Coronavirus-Enfermedades_infecciosas-Infecciones-Europa_475964551_148717729_1024x576.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/italia-662-muertos-en-un-dia-y-supera-las-8000-victimas-fatales/"></a>
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/italia-662-muertos-en-un-dia-y-supera-las-8000-victimas-fatales/" class="post-url post-title">
Italia: 662 muertos en un día y supera las 8000 víctimas fatales			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T15:09:35+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-66268 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-27 bsw-350">
<div class="item-content">
<a  title="¿Qué ocurrirá luego de que pase la pandemia?" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/mapa-coronavirus-23-marzo.png_552841425-368x445.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;mapa-coronavirus-23-marzo.png_552841425-180x217.png&quot;,&quot;267&quot;:&quot;mapa-coronavirus-23-marzo.png_552841425-267x322.png&quot;,&quot;368&quot;:&quot;mapa-coronavirus-23-marzo.png_552841425-368x445.png&quot;,&quot;1200&quot;:&quot;mapa-coronavirus-23-marzo.png_552841425.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/que-ocurrira-luego-de-que-pase-la-pandemia/"></a>
<div class="term-badges floated"><span class="term-badge term-27"><a href="http://vocesescritas.com.ar/sitio/categorias/informacion-general/">Información General</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/que-ocurrira-luego-de-que-pase-la-pandemia/" class="post-url post-title">
¿Qué ocurrirá luego de que pase la pandemia?			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T13:55:52+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-66264 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="España: el médico de Messi en Barcelona tiene coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/dt.common.streams.StreamServer-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;dt.common.streams.StreamServer-180x217.jpg&quot;,&quot;267&quot;:&quot;dt.common.streams.StreamServer-267x322.jpg&quot;,&quot;368&quot;:&quot;dt.common.streams.StreamServer-368x445.jpg&quot;,&quot;1024&quot;:&quot;dt.common.streams.StreamServer.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/espana-el-medico-de-messi-en-barcelona-tiene-coronavirus/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/espana-el-medico-de-messi-en-barcelona-tiene-coronavirus/" class="post-url post-title">
España: el médico de Messi en Barcelona tiene coronavirus			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T13:44:36+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-66261 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Ingreso Familiar de Emergencia: cómo anotarse para cobrar los $10 mil" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2019/11/0037123890-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;0037123890-180x217.jpg&quot;,&quot;267&quot;:&quot;0037123890-267x322.jpg&quot;,&quot;368&quot;:&quot;0037123890-368x445.jpg&quot;,&quot;1140&quot;:&quot;0037123890.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/ingreso-familiar-de-emergencia-como-anotarse-para-cobrar-los-10-mil/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/ingreso-familiar-de-emergencia-como-anotarse-para-cobrar-los-10-mil/" class="post-url post-title">
Ingreso Familiar de Emergencia: cómo anotarse para cobrar los $10 mil			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T13:37:14+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-66253 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  alt="Billetes" title="Cronograma de pago para empleados municipales" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/mil-pesos-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;mil-pesos-180x217.jpg&quot;,&quot;267&quot;:&quot;mil-pesos-267x322.jpg&quot;,&quot;368&quot;:&quot;mil-pesos-368x445.jpg&quot;,&quot;854&quot;:&quot;mil-pesos.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/cronograma-de-pago-para-empleados-municipales-3/"></a>
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/cronograma-de-pago-para-empleados-municipales-3/" class="post-url post-title">
Cronograma de pago para empleados municipales			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T12:23:45+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-66249 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-21 bsw-350">
<div class="item-content">
<a  title="Extendieron el plazo para inscribirse en las becas Progresar" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/progresar-1280x720-1-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;progresar-1280x720-1-180x217.jpg&quot;,&quot;267&quot;:&quot;progresar-1280x720-1-267x322.jpg&quot;,&quot;368&quot;:&quot;progresar-1280x720-1-368x445.jpg&quot;,&quot;1280&quot;:&quot;progresar-1280x720-1.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/extendieron-el-plazo-para-inscribirse-en-las-becas-progresar/"></a>
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/extendieron-el-plazo-para-inscribirse-en-las-becas-progresar/" class="post-url post-title">
Extendieron el plazo para inscribirse en las becas Progresar			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-26T11:16:39+00:00">26/03/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-66243 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="117 nuevos casos en Argentina y el total de infectados es de 502" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/1584133810-0001pu0mn-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;1584133810-0001pu0mn-180x217.jpg&quot;,&quot;267&quot;:&quot;1584133810-0001pu0mn-267x322.jpg&quot;,&quot;368&quot;:&quot;1584133810-0001pu0mn-368x445.jpg&quot;,&quot;1200&quot;:&quot;1584133810-0001pu0mn.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/117-nuevos-casos-en-argentina-y-el-total-de-infectados-es-de-502/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/117-nuevos-casos-en-argentina-y-el-total-de-infectados-es-de-502/" class="post-url post-title">
117 nuevos casos en Argentina y el total de infectados es de 502			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-25T20:58:30+00:00">25/03/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-66232 type-post format-gallery has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-35 bsw-350">
<div class="item-content">
<a  title="Tinogasta: Alistan lugares para personas con posible coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/91091456_2827959363986999_5836730276021010432_o-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;91091456_2827959363986999_5836730276021010432_o-180x217.jpg&quot;,&quot;267&quot;:&quot;91091456_2827959363986999_5836730276021010432_o-267x322.jpg&quot;,&quot;368&quot;:&quot;91091456_2827959363986999_5836730276021010432_o-368x445.jpg&quot;,&quot;960&quot;:&quot;91091456_2827959363986999_5836730276021010432_o.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/tinogasta-alistan-lugares-para-personas-con-posible-coronavirus/"></a>
<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span><div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/tinogasta-alistan-lugares-para-personas-con-posible-coronavirus/" class="post-url post-title">
Tinogasta: Alistan lugares para personas con posible coronavirus			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-03-25T20:06:06+00:00">25/03/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div></div></div></div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</div><!-- .content-wrap -->
</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Sobre Nosotros</span></div><div  class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas">
</h4>
<div class="about-text">
<p>Todas las noticias al instante. Los hechos y los protagonistas más relevantes del país y la región. </p>
<p>Actualizamos las noticias en tiempo real; sucesos regionales, sociales, informaciones culturales, deportivas, policiales y políticas, marcan la diferencia de nuestro portal.</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Voces-Escritas-1442374702673413/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/vocesescritas/" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item email"><a href="http://vocesescritas@hotmail.com.ar" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better-social-banner-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-banner"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Voces en las Redes</span></div>		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="https://www.facebook.com/Voces-Escritas-1442374702673413" class="banner-item item-facebook">
<i class="item-icon bsfi-facebook"
aria-label="facebook"></i>
<span class="item-count">Facebook</span>
<span class="item-title">Likes</span>
<span class="item-button">Danos un Like</span>
</a>
</div>
</div><div id="better-social-banner-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-social-banner">		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="https://twitter.com/vocesescritas" class="banner-item item-twitter">
<i class="item-icon bsfi-twitter"
aria-label="twitter"></i>
<span class="item-count">80</span>
<span class="item-title">Seguidores</span>
<span class="item-button">Seguir</span>
</a>
</div>
</div><div id="better-social-banner-4" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-social-banner">		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="#" class="banner-item item-bbm">
<i class="item-icon bsfi-bbm"
aria-label="bbm"></i>
<span class="item-count">Whatsapp</span>
<span class="item-title">Envianos un mensaje</span>
<span class="item-button">3837431793</span>
</a>
</div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better_weather_widget-2" class=" h-i w-t footer-widget footer-column-3 widget widget_better_weather_widget"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-umbrella"></i> El clima en Tinogasta</span></div>		<div  id="bw-5e7d67c26c486" class=" animated-icons better-weather style-modern have-next-days state-clear-night" style=" background-color:#4f4f4f; color:#ffffff;" data-font-color="#ffffff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">Tinogasta, Catamarca</span>
<span class="bw_separator">-</span>
<span class="bw_date">27 Marzo</span>
</div>
<div class="bw_degree-up-down">
<span
class="bw_up-degree">24°</span>
<span
class="bw_down-degree">15°</span>
</div>
<div class="bw_summary">
<span
class="bw_icon-container"><canvas id="bw-5e7d67c26c486-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="clear-night"></canvas></span>
<p>Despejado</p>
</div>
<div class="bw_degree">
<p>16°</p>
</div>
</div>
<div class="bw_days">
<ul class="bw_days-list">
<li class="bw_day-item bw_day-1">
<p class="bw_day-title">Sab</p>
<span
class="bw_icon-container"><span id="bw-5e7d67c26c486-day1-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-2">
<p class="bw_day-title">Dom</p>
<span
class="bw_icon-container"><span id="bw-5e7d67c26c486-day2-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-3">
<p class="bw_day-title">Lun</p>
<span
class="bw_icon-container"><span id="bw-5e7d67c26c486-day3-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-cloudy"></i></span></span>
</li>
<li class="bw_day-item bw_day-4">
<p class="bw_day-title">Mar</p>
<span
class="bw_icon-container"><span id="bw-5e7d67c26c486-day4-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-cloudy"></i></span></span>
</li>
</ul>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
</div><div id="newsletter-pack-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_newsletter-pack">
<style>
#bsnp-384104794.bs-newsletter-pack input.bsnp-input:focus{border-color: #1e73be  !important}
#bsnp-384104794.bs-newsletter-pack input.bsnp-input:focus + .bsnp-icon{ color: #1e73be  !important}
#bsnp-384104794.bs-newsletter-pack .bsnp-button { background-color: #1e73be !important}
</style>
<div id="bsnp-384104794" class="bs-shortcode bs-newsletter-pack bsnp-feedburner bsnp-st-widget bsnp-t1 bsnp-s10 ">
<div class="bsnp-bc">
<div class="bsnp-title heading-typo">Suscríbete a nuestro diario digital</div>
<div class="bsnp-desc">Registrate aquí para obtener las últimas noticias, actualizaciones y novedades directamente en tu casilla de correo.</div>
<form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bsnp-form clearfix " target="_blank">
<input type="hidden" value="voces_escritas" name="uri"/>
<input type="hidden" name="loc" value="es_ES"/>
<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-1-row">
<div class="bsnp-field-w bsnp-field-input-w"><input autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" name="email" class="bsnp-input " placeholder="Ingresa tu dirección de Email" /><i class="bsnp-icon fa fa-envelope"></i></div>
<div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="submit" type="submit">Suscribir</button></div>
</div>
</form>
<div class="bsnp-after">Puedes desuscribirte en cualquier momento</div>
</div>
</div>
</div>							</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Voces Escritas. Todos los derechos reservados.						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Diseñó: <a href="#">Círculo Informático</a>						</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script>
(function () {
function appendFbScript() {
var js, id = 'facebook-jssdk',
fjs = document.getElementsByTagName('script')[0];
if (document.getElementById(id)) return;
js = document.createElement('script');
js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=109107112769767&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
window.fbAsyncInit = function () {
FB.init({
appId: '109107112769767',
xfbml: true,
version: 'v2.0'
});
FB.Event.subscribe('comment.create', function (comment_data) {
console.log(comment_data);
update_comments_count();
});
FB.Event.subscribe('comment.remove', function (comment_data) {
update_comments_count();
});
function update_comments_count(comment_data, comment_action) {
jQuery.ajax({
type: 'GET',
dataType: 'json',
url: 'http://vocesescritas.com.ar/sitio/wp-admin/admin-ajax.php',
data: {
action: 'clear_better_facebook_comments',
post_id: '66315'
},
success: function (data) {
// todo sync comments count here! data have the counts
},
error: function (i, b) {
// todo
}
}
)
};
};
appendFbScript();
}
appendFbScript();
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Siguiente","nav_prev":"Anterior","trans_x_of_y":"%1$s de %2$s","trans_page_x_of_y":"P\u00e1gina %1$s de %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-stretched"},"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"M\u00e1s","lightbox_expand":"Expandir la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Al suscribirse nunca te perder\u00e1s de nuestras noticias","subscribed_msg":"Has sido suscrito con \u00e9xito","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript'
src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
<![endif]-->
<div class="rh-cover noscroll  no-login-icon" style="background-color: #0a0a0a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/vocesescritas.com.ar\/sitio\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/theia-smart-thumbnails/js/tst-frontend.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.6'></script>
<script type='text/javascript' async="async" src='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/1812d2ffe5942ae87137d7765024803a.js?ver=4.9.13'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.6031429767609 seconds, on 26-03-20 23:41:06 -->