<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://vocesescritas.com.ar/sitio/xmlrpc.php"/>
<title>Con un fuerte llamado a cuidar la vida, iniciaron las fiestas de la Virgen del Valle &#8211; Voces Escritas</title>
<style type='text/css'>#wp-admin-bar-comments{display:none;}#wp-admin-bar-new-content{display:none;}</style>                        <script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Open+Sans:400', 'Roboto+Condensed:300,400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Voces Escritas"/>
<meta property="og:url" content="http://vocesescritas.com.ar/sitio/con-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle/"/>
<meta property="og:title" content="Con un fuerte llamado a cuidar la vida, iniciaron las fiestas de la Virgen del Valle"/>
<meta property="og:image" content="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/202356-1024x683.jpg"/>
<meta property="article:section" content="Titulares"/>
<meta property="og:description" content="“Que la Madre de Dios nos consiga la Gracia de que los legisladores escuchen el clamor de millones de argentinos”, rogó el Obispo."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://vocesescritas.com.ar/sitio/con-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle/"/>
<meta name="twitter:title" content="Con un fuerte llamado a cuidar la vida, iniciaron las fiestas de la Virgen del Valle"/>
<meta name="twitter:description" content="“Que la Madre de Dios nos consiga la Gracia de que los legisladores escuchen el clamor de millones de argentinos”, rogó el Obispo."/>
<meta name="twitter:image" content="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/202356-1024x683.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voces Escritas &raquo; Feed" href="http://vocesescritas.com.ar/sitio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voces Escritas &raquo; RSS de los comentarios" href="http://vocesescritas.com.ar/sitio/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vocesescritas.com.ar\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://vocesescritas.com.ar/sitio/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/ldvpj7be/dgavt.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400%7CRoboto:500,400%7COswald:400%7COpen+Sans:400' type='text/css' media='all' />
<script src='//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/qju31u5/dgavt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/themes/publisher-v5.1.0/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/themes/publisher-v5.1.0/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://vocesescritas.com.ar/sitio/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vocesescritas.com.ar/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vocesescritas.com.ar/sitio/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Boca le ganó a Newell&#8217;s en un partido cargado de emoción por Maradona' href='http://vocesescritas.com.ar/sitio/boca-le-gano-a-newells-en-un-partido-cargado-de-emocion-por-maradona/' />
<link rel='next' title='Catamarca superó los 1800 casos de coronavirus' href='http://vocesescritas.com.ar/sitio/catamarca-supero-los-1800-casos-de-coronavirus/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="http://vocesescritas.com.ar/sitio/con-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle/" />
<link rel='shortlink' href='http://vocesescritas.com.ar/sitio/?p=72657' />
<link rel="alternate" type="application/json+oembed" href="http://vocesescritas.com.ar/sitio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vocesescritas.com.ar/sitio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F&#038;format=xml" />
<meta property="fb:app_id" content="109107112769767">			<link rel="shortcut icon" href="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/07/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://vocesescritas.com.ar/sitio/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2018\/06\/Sin-t\u00edtulo-1-1.png"
},
"url": "http:\/\/vocesescritas.com.ar\/sitio\/",
"name": "Voces Escritas",
"description": "El Primer Diario Digital de Tinogasta"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Voces Escritas",
"alternateName": "El Primer Diario Digital de Tinogasta",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "ImageObject",
"headline": "Con un fuerte llamado a cuidar la vida, iniciaron las fiestas de la Virgen del Valle",
"description": "\u201cQue la Madre de Dios nos consiga la Gracia de que los legisladores escuchen el clamor de millones de argentinos\u201d, rog\u00f3 el Obispo.",
"datePublished": "2020-11-29",
"dateModified": "2020-11-29",
"author": {
"@type": "Person",
"@id": "#person-DanielRamos",
"name": "Daniel Ramos"
},
"image": {
"@type": "ImageObject",
"url": "http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/202356.jpg",
"width": 1280,
"height": 854
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": 0
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "http:\/\/vocesescritas.com.ar\/sitio\/con-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle\/"
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/ad916a02810aa6fe933376253cc32cea.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='5.1.0-1604578140' href='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/157cbf30ad4219590f194e4ad0662dd0.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//vocesescritas.com.ar/sitio/wp-content/cache/wpfc-minified/jr1loz22/a8bvp.css" media="all"/>
<!-- BetterFramework Head Inline CSS -->
<style>
.better-social-banner .banner-item.item-appstore, .better-social-banner .banner-item.item-bbm {
background-color: #23b730;
}
.bsfi-bbm:before {
content: "\f232";
font-family: "FontAwesome";
}
.better-social-banner .banner-item.item-bbm .item-icon {
color: #ffffff;
font-size: 160px;
top: 11px;
}
ul.menu li.menu-item-has-children>a:after {
display: none;
}
.search-header .label {
color: #373737;
}
.single-post-share .post-share-btn {
background: 0 0;
border-color: #292929;
color: #212121;
}
.error404 .content-column .desc-section .title-404, .error404 .content-column .text-404 {
color: #2b2b2b;
}
a {
color: #212121;
}
.better-weather.style-normal.have-next-days[max-width~="440px"] .bw_summary p, .better-weather.style-normal[max-width~="440px"] .bw_summary p {
display: none;
}
.bw_icon .bw_svg-icon {
height: 85px; 
width: 85px;
}
.rh-container {
background-color: black;
}
.post-tp-3-header.wfi:before {
background: rgba(0,0,0,0);
content: '';
position: absolute;
left: 0;
right: 0;
bottom: 0;
top: 0;
}
.post-template-6.wfi .post-header-inner {
background-color: #f7f7f7;
}
.post-meta.single-post-meta .post-author-a, .post-meta.single-post-meta .time {
color: #000;
}
.single-post-excerpt {
color: #323232;
}
.bs-slider-2-item .content-container {
-webkit-transition: all .35s;
-moz-transition: all .35s;
-o-transition: all .35s;
transition: all .35s;
position: absolute;
left: 50%;
bottom: 10px;
padding: 15px;
overflow: hidden;
pointer-events: none;
z-index: 2;
opacity: 0;
width: 750px;
margin: 0 0 0 -370px;
background: #ffffffe3;
box-shadow: 1px 1px 5px rgba(0,0,0,.2);
text-align: center;
}
.totalpoll-question {
color: #000;
}
.post-tp-12-header .image-credit {
position: absolute;
bottom: 10px;
color: #212121;
font-size: 15px;
text-align: left;
}
</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-72657 single-format-gallery active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-20 single-cat-20  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Voces-Escritas-1442374702673413" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/vocesescritas" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item rss"><a href = "http://vocesescritas.com.ar/sitio/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item bbm"><a href = "#" target = "_blank" > <i class="item-icon bsfi-bbm" ></i><span class="item-title" > Envianos un mensaje </span> </a> </li> <li class="social-item posts"><i class="item-icon bsfi-posts" ></i><span class="item-title" > Posts </span> </li> 			</ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">29/11/2020</span>
</li>
<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-9291"><a href="http://vocesescritas.com.ar/sitio/categorias/educacion/">Educación</a></li>
<li id="menu-item-23249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-119 better-anim-fade menu-item-23249"><a href="http://vocesescritas.com.ar/sitio/categorias/noticias-x-whatsapp/">Voces en las redes</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="http://vocesescritas.com.ar/sitio/" itemprop="url" rel="home">
<img id="site-logo" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas"  />
<span class="site-title">Voces Escritas - El Primer Diario Digital de Tinogasta</span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-147"><a href="http://vocesescritas.com.ar/sitio/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
<li id="menu-item-44436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-20 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-44436"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/"><i class="bf-icon  fa fa-newspaper-o"></i>Titulares</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-20 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-72660 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Catamarca superó los 1800 casos de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/01-COVID-19-357x210.png?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;01-COVID-19-210x136.png?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;01-COVID-19-279x220.png?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;01-COVID-19-357x210.png?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;01-COVID-19-750x430.png?theia_smart_thumbnails_file_version=2&quot;,&quot;1456&quot;:&quot;01-COVID-19.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/catamarca-supero-los-1800-casos-de-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/catamarca-supero-los-1800-casos-de-coronavirus/" class="post-title post-url">
Catamarca superó los 1800 casos de coronavirus		</a>
</p>	</div>
</div >
<div class="post-72657 type-post format-gallery has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Con un fuerte llamado a cuidar la vida, iniciaron las fiestas de la Virgen del Valle" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/202356-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;202356-210x136.jpg&quot;,&quot;279&quot;:&quot;202356-279x220.jpg&quot;,&quot;357&quot;:&quot;202356-357x210.jpg&quot;,&quot;750&quot;:&quot;202356-750x430.jpg&quot;,&quot;1280&quot;:&quot;202356.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/con-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/con-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle/" class="post-title post-url">
Con un fuerte llamado a cuidar la vida, iniciaron las fiestas de la Virgen del Valle		</a>
</p>	</div>
</div >
<div class="post-72651 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Boca le ganó a Newell&#8217;s en un partido cargado de emoción por Maradona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/29-11-2020_ciudad_de_buenos_aires_edwinjpg-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1140&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/boca-le-gano-a-newells-en-un-partido-cargado-de-emocion-por-maradona/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/boca-le-gano-a-newells-en-un-partido-cargado-de-emocion-por-maradona/" class="post-title post-url">
Boca le ganó a Newell&#8217;s en un partido cargado de emoción por Maradona		</a>
</p>	</div>
</div >
<div class="post-72445 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>				<a  title="Se conoció el resultado preliminar de la autopsia a Diego Maradona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/OVQVNHZMRFEMJOAP43ACIOHSKU-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;OVQVNHZMRFEMJOAP43ACIOHSKU-210x136.jpg&quot;,&quot;279&quot;:&quot;OVQVNHZMRFEMJOAP43ACIOHSKU-279x220.jpg&quot;,&quot;357&quot;:&quot;OVQVNHZMRFEMJOAP43ACIOHSKU-357x210.jpg&quot;,&quot;750&quot;:&quot;OVQVNHZMRFEMJOAP43ACIOHSKU-750x430.jpg&quot;,&quot;768&quot;:&quot;OVQVNHZMRFEMJOAP43ACIOHSKU.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/se-conocio-el-resultado-preliminar-de-la-autopsia-a-diego-maradona/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/se-conocio-el-resultado-preliminar-de-la-autopsia-a-diego-maradona/" class="post-title post-url">
Se conoció el resultado preliminar de la autopsia a Diego Maradona		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-20 clearfix">
<script>var bs_ajax_paginate_702716804 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"20","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"93e054b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="702716804"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="702716804" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-2407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-2407"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/"><i class="bf-icon  fa fa-building-o"></i>Ciudad</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-35 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-72502 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Cronograma de sueldos para municipales" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/EUSkqzMWkAAmSh1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;EUSkqzMWkAAmSh1-210x136.jpg&quot;,&quot;279&quot;:&quot;EUSkqzMWkAAmSh1-279x220.jpg&quot;,&quot;357&quot;:&quot;EUSkqzMWkAAmSh1-357x210.jpg&quot;,&quot;750&quot;:&quot;EUSkqzMWkAAmSh1-750x430.jpg&quot;,&quot;1200&quot;:&quot;EUSkqzMWkAAmSh1.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/cronograma-de-sueldos-para-municipales-11/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/cronograma-de-sueldos-para-municipales-11/" class="post-title post-url">
Cronograma de sueldos para municipales		</a>
</p>	</div>
</div >
<div class="post-72509 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Copacabana: Habilitan la cancha de beach vóley y la pista deportiva" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/2020-11-26-16-42-25-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-11-26-16-42-25-210x136.jpg&quot;,&quot;279&quot;:&quot;2020-11-26-16-42-25-279x220.jpg&quot;,&quot;357&quot;:&quot;2020-11-26-16-42-25-357x210.jpg&quot;,&quot;750&quot;:&quot;2020-11-26-16-42-25-750x430.jpg&quot;,&quot;2560&quot;:&quot;2020-11-26-16-42-25.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/copacabana-habilitan-la-cancha-de-beach-voley-y-la-pista-deportiva/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/copacabana-habilitan-la-cancha-de-beach-voley-y-la-pista-deportiva/" class="post-title post-url">
Copacabana: Habilitan la cancha de beach vóley y la pista deportiva		</a>
</p>	</div>
</div >
<div class="post-72505 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="Inauguraron el monumento a la madre en la terminal de ómnibus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/2020-11-26-23-53-59-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-11-26-23-53-59-210x136.jpg&quot;,&quot;279&quot;:&quot;2020-11-26-23-53-59-279x220.jpg&quot;,&quot;357&quot;:&quot;2020-11-26-23-53-59-357x210.jpg&quot;,&quot;750&quot;:&quot;2020-11-26-23-53-59-750x430.jpg&quot;,&quot;2560&quot;:&quot;2020-11-26-23-53-59.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/inauguraron-el-monumento-a-la-madre-en-la-terminal-de-omnibus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/inauguraron-el-monumento-a-la-madre-en-la-terminal-de-omnibus/" class="post-title post-url">
Inauguraron el monumento a la madre en la terminal de ómnibus		</a>
</p>	</div>
</div >
<div class="post-72395 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-35"><a href="http://vocesescritas.com.ar/sitio/categorias/ciudad/">Ciudad</a></span></div>				<a  title="“Venimos trabajando protocolos para la apertura del turismo interno”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/elintendentenoblega-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;elintendentenoblega-210x136.jpg&quot;,&quot;279&quot;:&quot;elintendentenoblega-279x220.jpg&quot;,&quot;357&quot;:&quot;elintendentenoblega-357x210.jpg&quot;,&quot;750&quot;:&quot;elintendentenoblega-750x430.jpg&quot;,&quot;999&quot;:&quot;elintendentenoblega.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/venimos-trabajando-protocolos-para-la-apertura-del-turismo-interno/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/venimos-trabajando-protocolos-para-la-apertura-del-turismo-interno/" class="post-title post-url">
“Venimos trabajando protocolos para la apertura del turismo interno”		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-35 clearfix">
<script>var bs_ajax_paginate_491933057 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"35","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6b364b1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="491933057"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="491933057" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-45443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-slide-top-in menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-45443"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/"><i class="bf-icon  fa fa-flag"></i>Provinciales</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-22 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-72612 type-post format-gallery has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Se realizó el cambio de manto de la Virgen del Valle" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/cambio-de-manto5-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;cambio-de-manto5-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;cambio-de-manto5-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;cambio-de-manto5-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;640&quot;:&quot;cambio-de-manto5.jpg&quot;,&quot;750&quot;:&quot;cambio-de-manto5-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/se-realizo-el-cambio-de-manto-de-la-virgen-del-valle/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/se-realizo-el-cambio-de-manto-de-la-virgen-del-valle/" class="post-title post-url">
Se realizó el cambio de manto de la Virgen del Valle		</a>
</p>	</div>
</div >
<div class="post-72607 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Habrá libre circulación de turistas entre las seis provincias del Norte" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/111_13-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;111_13-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;111_13-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;111_13-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;111_13-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1170&quot;:&quot;111_13.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/habra-libre-circulacion-de-turistas-entre-las-seis-provincias-del-norte/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/habra-libre-circulacion-de-turistas-entre-las-seis-provincias-del-norte/" class="post-title post-url">
Habrá libre circulación de turistas entre las seis provincias del Norte		</a>
</p>	</div>
</div >
<div class="post-72591 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="La Bajada de la Virgen del Valle sin presencia de fieles" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/morenita-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;morenita-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;morenita-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;morenita-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;morenita-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1600&quot;:&quot;morenita.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/la-bajada-de-la-virgen-del-valle-sin-presencia-de-fieles/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/la-bajada-de-la-virgen-del-valle-sin-presencia-de-fieles/" class="post-title post-url">
La Bajada de la Virgen del Valle sin presencia de fieles		</a>
</p>	</div>
</div >
<div class="post-72582 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>				<a  title="Contreras: “Por la pandemia, se utiliza mucho la encomienda para traficar drogas”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/Contreras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Contreras-210x136.jpg&quot;,&quot;279&quot;:&quot;Contreras-279x220.jpg&quot;,&quot;357&quot;:&quot;Contreras-357x210.jpg&quot;,&quot;750&quot;:&quot;Contreras-750x430.jpg&quot;,&quot;999&quot;:&quot;Contreras.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/contreras-por-la-pandemia-se-utiliza-mucho-la-encomienda-para-traficar-drogas/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/contreras-por-la-pandemia-se-utiliza-mucho-la-encomienda-para-traficar-drogas/" class="post-title post-url">
Contreras: “Por la pandemia, se utiliza mucho la encomienda para traficar drogas”		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix">
<script>var bs_ajax_paginate_305174681 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"22","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0b241a2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="305174681"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="305174681" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-3424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-3424"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/"><i class="bf-icon  fa fa-flag-o"></i>País</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-23 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-72631 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Coronavirus: Informaron 5432 nuevos casos y 151 muertes en 24 horas" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/PANT4L7XZDD3XGSUHQM5WFCFSE-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PANT4L7XZDD3XGSUHQM5WFCFSE-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;PANT4L7XZDD3XGSUHQM5WFCFSE-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;PANT4L7XZDD3XGSUHQM5WFCFSE-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;PANT4L7XZDD3XGSUHQM5WFCFSE-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1440&quot;:&quot;PANT4L7XZDD3XGSUHQM5WFCFSE.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-informaron-5432-nuevos-casos-y-151-muertes-en-24-horas/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coronavirus-informaron-5432-nuevos-casos-y-151-muertes-en-24-horas/" class="post-title post-url">
Coronavirus: Informaron 5432 nuevos casos y 151 muertes en 24 horas		</a>
</p>	</div>
</div >
<div class="post-72621 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Imputan por «homicidio culposo» al médico de Maradona y allanaron su casa y consultorio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/KOA3LV6ZZFG4PIK223KKFDWZAI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;KOA3LV6ZZFG4PIK223KKFDWZAI-210x136.jpg&quot;,&quot;279&quot;:&quot;KOA3LV6ZZFG4PIK223KKFDWZAI-279x220.jpg&quot;,&quot;357&quot;:&quot;KOA3LV6ZZFG4PIK223KKFDWZAI-357x210.jpg&quot;,&quot;750&quot;:&quot;KOA3LV6ZZFG4PIK223KKFDWZAI-750x430.jpg&quot;,&quot;1920&quot;:&quot;KOA3LV6ZZFG4PIK223KKFDWZAI.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/imputan-por-homicidio-culposo-al-medico-de-maradona-y-allanaron-su-casa-y-consultorio/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/imputan-por-homicidio-culposo-al-medico-de-maradona-y-allanaron-su-casa-y-consultorio/" class="post-title post-url">
Imputan por «homicidio culposo» al médico de Maradona y allanaron su casa y consultorio		</a>
</p>	</div>
</div >
<div class="post-72598 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="Coronavirus en el país: 6098 nuevos contagiados y 106 muertes" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/Coronavirus-Argentina-3-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Coronavirus-Argentina-3-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;Coronavirus-Argentina-3-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;Coronavirus-Argentina-3-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;Coronavirus-Argentina-3-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1200&quot;:&quot;Coronavirus-Argentina-3.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/coronavirus-en-el-pais-6098-nuevos-contagiados-y-106-muertes/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-el-pais-6098-nuevos-contagiados-y-106-muertes/" class="post-title post-url">
Coronavirus en el país: 6098 nuevos contagiados y 106 muertes		</a>
</p>	</div>
</div >
<div class="post-72541 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>				<a  title="La carta de Dalma: “Te voy a amar y defender toda la vida”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/fbff3-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;fbff3-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;fbff3-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;fbff3-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;624&quot;:&quot;fbff3.jpg&quot;,&quot;750&quot;:&quot;fbff3-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/la-carta-de-dalma-te-voy-a-amar-y-defender-toda-la-vida/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/la-carta-de-dalma-te-voy-a-amar-y-defender-toda-la-vida/" class="post-title post-url">
La carta de Dalma: “Te voy a amar y defender toda la vida”		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-23 clearfix">
<script>var bs_ajax_paginate_1067511760 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"23","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1c91c84"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1067511760"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1067511760" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-677"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/"><i class="bf-icon  fa fa-group"></i>Sociedad</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-21 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-72535 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Por la pandemia podría haber hasta 148 mil muertes adicionales por VIH" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/5c0663d9a9c19_1004x565-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5c0663d9a9c19_1004x565-210x136.jpg&quot;,&quot;279&quot;:&quot;5c0663d9a9c19_1004x565-279x220.jpg&quot;,&quot;357&quot;:&quot;5c0663d9a9c19_1004x565-357x210.jpg&quot;,&quot;750&quot;:&quot;5c0663d9a9c19_1004x565-750x430.jpg&quot;,&quot;1004&quot;:&quot;5c0663d9a9c19_1004x565.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/por-la-pandemia-podria-haber-hasta-148-mil-muertes-adicionales-por-vih/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/por-la-pandemia-podria-haber-hasta-148-mil-muertes-adicionales-por-vih/" class="post-title post-url">
Por la pandemia podría haber hasta 148 mil muertes adicionales por VIH		</a>
</p>	</div>
</div >
<div class="post-72480 type-post format-gallery has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Las redes inmortalizaron a Maradona: homenaje récord mundial en tendencias" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/5fbf93cd65644_1004x565-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5fbf93cd65644_1004x565-210x136.jpg&quot;,&quot;279&quot;:&quot;5fbf93cd65644_1004x565-279x220.jpg&quot;,&quot;357&quot;:&quot;5fbf93cd65644_1004x565-357x210.jpg&quot;,&quot;750&quot;:&quot;5fbf93cd65644_1004x565-750x430.jpg&quot;,&quot;1004&quot;:&quot;5fbf93cd65644_1004x565.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/las-redes-inmortalizaron-a-maradona-homenaje-record-mundial-en-tendencias/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/las-redes-inmortalizaron-a-maradona-homenaje-record-mundial-en-tendencias/" class="post-title post-url">
Las redes inmortalizaron a Maradona: homenaje récord mundial en tendencias		</a>
</p>	</div>
</div >
<div class="post-72285 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="El vino celebra su día con una suba de los despachos al mercado interno" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/09/Vinos-Tinogasteños-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vinos-Tinogaste\u00f1os-210x136.jpg&quot;,&quot;279&quot;:&quot;Vinos-Tinogaste\u00f1os-279x220.jpg&quot;,&quot;357&quot;:&quot;Vinos-Tinogaste\u00f1os-357x210.jpg&quot;,&quot;750&quot;:&quot;Vinos-Tinogaste\u00f1os-750x430.jpg&quot;,&quot;768&quot;:&quot;Vinos-Tinogaste\u00f1os.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-vino-celebra-su-dia-con-una-suba-de-los-despachos-al-mercado-interno/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-vino-celebra-su-dia-con-una-suba-de-los-despachos-al-mercado-interno/" class="post-title post-url">
El vino celebra su día con una suba de los despachos al mercado interno		</a>
</p>	</div>
</div >
<div class="post-72258 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-21"><a href="http://vocesescritas.com.ar/sitio/categorias/sociedad/">Sociedad</a></span></div>				<a  title="Cada 12 días, una mujer mayor de 60 años es víctima de femicidio en la Argentina" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/5fb686b948ed5_1004x564-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5fb686b948ed5_1004x564-210x136.jpg&quot;,&quot;279&quot;:&quot;5fb686b948ed5_1004x564-279x220.jpg&quot;,&quot;357&quot;:&quot;5fb686b948ed5_1004x564-357x210.jpg&quot;,&quot;750&quot;:&quot;5fb686b948ed5_1004x564-750x430.jpg&quot;,&quot;1004&quot;:&quot;5fb686b948ed5_1004x564.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/cada-12-dias-una-mujer-mayor-de-60-anos-es-victima-de-femicidio-en-la-argentina/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/cada-12-dias-una-mujer-mayor-de-60-anos-es-victima-de-femicidio-en-la-argentina/" class="post-title post-url">
Cada 12 días, una mujer mayor de 60 años es víctima de femicidio en la Argentina		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-21 clearfix">
<script>var bs_ajax_paginate_1646956312 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"21","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3aa3db5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1646956312"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1646956312" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-680"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/"><i class="bf-icon  fa fa-bank"></i>Política</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-25 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-72635 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Primer contacto oficial entre Fernández y Bolsonaro: ¿de qué hablarán?" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/f848x477-987266_1045069_7556-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;f848x477-987266_1045069_7556-210x136.jpg&quot;,&quot;279&quot;:&quot;f848x477-987266_1045069_7556-279x220.jpg&quot;,&quot;357&quot;:&quot;f848x477-987266_1045069_7556-357x210.jpg&quot;,&quot;750&quot;:&quot;f848x477-987266_1045069_7556-750x430.jpg&quot;,&quot;848&quot;:&quot;f848x477-987266_1045069_7556.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/primer-contacto-oficial-entre-fernandez-y-bolsonaro-de-que-hablaran/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/primer-contacto-oficial-entre-fernandez-y-bolsonaro-de-que-hablaran/" class="post-title post-url">
Primer contacto oficial entre Fernández y Bolsonaro: ¿de qué hablarán?		</a>
</p>	</div>
</div >
<div class="post-72288 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Las elecciones municipales en Río Cuarto pondrán a prueba los protocolos para la pandemia" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/Rio-Cuarto-Cordoba-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rio-Cuarto-Cordoba-210x136.jpg&quot;,&quot;279&quot;:&quot;Rio-Cuarto-Cordoba-279x220.jpg&quot;,&quot;357&quot;:&quot;Rio-Cuarto-Cordoba-357x210.jpg&quot;,&quot;750&quot;:&quot;Rio-Cuarto-Cordoba-750x430.jpg&quot;,&quot;1004&quot;:&quot;Rio-Cuarto-Cordoba.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/las-elecciones-municipales-en-rio-cuarto-pondran-a-prueba-los-protocolos-para-la-pandemia/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/las-elecciones-municipales-en-rio-cuarto-pondran-a-prueba-los-protocolos-para-la-pandemia/" class="post-title post-url">
Las elecciones municipales en Río Cuarto pondrán a prueba los protocolos para la pandemia		</a>
</p>	</div>
</div >
<div class="post-72133 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="El oficialismo busca aprobar en Diputados el proyecto de Aporte Solidario" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/Senado-de-la-nacion-2020-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Senado-de-la-nacion-2020-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Senado-de-la-nacion-2020-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Senado-de-la-nacion-2020-2-357x210.jpg&quot;,&quot;750&quot;:&quot;Senado-de-la-nacion-2020-2-750x430.jpg&quot;,&quot;1004&quot;:&quot;Senado-de-la-nacion-2020-2.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-oficialismo-busca-aprobar-en-diputados-el-proyecto-de-aporte-solidario/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-oficialismo-busca-aprobar-en-diputados-el-proyecto-de-aporte-solidario/" class="post-title post-url">
El oficialismo busca aprobar en Diputados el proyecto de Aporte Solidario		</a>
</p>	</div>
</div >
<div class="post-72094 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>				<a  title="Hasta el 14 de diciembre podrá consultarse el padrón electoral para 2021" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2017/05/Padron-electoral-.jpg"						class="img-holder" href="http://vocesescritas.com.ar/sitio/hasta-el-14-de-diciembre-podra-consultarse-el-padron-electoral-para-2021/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/hasta-el-14-de-diciembre-podra-consultarse-el-padron-electoral-para-2021/" class="post-title post-url">
Hasta el 14 de diciembre podrá consultarse el padrón electoral para 2021		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-25 clearfix">
<script>var bs_ajax_paginate_222845412 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"25","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a3e4222"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="222845412"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="222845412" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-681"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Deportes</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-26 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-72639 type-post format-gallery has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="Napoli en celeste y blanco, y el golazo de Insigne dedicado al “10”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/3509191w1033-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3509191w1033-210x136.jpg&quot;,&quot;279&quot;:&quot;3509191w1033-279x220.jpg&quot;,&quot;357&quot;:&quot;3509191w1033-357x210.jpg&quot;,&quot;750&quot;:&quot;3509191w1033-750x430.jpg&quot;,&quot;1033&quot;:&quot;3509191w1033.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/napoli-en-celeste-y-blanco-y-el-golazo-de-insigne-dedicado-al-10/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/napoli-en-celeste-y-blanco-y-el-golazo-de-insigne-dedicado-al-10/" class="post-title post-url">
Napoli en celeste y blanco, y el golazo de Insigne dedicado al “10”		</a>
</p>	</div>
</div >
<div class="post-72616 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="El homenaje de Messi y del Barcelona a Maradona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/barcelona-osasuna-laliga-messi-newells-maradona_u5b6b32sfc951t0advno6sju3-357x210.png?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;barcelona-osasuna-laliga-messi-newells-maradona_u5b6b32sfc951t0advno6sju3-210x136.png?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;barcelona-osasuna-laliga-messi-newells-maradona_u5b6b32sfc951t0advno6sju3-279x220.png?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;barcelona-osasuna-laliga-messi-newells-maradona_u5b6b32sfc951t0advno6sju3-357x210.png?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;barcelona-osasuna-laliga-messi-newells-maradona_u5b6b32sfc951t0advno6sju3-750x430.png?theia_smart_thumbnails_file_version=2&quot;,&quot;1200&quot;:&quot;barcelona-osasuna-laliga-messi-newells-maradona_u5b6b32sfc951t0advno6sju3.png&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-homenaje-de-messi-y-del-barcelona-a-maradona/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-homenaje-de-messi-y-del-barcelona-a-maradona/" class="post-title post-url">
El homenaje de Messi y del Barcelona a Maradona		</a>
</p>	</div>
</div >
<div class="post-72576 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="Hace 20 años, Boca convertía el sueño en hazaña ante el Real Madrid" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/mp-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mp-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;mp-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;mp-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;mp-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1140&quot;:&quot;mp.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/hace-20-anos-boca-convertia-el-sueno-en-hazana-ante-el-real-madrid/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/hace-20-anos-boca-convertia-el-sueno-en-hazana-ante-el-real-madrid/" class="post-title post-url">
Hace 20 años, Boca convertía el sueño en hazaña ante el Real Madrid		</a>
</p>	</div>
</div >
<div class="post-72571 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-26">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>				<a  title="Los All Blacks homenajearon a Diego Maradona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/all-blacks-quedaron-tri-nations-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;all-blacks-quedaron-tri-nations-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;all-blacks-quedaron-tri-nations-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;all-blacks-quedaron-tri-nations-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;all-blacks-quedaron-tri-nations-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;2559&quot;:&quot;all-blacks-quedaron-tri-nations.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/los-all-blacks-homenajearon-a-diego-maradona/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/los-all-blacks-homenajearon-a-diego-maradona/" class="post-title post-url">
Los All Blacks homenajearon a Diego Maradona		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-26 clearfix">
<script>var bs_ajax_paginate_1136728673 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"26","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5c5bac8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1136728673"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1136728673" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
<li id="menu-item-53499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-bs-icons menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-53499"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/"><i class="bf-icon  bsfi-dribbble"></i>Mundo</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-24 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-72383 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Líderes de todo el mundo despiden a Maradona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/5fbe9bdaad17f_1004x565-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5fbe9bdaad17f_1004x565-210x136.jpg&quot;,&quot;279&quot;:&quot;5fbe9bdaad17f_1004x565-279x220.jpg&quot;,&quot;357&quot;:&quot;5fbe9bdaad17f_1004x565-357x210.jpg&quot;,&quot;750&quot;:&quot;5fbe9bdaad17f_1004x565-750x430.jpg&quot;,&quot;1004&quot;:&quot;5fbe9bdaad17f_1004x565.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/lideres-de-todo-el-mundo-despiden-a-maradona/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/lideres-de-todo-el-mundo-despiden-a-maradona/" class="post-title post-url">
Líderes de todo el mundo despiden a Maradona		</a>
</p>	</div>
</div >
<div class="post-72367 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="La muerte de Diego en los portales del mundo" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/5fbe8f677f837_1004x565-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5fbe8f677f837_1004x565-210x136.jpg&quot;,&quot;279&quot;:&quot;5fbe8f677f837_1004x565-279x220.jpg&quot;,&quot;357&quot;:&quot;5fbe8f677f837_1004x565-357x210.jpg&quot;,&quot;750&quot;:&quot;5fbe8f677f837_1004x565-750x430.jpg&quot;,&quot;1004&quot;:&quot;5fbe8f677f837_1004x565.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/la-muerte-de-diego-en-los-portales-del-mundo/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/la-muerte-de-diego-en-los-portales-del-mundo/" class="post-title post-url">
La muerte de Diego en los portales del mundo		</a>
</p>	</div>
</div >
<div class="post-72359 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="Nápoles, &#8216;en shock&#8217; por la muerte de Maradona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/15679871059831-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;15679871059831-210x136.jpg&quot;,&quot;279&quot;:&quot;15679871059831-279x220.jpg&quot;,&quot;357&quot;:&quot;15679871059831-357x210.jpg&quot;,&quot;750&quot;:&quot;15679871059831-750x430.jpg&quot;,&quot;990&quot;:&quot;15679871059831.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/napoles-en-shock-por-la-muerte-de-maradona/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/napoles-en-shock-por-la-muerte-de-maradona/" class="post-title post-url">
Nápoles, &#8216;en shock&#8217; por la muerte de Maradona		</a>
</p>	</div>
</div >
<div class="post-72170 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://vocesescritas.com.ar/sitio/categorias/mundo/">Mundo</a></span></div>				<a  title="El mundo se prepara para masivas campañas de vacunación contra el coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/5fabbf39d4377_1004x565-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5fabbf39d4377_1004x565-210x136.jpg&quot;,&quot;279&quot;:&quot;5fabbf39d4377_1004x565-279x220.jpg&quot;,&quot;357&quot;:&quot;5fabbf39d4377_1004x565-357x210.jpg&quot;,&quot;750&quot;:&quot;5fabbf39d4377_1004x565-750x430.jpg&quot;,&quot;1004&quot;:&quot;5fabbf39d4377_1004x565.jpg&quot;}}"						class="img-holder" href="http://vocesescritas.com.ar/sitio/el-mundo-se-prepara-para-masivas-campanas-de-vacunacion-contra-el-coronavirus/"></a>
</div>
<p class="title">		<a href="http://vocesescritas.com.ar/sitio/el-mundo-se-prepara-para-masivas-campanas-de-vacunacion-contra-el-coronavirus/" class="post-title post-url">
El mundo se prepara para masivas campañas de vacunación contra el coronavirus		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
<script>var bs_ajax_paginate_431714051 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"24","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"17b5ee0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="431714051"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="431714051" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>		</div>
</div>
<!-- Mega Menu End -->
</li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="http://vocesescritas.com.ar/sitio">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="http://vocesescritas.com.ar/sitio/" itemprop="url" rel="home">
<img src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="main-wrap content-main-wrap">
<main id="content" class="content-container">
<div class="post-header post-tp-12-header">
<div class="content-wrap">
<div class="container">
<div class="post-header-inner">
<div class="post-header-title">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color bc-align-center"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://vocesescritas.com.ar/sitio" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://vocesescritas.com.ar/sitio/categorias/titulares/" ><span itemprop='name'>Titulares</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Con un fuerte llamado a cuidar la vida, iniciaron las fiestas de la Virgen del Valle</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://vocesescritas.com.ar/sitio/con-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle/"/></li></ul></nav><div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>						<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Con un fuerte llamado a cuidar la vida, iniciaron las fiestas de la Virgen del Valle</span></h1>
<div class="single-post-excerpt post-excerpt-at"><p>“Que la Madre de Dios nos consiga la Gracia de que los legisladores escuchen el clamor de millones de argentinos”, rogó el Obispo.</p>
</div>					</div>
<div class="single-featured">
<div class="gallery-slider">
<div class="better-slider">
<ul class="slides">
<li>
<a href="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/202356.jpg"
title=""
rel="prettyPhoto[featured-gallery]">
<img width="750" height="430" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/202356-750x430.jpg" class="attachment-publisher-lg size-publisher-lg" alt="" />					</a>
</li>
</ul>
</div><!-- .better-slider -->
</div><!-- .gallery-slider -->
</div>
<div class="post-share single-post-share top-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-eye"></i>						<b class="text">Compartir</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Con+un+fuerte+llamado+a+cuidar+la+vida%2C+iniciaron+las+fiestas+de+la+Virgen+del+Valle @vocesescritas&url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Con+un+fuerte+llamado+a+cuidar+la+vida%2C+iniciaron+las+fiestas+de+la+Virgen+del+Valle %0A%0A http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Con+un+fuerte+llamado+a+cuidar+la+vida%2C+iniciaron+las+fiestas+de+la+Virgen+del+Valle&body=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</div>
</div>
</div>
</div><!-- .slider-container -->
<div class="content-wrap">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-12">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-72657" class="post-72657 post type-post status-publish format-gallery has-post-thumbnail  category-titulares post_format-post-format-gallery single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="continue-reading-content close"><p>En la tarde del 29 de noviembre, primer domingo de Adviento, a las 19.00, el tañido de las campanas marcó el inicio de la Solemne Bajada de la Sagrada Imagen de la Virgen del Valle desde el Camarín hasta el Presbiterio, dando inicio a las festividades en honor de la Pura y Limpia Concepción.</p>
<p>La ceremonia fue presidida por el Obispo Diocesano, Mons. Luis Urbanc, quien llevó en sus brazos la Imagen cuatro veces centenaria, que luego fue depositada en las manos del Rector del Santuario y Catedral Basílica, Pbro. Gustavo Flores, quien por primera vez la colocó en el trono festivo totalmente remozado en este Año Mariano Nacional dedicado a celebrarla por los 400 años de su presencia entre nosotros.</p>
<p><img src="https://www.catamarcactual.com.ar/u/fotografias/fotosnoticias/2020/11/29/202354.jpg" /></p>
<p>En este tiempo particular por la pandemia de Covid-19, el acto se desarrolló sin la presencia de fieles, que habitualmente suelen desbordar el templo catedralicio, expresando su amor a la Madre Morena con vivas, pañuelos en alto y aplausos. Ese fervor se sintió con fuerza en cada hogar de Catamarca, el país y otros lugares del mundo donde la tecnología posibilita llegar a través de las redes sociales y el canal youtube. Cientos de mensajes se sucedieron a lo largo de la transmisión, manifestando el sentir del pueblo de Dios hacia Ella, y los hogares se convirtieron en templos para venerarla.</p>
<p>Participaron de esta emotiva ceremonia autoridades provinciales y municipales, encabezadas por el Gobernador, Lic. Raúl Jalil; y el Intendente de la Capital, Dr. Gustavo Saadi, respectivamente; legisladores, judiciales y de las fuerzas de seguridad. Servidores del Santuario y medios de comunicación social fueron testigos privilegiados de este acontecimiento de fe, en el tramo final del Año Jubilar.</p>
<p><img  data-src="https://www.catamarcactual.com.ar/u/fotografias/fotosnoticias/2020/11/29/202357.jpg" /></p>
<p>Luego del rezo del Santo Rosario, el Obispo Diocesano, Mons. Luis Urbanc, pronunció su mensaje:</p>
<p>Queridos hermanos:</p>
<p>Año Mariano Nacional. Nos convoca nuevamente la solemne bajada de la sagrada imagen de la Pura y Limpia Concepción, nuestra bien amada Virgen del Valle, para homenajearla en estos últimos nueve días del magnífico Año Mariano Nacional que le ofrecimos para agradecerle los 400 años de presencia tierna, fiel y amorosa; y que movilizó a numerosos hermanos y hermanas a lo largo y ancho del país, y cuya maternal protección la experimentamos en la pandemia que aún nos aflige, pero que nos va dejando preciosos frutos de fe, esperanza, caridad, paciencia, solidaridad, piedad, vida en familia, etc.</p>
<p>Cuidado de la vida. Paradójicamente, en medio de la fragorosa lucha contra el Covid-19, que ya se ha cobrado preciosas vidas, oscuros nubarrones se ciernen otra vez sobre nuestra Patria ya que se volverá a malgastar tiempo, esfuerzo y debates para poder vulnerar legalmente el primer derecho humano fundamental que es la vida de los niños y niñas en gestación. Quiera, y nos consiga la Madre de Dios, la Gracia de que los legisladores escuchen el clamor de millones de argentinos y, sobre todo, el grito silencioso de los niños y niñas en gestación que quieren vivir y gozar del amor de los padres que los concibieron y de toda una sociedad que quieren conocer, amar y servir. Roguemos para que cada argentino y cada argentina jamás crea que tiene derecho a disponer de la vida de otro. Que todos estemos convencidos que el aborto procurado es un crimen abominable y un delito que no prescribe y que debe ser juzgado, ya que toda vida truncada por la prepotencia de los arrogantes e inescrupulosos clama sin fin que se haga justicia, ya que es el peor de los abusos que se puede hacer contra un ser humano. Sólo imaginarlo y pretender que fuera posible nos estaría convirtiendo en los seres más ruines y despreciables de la creación.</p>
<p><img src="https://www.catamarcactual.com.ar/u/fotografias/fotosnoticias/2020/11/29/202358.jpg" /></p>
<p>Estar prevenidos. El texto del Evangelio que se ha proclamado nos exhorta a la vigilancia, a estar prevenidos y preparados para recibir al Señor que vendrá el día y la hora menos pensada y nos pedirá cuentas de nuestros actos. No lo olviden, Dios es misericordioso y justo. Estos atributos divinos no son opuestos, sino complementarios. No se conciben el uno sin el otro. Dios dejaría de ser dios si dejara de juzgar a cada uno según sus obras, puesto que nos ha dotado de libertad, elemento fundamental para poder ir a juicio, ya que nos hace responsables de nuestros actos, y deberemos dar cuenta de ellos, e incluso de los que por negligencia o despecho dejamos de hacer.</p>
<p>Jesús, nuestro Baluarte. Los invito a que junto con nuestra Morena Madre del Valle proclamemos que “el Señor es nuestra Luz y nuestra Salvación, que Él es el Baluarte de nuestras vidas. Que buscaremos siempre habitar en su Casa, todos los días de nuestra vida, para poder gozar de su ternura contemplando su rostro; de manera que, nuestra esperanza se vea colmada en la Morada Eterna. ¡Esperemos en el Señor, seamos valientes, tengamos ánimo, confiemos en el Señor!”.</p>
<p><img  data-src="https://www.catamarcactual.com.ar/u/fotografias/fotosnoticias/2020/11/29/202359.jpg" /></p>
<p>Queridos devotos y peregrinos virtuales, adentrémonos con ánimo bien dispuesto en esta novena en honor a nuestra Madre Celestial, que coincide con un nuevo año litúrgico, y que con las cuatro semanas de Adviento nos preparará a rememorar la primera venida de nuestro Salvador Jesucristo, y, a la vez, para estar bien dispuestos a recibirlo en su segunda y definitiva venida en la hora de nuestra muerte, de la que nadie sabe cuándo acaecerá.</p>
<p>Al concluir su mensaje, tuvo lugar la adoración al Santísimo Sacramento y la bendición final.</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continuar leyendo</a></div>									</div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-eye"></i>						<b class="text">Compartir</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Con+un+fuerte+llamado+a+cuidar+la+vida%2C+iniciaron+las+fiestas+de+la+Virgen+del+Valle @vocesescritas&url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Con+un+fuerte+llamado+a+cuidar+la+vida%2C+iniciaron+las+fiestas+de+la+Virgen+del+Valle %0A%0A http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Con+un+fuerte+llamado+a+cuidar+la+vida%2C+iniciaron+las+fiestas+de+la+Virgen+del+Valle&body=http%3A%2F%2Fvocesescritas.com.ar%2Fsitio%2Fcon-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Artículo previo				</p>
<p class="title heading-typo"><a href="http://vocesescritas.com.ar/sitio/boca-le-gano-a-newells-en-un-partido-cargado-de-emocion-por-maradona/" rel="prev">Boca le ganó a Newell&#8217;s en un partido cargado de emoción por Maradona</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente artículo <i
class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="http://vocesescritas.com.ar/sitio/catamarca-supero-los-1800-casos-de-coronavirus/" rel="next">Catamarca superó los 1800 casos de coronavirus</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s7 ">
<span class="h-text related-posts-heading">Puede interesarte también</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div  class="post-72660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>			<a  title="Catamarca superó los 1800 casos de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/01-COVID-19-210x136.png?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;01-COVID-19-86x64.png?theia_smart_thumbnails_file_version=2&quot;,&quot;210&quot;:&quot;01-COVID-19-210x136.png?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;01-COVID-19-279x220.png?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;01-COVID-19-357x210.png?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;01-COVID-19-750x430.png?theia_smart_thumbnails_file_version=2&quot;,&quot;1456&quot;:&quot;01-COVID-19.png&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/catamarca-supero-los-1800-casos-de-coronavirus/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/catamarca-supero-los-1800-casos-de-coronavirus/" title="Catamarca superó los 1800 casos de coronavirus">
<span class="post-title">
Catamarca superó los 1800 casos de coronavirus			</span>
</a>
</p></div>
</div >
<div  class="post-72651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>			<a  title="Boca le ganó a Newell&#8217;s en un partido cargado de emoción por Maradona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/29-11-2020_ciudad_de_buenos_aires_edwinjpg-210x136.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-86x64.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;210&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1140&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/boca-le-gano-a-newells-en-un-partido-cargado-de-emocion-por-maradona/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/boca-le-gano-a-newells-en-un-partido-cargado-de-emocion-por-maradona/" title="Boca le ganó a Newell&#8217;s en un partido cargado de emoción por Maradona">
<span class="post-title">
Boca le ganó a Newell&#8217;s en un partido cargado de emoción por Maradona			</span>
</a>
</p></div>
</div >
<div  class="post-72445 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>			<a  title="Se conoció el resultado preliminar de la autopsia a Diego Maradona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/OVQVNHZMRFEMJOAP43ACIOHSKU-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;OVQVNHZMRFEMJOAP43ACIOHSKU-86x64.jpg&quot;,&quot;210&quot;:&quot;OVQVNHZMRFEMJOAP43ACIOHSKU-210x136.jpg&quot;,&quot;279&quot;:&quot;OVQVNHZMRFEMJOAP43ACIOHSKU-279x220.jpg&quot;,&quot;357&quot;:&quot;OVQVNHZMRFEMJOAP43ACIOHSKU-357x210.jpg&quot;,&quot;750&quot;:&quot;OVQVNHZMRFEMJOAP43ACIOHSKU-750x430.jpg&quot;,&quot;768&quot;:&quot;OVQVNHZMRFEMJOAP43ACIOHSKU.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/se-conocio-el-resultado-preliminar-de-la-autopsia-a-diego-maradona/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/se-conocio-el-resultado-preliminar-de-la-autopsia-a-diego-maradona/" title="Se conoció el resultado preliminar de la autopsia a Diego Maradona">
<span class="post-title">
Se conoció el resultado preliminar de la autopsia a Diego Maradona			</span>
</a>
</p></div>
</div >
<div  class="post-72449 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>			<a  title="The New York Times a Diego: “El más humano de los inmortales”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/5cbef8f53b507_1004x564-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5cbef8f53b507_1004x564-86x64.jpg&quot;,&quot;210&quot;:&quot;5cbef8f53b507_1004x564-210x136.jpg&quot;,&quot;279&quot;:&quot;5cbef8f53b507_1004x564-279x220.jpg&quot;,&quot;357&quot;:&quot;5cbef8f53b507_1004x564-357x210.jpg&quot;,&quot;750&quot;:&quot;5cbef8f53b507_1004x564-750x430.jpg&quot;,&quot;1004&quot;:&quot;5cbef8f53b507_1004x564.jpg&quot;}}"					class="img-holder" href="http://vocesescritas.com.ar/sitio/the-new-york-times-a-diego-el-mas-humano-de-los-inmortales/"></a>
</div>
<p class="title">	<a class="post-url" href="http://vocesescritas.com.ar/sitio/the-new-york-times-a-diego-el-mas-humano-de-los-inmortales/" title="The New York Times a Diego: “El más humano de los inmortales”">
<span class="post-title">
The New York Times a Diego: “El más humano de los inmortales”			</span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_564114817 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[72657],"ignore_sticky_posts":1,"category__in":[20],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/sitio\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7c0caa4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="564114817"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Anterior				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="564114817" title="Siguiente">
Siguiente <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-72657" class="comments-template comment-respond">
<div class="section-heading sh-t3 sh-s7"><span class="h-text">Comentarios</span>
</div>
<div id="comments" class="better-comments-area better-facebook-comments-area">
<div id="respond">
<div class="fb-comments" data-href="http://vocesescritas.com.ar/sitio/con-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle/"
data-numposts="10"
data-colorscheme="light"
data-order-by="social" data-width="100%"
data-mobile="false">Cargando...</div>
</div>
</div>
</section>
</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better_weather_widget-3" class=" h-i w-t primary-sidebar-widget widget widget_better_weather_widget"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-umbrella"></i> EL CLIMA EN TINOGASTA</span></div>		<div  id="bw-5fc45312da851" class=" animated-icons better-weather style-modern state-partly-cloudy-night" style=" background-color:#4f4f4f; color:#fff;" data-font-color="#fff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">TINOGASTA, CATAMARCA</span>
<span class="bw_separator">-</span>
<span class="bw_date">30 Noviembre</span>
</div>
<div class="bw_degree-up-down">
<span
class="bw_up-degree">33°</span>
<span
class="bw_down-degree">17°</span>
</div>
<div class="bw_summary">
<span
class="bw_icon-container"><canvas id="bw-5fc45312da851-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="partly-cloudy-night"></canvas></span>
<p>Parcialmente Nublado</p>
</div>
<div class="bw_degree">
<p>23°</p>
</div>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
</div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-45123-267121015" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45123" data-type="image"><img class="bsac-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/07/donald.gif" alt="Donald Pizzas" /></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-45126-1921725603" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45126" data-type="image"><img class="bsac-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2015/07/FC1.gif" alt="Farmacia Tinogasta" /></div></div></div><div id="bs-modern-grid-listing-4-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s7 main-term-none">
<span class="h-text main-term-none main-link">
<i class="bf-icon  fa fa-newspaper-o"></i> ULTIMAS NOTICIAS					</span>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="500" data-slider-autoplay="1" data-slider-control-dots="off" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-72660 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Catamarca superó los 1800 casos de coronavirus" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/05/01-COVID-19-368x445.png?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;01-COVID-19-180x217.png?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;01-COVID-19-267x322.png?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;01-COVID-19-368x445.png?theia_smart_thumbnails_file_version=2&quot;,&quot;1456&quot;:&quot;01-COVID-19.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/catamarca-supero-los-1800-casos-de-coronavirus/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/catamarca-supero-los-1800-casos-de-coronavirus/" class="post-url post-title">
Catamarca superó los 1800 casos de coronavirus			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-29T23:03:13+00:00">29/11/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-72657 type-post format-gallery has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Con un fuerte llamado a cuidar la vida, iniciaron las fiestas de la Virgen del Valle" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/202356-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;202356-180x217.jpg&quot;,&quot;267&quot;:&quot;202356-267x322.jpg&quot;,&quot;368&quot;:&quot;202356-368x445.jpg&quot;,&quot;1280&quot;:&quot;202356.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/con-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle/"></a>
<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span><div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/con-un-fuerte-llamado-a-cuidar-la-vida-iniciaron-las-fiestas-de-la-virgen-del-valle/" class="post-url post-title">
Con un fuerte llamado a cuidar la vida, iniciaron las fiestas de la Virgen del&hellip;			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-29T22:58:47+00:00">29/11/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-72651 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-20 bsw-350">
<div class="item-content">
<a  title="Boca le ganó a Newell&#8217;s en un partido cargado de emoción por Maradona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/29-11-2020_ciudad_de_buenos_aires_edwinjpg-368x445.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-180x217.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-267x322.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg-368x445.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1140&quot;:&quot;29-11-2020_ciudad_de_buenos_aires_edwinjpg.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/boca-le-gano-a-newells-en-un-partido-cargado-de-emocion-por-maradona/"></a>
<div class="term-badges floated"><span class="term-badge term-20"><a href="http://vocesescritas.com.ar/sitio/categorias/titulares/">Titulares</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/boca-le-gano-a-newells-en-un-partido-cargado-de-emocion-por-maradona/" class="post-url post-title">
Boca le ganó a Newell&#8217;s en un partido cargado de emoción por Maradona			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-29T21:59:11+00:00">29/11/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-72639 type-post format-gallery has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="Napoli en celeste y blanco, y el golazo de Insigne dedicado al “10”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/3509191w1033-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;3509191w1033-180x217.jpg&quot;,&quot;267&quot;:&quot;3509191w1033-267x322.jpg&quot;,&quot;368&quot;:&quot;3509191w1033-368x445.jpg&quot;,&quot;1033&quot;:&quot;3509191w1033.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/napoli-en-celeste-y-blanco-y-el-golazo-de-insigne-dedicado-al-10/"></a>
<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span><div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/napoli-en-celeste-y-blanco-y-el-golazo-de-insigne-dedicado-al-10/" class="post-url post-title">
Napoli en celeste y blanco, y el golazo de Insigne dedicado al “10”			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-29T18:55:06+00:00">29/11/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-72635 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-25 bsw-350">
<div class="item-content">
<a  title="Primer contacto oficial entre Fernández y Bolsonaro: ¿de qué hablarán?" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/f848x477-987266_1045069_7556-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;f848x477-987266_1045069_7556-180x217.jpg&quot;,&quot;267&quot;:&quot;f848x477-987266_1045069_7556-267x322.jpg&quot;,&quot;368&quot;:&quot;f848x477-987266_1045069_7556-368x445.jpg&quot;,&quot;848&quot;:&quot;f848x477-987266_1045069_7556.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/primer-contacto-oficial-entre-fernandez-y-bolsonaro-de-que-hablaran/"></a>
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://vocesescritas.com.ar/sitio/categorias/politica/">Política</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/primer-contacto-oficial-entre-fernandez-y-bolsonaro-de-que-hablaran/" class="post-url post-title">
Primer contacto oficial entre Fernández y Bolsonaro: ¿de qué hablarán?			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-29T18:38:08+00:00">29/11/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-72631 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Coronavirus: Informaron 5432 nuevos casos y 151 muertes en 24 horas" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/PANT4L7XZDD3XGSUHQM5WFCFSE-368x445.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;PANT4L7XZDD3XGSUHQM5WFCFSE-180x217.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;PANT4L7XZDD3XGSUHQM5WFCFSE-267x322.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;PANT4L7XZDD3XGSUHQM5WFCFSE-368x445.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1440&quot;:&quot;PANT4L7XZDD3XGSUHQM5WFCFSE.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/coronavirus-informaron-5432-nuevos-casos-y-151-muertes-en-24-horas/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/coronavirus-informaron-5432-nuevos-casos-y-151-muertes-en-24-horas/" class="post-url post-title">
Coronavirus: Informaron 5432 nuevos casos y 151 muertes en 24 horas			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-29T18:23:17+00:00">29/11/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-72621 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Imputan por «homicidio culposo» al médico de Maradona y allanaron su casa y consultorio" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/KOA3LV6ZZFG4PIK223KKFDWZAI-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;KOA3LV6ZZFG4PIK223KKFDWZAI-180x217.jpg&quot;,&quot;267&quot;:&quot;KOA3LV6ZZFG4PIK223KKFDWZAI-267x322.jpg&quot;,&quot;368&quot;:&quot;KOA3LV6ZZFG4PIK223KKFDWZAI-368x445.jpg&quot;,&quot;1920&quot;:&quot;KOA3LV6ZZFG4PIK223KKFDWZAI.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/imputan-por-homicidio-culposo-al-medico-de-maradona-y-allanaron-su-casa-y-consultorio/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/imputan-por-homicidio-culposo-al-medico-de-maradona-y-allanaron-su-casa-y-consultorio/" class="post-url post-title">
Imputan por «homicidio culposo» al médico de Maradona y allanaron su casa y&hellip;			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-29T12:25:50+00:00">29/11/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-72616 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="El homenaje de Messi y del Barcelona a Maradona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/barcelona-osasuna-laliga-messi-newells-maradona_u5b6b32sfc951t0advno6sju3-368x445.png?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;barcelona-osasuna-laliga-messi-newells-maradona_u5b6b32sfc951t0advno6sju3-180x217.png?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;barcelona-osasuna-laliga-messi-newells-maradona_u5b6b32sfc951t0advno6sju3-267x322.png?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;barcelona-osasuna-laliga-messi-newells-maradona_u5b6b32sfc951t0advno6sju3-368x445.png?theia_smart_thumbnails_file_version=2&quot;,&quot;1200&quot;:&quot;barcelona-osasuna-laliga-messi-newells-maradona_u5b6b32sfc951t0advno6sju3.png&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/el-homenaje-de-messi-y-del-barcelona-a-maradona/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/el-homenaje-de-messi-y-del-barcelona-a-maradona/" class="post-url post-title">
El homenaje de Messi y del Barcelona a Maradona			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-29T12:17:18+00:00">29/11/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-72612 type-post format-gallery has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Se realizó el cambio de manto de la Virgen del Valle" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/cambio-de-manto5-368x445.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;cambio-de-manto5-180x217.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;cambio-de-manto5-267x322.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;cambio-de-manto5-368x445.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;640&quot;:&quot;cambio-de-manto5.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/se-realizo-el-cambio-de-manto-de-la-virgen-del-valle/"></a>
<span class="format-icon format-gallery"><i class="fa fa-camera"></i></span><div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/se-realizo-el-cambio-de-manto-de-la-virgen-del-valle/" class="post-url post-title">
Se realizó el cambio de manto de la Virgen del Valle			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-29T12:08:28+00:00">29/11/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-72607 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Habrá libre circulación de turistas entre las seis provincias del Norte" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/111_13-368x445.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;111_13-180x217.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;111_13-267x322.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;111_13-368x445.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1170&quot;:&quot;111_13.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/habra-libre-circulacion-de-turistas-entre-las-seis-provincias-del-norte/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/habra-libre-circulacion-de-turistas-entre-las-seis-provincias-del-norte/" class="post-url post-title">
Habrá libre circulación de turistas entre las seis provincias del Norte			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-29T11:56:49+00:00">29/11/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-72598 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="Coronavirus en el país: 6098 nuevos contagiados y 106 muertes" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/Coronavirus-Argentina-3-368x445.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Coronavirus-Argentina-3-180x217.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;Coronavirus-Argentina-3-267x322.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;Coronavirus-Argentina-3-368x445.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1200&quot;:&quot;Coronavirus-Argentina-3.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/coronavirus-en-el-pais-6098-nuevos-contagiados-y-106-muertes/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/coronavirus-en-el-pais-6098-nuevos-contagiados-y-106-muertes/" class="post-url post-title">
Coronavirus en el país: 6098 nuevos contagiados y 106 muertes			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-28T18:15:56+00:00">28/11/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-72591 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="La Bajada de la Virgen del Valle sin presencia de fieles" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/morenita-368x445.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;morenita-180x217.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;morenita-267x322.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;morenita-368x445.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1600&quot;:&quot;morenita.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/la-bajada-de-la-virgen-del-valle-sin-presencia-de-fieles/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/la-bajada-de-la-virgen-del-valle-sin-presencia-de-fieles/" class="post-url post-title">
La Bajada de la Virgen del Valle sin presencia de fieles			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-28T18:06:12+00:00">28/11/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-72582 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Contreras: “Por la pandemia, se utiliza mucho la encomienda para traficar drogas”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/03/Contreras-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Contreras-180x217.jpg&quot;,&quot;267&quot;:&quot;Contreras-267x322.jpg&quot;,&quot;368&quot;:&quot;Contreras-368x445.jpg&quot;,&quot;999&quot;:&quot;Contreras.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/contreras-por-la-pandemia-se-utiliza-mucho-la-encomienda-para-traficar-drogas/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/contreras-por-la-pandemia-se-utiliza-mucho-la-encomienda-para-traficar-drogas/" class="post-url post-title">
Contreras: “Por la pandemia, se utiliza mucho la encomienda para traficar&hellip;			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-28T15:02:45+00:00">28/11/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-72576 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="Hace 20 años, Boca convertía el sueño en hazaña ante el Real Madrid" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/mp-368x445.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;mp-180x217.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;mp-267x322.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;mp-368x445.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;1140&quot;:&quot;mp.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/hace-20-anos-boca-convertia-el-sueno-en-hazana-ante-el-real-madrid/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/hace-20-anos-boca-convertia-el-sueno-en-hazana-ante-el-real-madrid/" class="post-url post-title">
Hace 20 años, Boca convertía el sueño en hazaña ante el Real Madrid			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-28T14:53:19+00:00">28/11/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-72571 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="Los All Blacks homenajearon a Diego Maradona" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/all-blacks-quedaron-tri-nations-368x445.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;all-blacks-quedaron-tri-nations-180x217.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;all-blacks-quedaron-tri-nations-267x322.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;all-blacks-quedaron-tri-nations-368x445.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;2559&quot;:&quot;all-blacks-quedaron-tri-nations.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/los-all-blacks-homenajearon-a-diego-maradona/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/los-all-blacks-homenajearon-a-diego-maradona/" class="post-url post-title">
Los All Blacks homenajearon a Diego Maradona			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-28T14:45:14+00:00">28/11/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-72566 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="En Inglaterra homenajearon a Diego con su gol en México 86" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/5fc26b08b7d8f_1004x565-368x445.jpg?theia_smart_thumbnails_file_version=3" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;5fc26b08b7d8f_1004x565-180x217.jpg?theia_smart_thumbnails_file_version=3&quot;,&quot;267&quot;:&quot;5fc26b08b7d8f_1004x565-267x322.jpg?theia_smart_thumbnails_file_version=3&quot;,&quot;368&quot;:&quot;5fc26b08b7d8f_1004x565-368x445.jpg?theia_smart_thumbnails_file_version=3&quot;,&quot;1004&quot;:&quot;5fc26b08b7d8f_1004x565.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/en-inglaterra-homenajearon-a-diego-con-su-gol-en-mexico-86/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/en-inglaterra-homenajearon-a-diego-con-su-gol-en-mexico-86/" class="post-url post-title">
En Inglaterra homenajearon a Diego con su gol en México 86			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-28T14:31:51+00:00">28/11/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-72560 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-22 bsw-350">
<div class="item-content">
<a  title="Definieron los requisitos para ingresar a Catamarca" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/047563453-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;047563453-180x217.jpg&quot;,&quot;267&quot;:&quot;047563453-267x322.jpg&quot;,&quot;368&quot;:&quot;047563453-368x445.jpg&quot;,&quot;3813&quot;:&quot;047563453.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/definieron-los-requisitos-para-ingresar-a-catamarca/"></a>
<div class="term-badges floated"><span class="term-badge term-22"><a href="http://vocesescritas.com.ar/sitio/categorias/provinciales/">Provinciales</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/definieron-los-requisitos-para-ingresar-a-catamarca/" class="post-url post-title">
Definieron los requisitos para ingresar a Catamarca			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-27T16:26:11+00:00">27/11/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-72556 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="Boca le rindió homenaje a Maradona antes de comenzar la práctica" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/128016162_1668633419968254_2921938016903083813_n-368x445.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;128016162_1668633419968254_2921938016903083813_n-180x217.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;128016162_1668633419968254_2921938016903083813_n-267x322.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;128016162_1668633419968254_2921938016903083813_n-368x445.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;960&quot;:&quot;128016162_1668633419968254_2921938016903083813_n.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/boca-le-rindio-homenaje-a-maradona-antes-de-comenzar-la-practica/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/boca-le-rindio-homenaje-a-maradona-antes-de-comenzar-la-practica/" class="post-url post-title">
Boca le rindió homenaje a Maradona antes de comenzar la práctica			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-27T16:12:14+00:00">27/11/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-10">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-72552 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-26 bsw-350">
<div class="item-content">
<a  title="Simeone: “De chicos todos queríamos ser Maradona”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/2q9d_e32esg_l-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;2q9d_e32esg_l-180x217.jpg&quot;,&quot;267&quot;:&quot;2q9d_e32esg_l-267x322.jpg&quot;,&quot;368&quot;:&quot;2q9d_e32esg_l-368x445.jpg&quot;,&quot;1024&quot;:&quot;2q9d_e32esg_l.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/simeone-de-chicos-todos-queriamos-ser-maradona/"></a>
<div class="term-badges floated"><span class="term-badge term-26"><a href="http://vocesescritas.com.ar/sitio/categorias/deportes/">Deportes</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/simeone-de-chicos-todos-queriamos-ser-maradona/" class="post-url post-title">
Simeone: “De chicos todos queríamos ser Maradona”			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-27T16:10:28+00:00">27/11/2020</time></span>
</div>
</div>
</div>
</div >
<div class="post-72541 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-4-item main-term-23 bsw-350">
<div class="item-content">
<a  title="La carta de Dalma: “Te voy a amar y defender toda la vida”" data-src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2020/11/fbff3-368x445.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/vocesescritas.com.ar\/sitio\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;fbff3-180x217.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;267&quot;:&quot;fbff3-267x322.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;368&quot;:&quot;fbff3-368x445.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;624&quot;:&quot;fbff3.jpg&quot;}}"				class="img-cont" href="http://vocesescritas.com.ar/sitio/la-carta-de-dalma-te-voy-a-amar-y-defender-toda-la-vida/"></a>
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://vocesescritas.com.ar/sitio/categorias/pais/">País</a></span></div>		<div class="content-container">
<p class="title">			<a href="http://vocesescritas.com.ar/sitio/la-carta-de-dalma-te-voy-a-amar-y-defender-toda-la-vida/" class="post-url post-title">
La carta de Dalma: “Te voy a amar y defender toda la vida”			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-11-27T15:57:35+00:00">27/11/2020</time></span>
</div>
</div>
</div>
</div >
</div>
</div></div></div></div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</div><!-- .content-wrap -->
</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Sobre Nosotros</span></div><div  class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="http://vocesescritas.com.ar/sitio/wp-content/uploads/2018/06/Sin-título-1-1.png"
alt="Voces Escritas">
</h4>
<div class="about-text">
<p>Todas las noticias al instante. Los hechos y los protagonistas más relevantes del país y la región. </p>
<p>Actualizamos las noticias en tiempo real; sucesos regionales, sociales, informaciones culturales, deportivas, policiales y políticas, marcan la diferencia de nuestro portal.</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Voces-Escritas-1442374702673413/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/vocesescritas/" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item email"><a href="http://vocesescritas@hotmail.com.ar" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better-social-banner-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-banner"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Voces en las Redes</span></div>		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="https://www.facebook.com/Voces-Escritas-1442374702673413" class="banner-item item-facebook">
<i class="item-icon bsfi-facebook"
aria-label="facebook"></i>
<span class="item-count">Facebook</span>
<span class="item-title">Likes</span>
<span class="item-button">Danos un Like</span>
</a>
</div>
</div><div id="better-social-banner-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-social-banner">		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="https://twitter.com/vocesescritas" class="banner-item item-twitter">
<i class="item-icon bsfi-twitter"
aria-label="twitter"></i>
<span class="item-count">80</span>
<span class="item-title">Seguidores</span>
<span class="item-button">Seguir</span>
</a>
</div>
</div><div id="better-social-banner-4" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-social-banner">		<div  class="  better-studio-shortcode better-social-banner bsc-clearfix">
<a href="#" class="banner-item item-bbm">
<i class="item-icon bsfi-bbm"
aria-label="bbm"></i>
<span class="item-count">Whatsapp</span>
<span class="item-title">Envianos un mensaje</span>
<span class="item-button">3837431793</span>
</a>
</div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="better_weather_widget-2" class=" h-i w-t footer-widget footer-column-3 widget widget_better_weather_widget"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-umbrella"></i> El clima en Tinogasta</span></div>		<div  id="bw-5fc453133e4f9" class=" animated-icons better-weather style-modern have-next-days state-partly-cloudy-night" style=" background-color:#4f4f4f; color:#ffffff;" data-font-color="#ffffff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">Tinogasta, Catamarca</span>
<span class="bw_separator">-</span>
<span class="bw_date">30 Noviembre</span>
</div>
<div class="bw_degree-up-down">
<span
class="bw_up-degree">33°</span>
<span
class="bw_down-degree">17°</span>
</div>
<div class="bw_summary">
<span
class="bw_icon-container"><canvas id="bw-5fc453133e4f9-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="partly-cloudy-night"></canvas></span>
<p>Parcialmente Nublado</p>
</div>
<div class="bw_degree">
<p>23°</p>
</div>
</div>
<div class="bw_days">
<ul class="bw_days-list">
<li class="bw_day-item bw_day-1">
<p class="bw_day-title">Mar</p>
<span
class="bw_icon-container"><span id="bw-5fc453133e4f9-day1-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-2">
<p class="bw_day-title">Mie</p>
<span
class="bw_icon-container"><span id="bw-5fc453133e4f9-day2-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-3">
<p class="bw_day-title">Jue</p>
<span
class="bw_icon-container"><span id="bw-5fc453133e4f9-day3-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
</li>
<li class="bw_day-item bw_day-4">
<p class="bw_day-title">Vie</p>
<span
class="bw_icon-container"><span id="bw-5fc453133e4f9-day4-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-cloudy"></i></span></span>
</li>
</ul>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
</div><div id="newsletter-pack-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_newsletter-pack">
<style>
#bsnp-215392782.bs-newsletter-pack input.bsnp-input:focus{border-color: #1e73be  !important}
#bsnp-215392782.bs-newsletter-pack input.bsnp-input:focus + .bsnp-icon{ color: #1e73be  !important}
#bsnp-215392782.bs-newsletter-pack .bsnp-button { background-color: #1e73be !important}
</style>
<div id="bsnp-215392782" class="bs-shortcode bs-newsletter-pack bsnp-feedburner bsnp-st-widget bsnp-t1 bsnp-s10 ">
<div class="bsnp-bc">
<div class="bsnp-title heading-typo">Suscríbete a nuestro diario digital</div>
<div class="bsnp-desc">Registrate aquí para obtener las últimas noticias, actualizaciones y novedades directamente en tu casilla de correo.</div>
<form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bsnp-form clearfix " target="_blank">
<input type="hidden" value="voces_escritas" name="uri"/>
<input type="hidden" name="loc" value="es_ES"/>
<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-1-row">
<div class="bsnp-field-w bsnp-field-input-w"><input autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" name="email" class="bsnp-input " placeholder="Ingresa tu dirección de Email" /><i class="bsnp-icon fa fa-envelope"></i></div>
<div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="submit" type="submit">Suscribir</button></div>
</div>
</form>
<div class="bsnp-after">Puedes desuscribirte en cualquier momento</div>
</div>
</div>
</div>							</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Voces Escritas. Todos los derechos reservados.						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Diseñó: <a href="#">Círculo Informático</a>						</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<script>
(function () {
function appendFbScript() {
var js, id = 'facebook-jssdk',
fjs = document.getElementsByTagName('script')[0];
if (document.getElementById(id)) return;
js = document.createElement('script');
js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=109107112769767&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
window.fbAsyncInit = function () {
FB.init({
appId: '109107112769767',
xfbml: true,
version: 'v2.0'
});
FB.Event.subscribe('comment.create', function (comment_data) {
console.log(comment_data);
update_comments_count();
});
FB.Event.subscribe('comment.remove', function (comment_data) {
update_comments_count();
});
function update_comments_count(comment_data, comment_action) {
jQuery.ajax({
type: 'GET',
dataType: 'json',
url: 'http://vocesescritas.com.ar/sitio/wp-admin/admin-ajax.php',
data: {
action: 'clear_better_facebook_comments',
post_id: '72657'
},
success: function (data) {
// todo sync comments count here! data have the counts
},
error: function (i, b) {
// todo
}
}
)
};
};
appendFbScript();
}
appendFbScript();
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Siguiente","nav_prev":"Anterior","trans_x_of_y":"%1$s de %2$s","trans_page_x_of_y":"P\u00e1gina %1$s de %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-stretched"},"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"M\u00e1s","lightbox_expand":"Expandir la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Al suscribirse nunca te perder\u00e1s de nuestras noticias","subscribed_msg":"Has sido suscrito con \u00e9xito","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/vocesescritas.com.ar\/sitio\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript'
src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
<![endif]-->
<div class="rh-cover noscroll  no-login-icon" style="background-color: #0a0a0a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/vocesescritas.com.ar\/sitio\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/theia-smart-thumbnails/js/tst-frontend.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://vocesescritas.com.ar/sitio/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.6'></script>
<script type='text/javascript' async="async" src='http://vocesescritas.com.ar/sitio/wp-content/bs-booster-cache/1812d2ffe5942ae87137d7765024803a.js?ver=4.9.16'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.8155097961426 seconds, on 29-11-20 23:04:04 -->